<!DOCTYPE html> 
<!--[if lt IE 7 ]><html class="no-js ie ie6" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 7 ]><html class="no-js ie ie7" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 8 ]><html class="no-js ie ie8" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <!--<![endif]-->
<head>

<!-- BuySellAds Ad Code -->
<script type="text/javascript">
(function(){
  var bsa = document.createElement('script');
     bsa.type = 'text/javascript';
     bsa.async = true;
     bsa.src = '//s3.buysellads.com/ac/bsa.js';
  (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(bsa);
})();
</script>
<!-- End BuySellAds Ad Code -->

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<title>Welcome to the Ranks of the Disenchanted: Feminism and Pacifist Spectacle in The Gauntlet - Bright Lights Film Journal</title>

<link rel="stylesheet" href="https://brightlightsfilm.com/wp-content/themes/newsroom14/style.css">
<link rel="pingback" href="https://brightlightsfilm.com/xmlrpc.php">

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]>
	<script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script src="https://brightlightsfilm.com/wp-content/themes/newsroom14/js/ie/selectivizr.js"></script>
<![endif]-->

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://brightlightsfilm.com/welcome-to-the-ranks-of-the-disenchanted-feminism-and-pacifist-spectacle-in-the-gauntlet/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Welcome to the Ranks of the Disenchanted: Feminism and Pacifist Spectacle in The Gauntlet - Bright Lights Film Journal" />
	<meta property="og:description" content="This essay is a revised version of a book chapter that originally appeared in the anthology Clint Eastwood’s Cinema of Trauma: Essays on PTSD in the Director’s Films, eds., Charles[...]" />
	<meta property="og:url" content="https://brightlightsfilm.com/welcome-to-the-ranks-of-the-disenchanted-feminism-and-pacifist-spectacle-in-the-gauntlet/" />
	<meta property="og:site_name" content="Bright Lights Film Journal" />
	<meta property="article:publisher" content="https://www.facebook.com/brightlightsfilm" />
	<meta property="article:published_time" content="2020-07-09T22:54:27+00:00" />
	<meta property="og:image" content="https://brightlightsfilm.com/wp-content/uploads/2020/07/gaunt-head2.jpg" />
	<meta property="og:image:width" content="622" />
	<meta property="og:image:height" content="408" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://brightlightsfilm.com/#website","url":"https://brightlightsfilm.com/","name":"Bright Lights Film Journal","description":"Pop reviews and in-depth analyses of current and classic films from around the world.","potentialAction":[{"@type":"SearchAction","target":"https://brightlightsfilm.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://brightlightsfilm.com/welcome-to-the-ranks-of-the-disenchanted-feminism-and-pacifist-spectacle-in-the-gauntlet/#primaryimage","inLanguage":"en-US","url":"https://brightlightsfilm.com/wp-content/uploads/2020/07/gaunt-head2.jpg","width":622,"height":408,"caption":"Sondra Locke"},{"@type":"WebPage","@id":"https://brightlightsfilm.com/welcome-to-the-ranks-of-the-disenchanted-feminism-and-pacifist-spectacle-in-the-gauntlet/#webpage","url":"https://brightlightsfilm.com/welcome-to-the-ranks-of-the-disenchanted-feminism-and-pacifist-spectacle-in-the-gauntlet/","name":"Welcome to the Ranks of the Disenchanted: Feminism and Pacifist Spectacle in The Gauntlet - Bright Lights Film Journal","isPartOf":{"@id":"https://brightlightsfilm.com/#website"},"primaryImageOfPage":{"@id":"https://brightlightsfilm.com/welcome-to-the-ranks-of-the-disenchanted-feminism-and-pacifist-spectacle-in-the-gauntlet/#primaryimage"},"datePublished":"2020-07-09T22:54:27+00:00","dateModified":"2020-07-09T22:54:27+00:00","author":{"@id":"https://brightlightsfilm.com/#/schema/person/927afa290e5cedb0aab01bca0528b6dd"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://brightlightsfilm.com/welcome-to-the-ranks-of-the-disenchanted-feminism-and-pacifist-spectacle-in-the-gauntlet/"]}]},{"@type":["Person"],"@id":"https://brightlightsfilm.com/#/schema/person/927afa290e5cedb0aab01bca0528b6dd","name":"Andrew Grossman","image":{"@type":"ImageObject","@id":"https://brightlightsfilm.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/3e8ed9be2a2ec6e13270a7ee015559c1?s=96&d=mm&r=g","caption":"Andrew Grossman"},"description":"Andrew Grossman is the editor of the anthology Queer Asian Cinema: Shadows in the Shade (2001), a columnist for PopMatters, and a contributor to The New Dictionary of the History of Ideas. He has contributed book chapters to numerous anthologies, including Film and Literary Modernism (2013), Asexualities: Feminist and Queer Perspectives (2014), The Directory of World Cinema: China, Vol. 2 (2014), Movies in the Age of Obama: The Era of Post-Racial and Neo-Racist Cinema (2014), and Transnational Chinese Cinema: Corporeality, Desire, and Ethics (2014). He has also contributed to The Pink Book: The Japanese Eroduction and Its Contexts (ed. Ab\u00e9 Markus Nornes), which can be freely downloaded at http://kinemaclub.org/pink-book-japanese-eroduction-and-its-contexts."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//brightlightsfilm.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bright Lights Film Journal &raquo; Feed" href="https://brightlightsfilm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bright Lights Film Journal &raquo; Comments Feed" href="https://brightlightsfilm.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bright Lights Film Journal &raquo; Welcome to the Ranks of the Disenchanted: Feminism and Pacifist Spectacle in The Gauntlet Comments Feed" href="https://brightlightsfilm.com/welcome-to-the-ranks-of-the-disenchanted-feminism-and-pacifist-spectacle-in-the-gauntlet/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/brightlightsfilm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://brightlightsfilm.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2'  media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://brightlightsfilm.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11'  media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://brightlightsfilm.com/wp-content/themes/newsroom14/style-responsive.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='wpbandit-style-advanced-css'  href='https://brightlightsfilm.com/wp-content/themes/newsroom14/style-advanced.css?ver=5.4.2'  media='all' />
<link rel='stylesheet' id='wpbandit-custom-css'  href='https://brightlightsfilm.com/wp-content/themes/newsroom14/custom.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='blfj-print-style-css'  href='https://brightlightsfilm.com/wp-content/themes/newsroom14/print.css?ver=2018080680806808068080680806808068080680806'  media='print' />
<link rel='stylesheet' id='easy-responsive-shortcodes-css'  href='https://brightlightsfilm.com/wp-content/plugins/easy-responsive-shortcodes/css/easy-responsive-shortcodes.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://brightlightsfilm.com/wp-content/plugins/easy-responsive-shortcodes/css/font-awesome.css?ver=4.2.0'  media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://brightlightsfilm.com/wp-content/plugins/addthis-related-posts/frontend/build/addthis_wordpress_public.min.css?ver=5.4.2'  media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://brightlightsfilm.com/?sccss=1&#038;ver=5.4.2'  media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><link rel='https://api.w.org/' href='https://brightlightsfilm.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://brightlightsfilm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://brightlightsfilm.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://brightlightsfilm.com/?p=32568' />
<link rel="alternate" type="application/json+oembed" href="https://brightlightsfilm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrightlightsfilm.com%2Fwelcome-to-the-ranks-of-the-disenchanted-feminism-and-pacifist-spectacle-in-the-gauntlet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://brightlightsfilm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrightlightsfilm.com%2Fwelcome-to-the-ranks-of-the-disenchanted-feminism-and-pacifist-spectacle-in-the-gauntlet%2F&#038;format=xml" />
<!-- FAVHERO FAVICON START --><!-- For iPad with high-resolution Retina display running iOS ≥ 7: --><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-152.png"><!-- Standard: --><link rel="icon" sizes="152x152" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-152.png"><meta name="msapplication-TileColor" content="#FFFFFF"><meta name="msapplication-TileImage" content="https://brightlightsfilm.com/wp-content/uploads/2014/04/favicon-144.png"><!-- For iPad with high-resolution Retina display running iOS ≤ 6: --><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-144.png"><!-- For iPhone with high-resolution Retina display running iOS ≥ 7: --><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-120.png"><!-- For first- and second-generation iPad: --><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-72.png"><!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: --><link rel="apple-touch-icon-precomposed" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-57.png"><!-- FAVHERO FAVICON END -->                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 12px 12px 12px 12px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 14px;
                color: #3AAA11;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  
		<style type="text/css">

			
			ol.footnotes li {list-style-type:decimal;}

			
			
		</style>

		<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10954948-16']);
  _gaq.push(['_setDomainName', 'brightlightsfilm.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2126247327605538');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2126247327605538&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Start of HubSpot Embed Code -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/7332767.js"></script>
<!-- End of HubSpot Embed Code -->
<link rel="amphtml" href="https://brightlightsfilm.com/welcome-to-the-ranks-of-the-disenchanted-feminism-and-pacifist-spectacle-in-the-gauntlet/amp/"><meta name="robots" content="noarchive" />
<meta name="robots" content="nocache" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@blfj">
<meta name="twitter:title" content="Bright Lights Film Journal">
<meta name="twitter:description" content="Pop reviews and in-depth analyses of current and classic films from around the world.">
<meta name="twitter:creator" content="@blfj">
<meta name="twitter:image:src" content="https://brightlightsfilm.com/wp-content/uploads/2014/04/logo.jpg">
<meta name="twitter:domain" content="brightlightsfilm.com">
<meta name="twitter:app:name:iphone" content="">
<meta name="twitter:app:name:ipad" content="">
<meta name="twitter:app:name:googleplay" content="">
<meta name="twitter:app:url:iphone" content="">
<meta name="twitter:app:url:ipad" content="">
<meta name="twitter:app:url:googleplay" content="">
<meta name="twitter:app:id:iphone" content="">
<meta name="twitter:app:id:ipad" content="">
<meta name="twitter:app:id:googleplay" content="">

<!--<link rel="stylesheet" type="text/css" href="https://brightlightsfilm.com/scripts/shadowbox/shadowbox.css">
<script type="text/javascript" src="https://brightlightsfilm.com/scripts/insterstitial.js"></script>-->



</head>

<body data-rsssl=1 class="post-template-default single single-post postid-32568 single-format-standard mobile-sidebar-disable">


	
<!-- BSA Background Takeover -->
<div id="bsap_1287653" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df">
    

<div id="wrap">
	<header id="header">
		<div class="container">
						
						<div class="ads-header fix">
				<div class="container">
					<div class="grid one-full">
						<ul><li id="php_widget-2" class="widget php_widget"><div id="bsap_1294958" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df"></div>
</li></ul>
					</div>
				</div>
			</div><!--/ads-header-->
						
			<div id="header-inner" class="fix">			
				<div class="pad fix">
					<p id="logo"><a href="https://brightlightsfilm.com/" rel="home"><img src="/wp-content/uploads/2014/04/logo1.jpg" alt="Bright Lights Film Journal"></a></p>
																<div id="header-search" class="fix"><form method="get" id="searchform" action="https://brightlightsfilm.com/">
	<div>
		<input type="text" id="s" name="s" onblur="if(this.value=='')this.value='Enter your search...';" onfocus="if(this.value=='Enter your search...')this.value='';" value="Enter your search..." />
	</div>
</form></div>
													
						<ul id="header-social"><li><a href="https://twitter.com/blfj" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/twitter_16.png" alt="Twitter" /></span><span class="icon-title"><i class="icon-pike"></i>Twitter</span></a></li><li><a href="https://www.facebook.com/brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/facebook_16.png" alt="Facebook" /></span><span class="icon-title"><i class="icon-pike"></i>Facebook</span></a></li><li><a href="https://instagram.com/brightlightsfilm?ref=badge" target="_blank"><span class="icon"><img src="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/instagram1.jpg" alt="Instagram" /></span><span class="icon-title"><i class="icon-pike"></i>Instagram</span></a></li><li><a href="https://plus.google.com/+Brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/google_plus_16.png" alt="Google+" /></span><span class="icon-title"><i class="icon-pike"></i>Google+</span></a></li><li><a href="https://feedburner.google.com/fb/a/mailverify?uri=brightlightsfilm&#038;loc=en_US" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/rss_16.png" alt="RSS" /></span><span class="icon-title"><i class="icon-pike"></i>RSS</span></a></li></ul>									</div>
				<div class="clear"></div>
			</div>
			<nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-10803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10803"><a>About</a>
<ul class="sub-menu">
	<li id="menu-item-10249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10249"><a href="https://brightlightsfilm.com/about/staff/">Staff</a></li>
	<li id="menu-item-10250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10250"><a href="https://brightlightsfilm.com/about/history/">History</a></li>
	<li id="menu-item-10251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10251"><a href="https://brightlightsfilm.com/about/contact/">Contact</a></li>
	<li id="menu-item-10252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10252"><a href="https://brightlightsfilm.com/about/advertise/">Advertise with BLFJ</a></li>
	<li id="menu-item-10253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10253"><a href="https://brightlightsfilm.com/about/submission-guidelines/">Submission Guidelines</a></li>
	<li id="menu-item-10256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10256"><a href="https://brightlightsfilm.com/about/banned-words/">Banned Words</a></li>
	<li id="menu-item-10257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10257"><a href="https://brightlightsfilm.com/category/blfj-news/">BLFJ News</a></li>
	<li id="menu-item-22031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22031"><a href="https://brightlightsfilm.com/issue-archive/">Issue Archive</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40"><a href="https://brightlightsfilm.com/category/artists/">Artists</a>
<ul class="sub-menu">
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://brightlightsfilm.com/category/artists/actors/">Actors &#038; Personalities</a></li>
	<li id="menu-item-10158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10158"><a href="https://brightlightsfilm.com/category/artists/cinematographers/">Cinematographers</a></li>
	<li id="menu-item-10159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10159"><a href="https://brightlightsfilm.com/category/artists/composers/">Composers</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://brightlightsfilm.com/category/artists/directors/">Directors</a></li>
	<li id="menu-item-10160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10160"><a href="https://brightlightsfilm.com/category/artists/editors/">Editors</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://brightlightsfilm.com/category/artists/interviews/">Interviews</a></li>
	<li id="menu-item-10161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10161"><a href="https://brightlightsfilm.com/category/artists/visual-artists/">Visual Artists</a></li>
	<li id="menu-item-10162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10162"><a href="https://brightlightsfilm.com/category/artists/writers/">Writers &#038; Critics</a></li>
</ul>
</li>
<li id="menu-item-10232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10232"><a href="https://brightlightsfilm.com/category/movies/">Movies</a>
<ul class="sub-menu">
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://brightlightsfilm.com/category/movies/dvd-and-blu-ray/">DVD &#038; Blu-ray</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://brightlightsfilm.com/category/movies/festivals/">Festivals &#038; Awards</a></li>
	<li id="menu-item-10170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10170"><a href="https://brightlightsfilm.com/category/movies/lists/">Lists</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://brightlightsfilm.com/category/movies/reviews/">Reviews</a></li>
	<li id="menu-item-10258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10258"><a href="https://brightlightsfilm.com/category/photo-essays/">Photo Essays</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-44"><a href="https://brightlightsfilm.com/category/genres/">Genres</a>
<ul class="sub-menu">
	<li id="menu-item-10164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10164"><a href="https://brightlightsfilm.com/category/genres/activist-political-genres/">Activist &#038; Political</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://brightlightsfilm.com/category/genres/animation/">Animation</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://brightlightsfilm.com/category/genres/asian/">Asian</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://brightlightsfilm.com/category/genres/experimental-underground/">Avant Garde &#038; Underground</a></li>
	<li id="menu-item-10165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10165"><a href="https://brightlightsfilm.com/category/genres/crime/">Crime</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://brightlightsfilm.com/category/genres/documentaries/">Documentaries</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://brightlightsfilm.com/category/genres/exploitation-and-erotica/">Erotica &#038; Exploitation</a></li>
	<li id="menu-item-10166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10166"><a href="https://brightlightsfilm.com/category/genres/historical-epic/">Historical &#038; Epic</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://brightlightsfilm.com/category/genres/horror/">Horror</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://brightlightsfilm.com/category/genres/lgbt-and-queer/">LGBT &#038; Queer</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://brightlightsfilm.com/category/genres/music/">Music &#038; Musicals</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://brightlightsfilm.com/category/genres/noir/">Noir</a></li>
	<li id="menu-item-10167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10167"><a href="https://brightlightsfilm.com/category/genres/pre-code-genres/">Pre-Code</a></li>
	<li id="menu-item-10168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10168"><a href="https://brightlightsfilm.com/category/genres/sf-fantasy/">SF &#038; Fantasy</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://brightlightsfilm.com/category/genres/silents/">Silents</a></li>
	<li id="menu-item-10169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10169"><a href="https://brightlightsfilm.com/category/genres/westerns/">Westerns</a></li>
</ul>
</li>
<li id="menu-item-7443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7443"><a href="https://brightlightsfilm.com/category/tv-and-streaming/">TV &#038; Streaming</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://brightlightsfilm.com/category/books/">Books</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="https://brightlightsfilm.com/contributors/">Contributors</a></li>
<li id="menu-item-10801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10801"><a href="https://brightlightsfilm.com/subscribe/">Subscribe</a></li>
<li id="menu-item-10773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10773"><a href="https://brightlightsfilm.com/about/advertise/">Ads</a></li>
</ul></nav>	
			
			<div id="header-line"></div>
					</div>
	</header><!--/header-->
	
<div id="page">
	<div class="container">
		<div id="page-inner">
			
						
							<header class="content">
	<div class="pad fix">
					<p class="entry-comments">
				<a href="https://brightlightsfilm.com/welcome-to-the-ranks-of-the-disenchanted-feminism-and-pacifist-spectacle-in-the-gauntlet/#respond#disqus_thread">
					<span><span class="dsq-postid" data-dsqidentifier="32568 https://brightlightsfilm.com/?p=32568">0</span><i class="pike"></i></span>
				</a>
			</p>
				
					<p class="entry-category"><a href="https://brightlightsfilm.com/category/essays/" rel="category tag">Essays</a> &middot; <a href="https://brightlightsfilm.com/category/genres/thrillers-action/" rel="category tag">Thrillers &amp; Action</a> &middot; <a href="https://brightlightsfilm.com/category/genres/urban-conflict/" rel="category tag">Urban Conflict</a> &middot; <a href="https://brightlightsfilm.com/category/genres/women-in-film/" rel="category tag">Women in Film</a></p>
				
		<div class="clear"></div>
		<h1 class="entry-title">Welcome to the Ranks of the Disenchanted: Feminism and Pacifist Spectacle in <em>The Gauntlet</em></h1>
		<ul class="entry-meta fix">
							<!--<li class="entry-author"> <a href="https://brightlightsfilm.com/author/andrewgrossman/" title="Posts by Andrew Grossman" rel="author">Andrew Grossman</a></li>-->
                
                <li class="entry-author">	
                	
			
            <a href="https://brightlightsfilm.com/author/andrewgrossman/" title="Posts by Andrew Grossman" class="author url fn" rel="author">Andrew Grossman</a>			</li>
			
			
			
						
							<li class="entry-date">
					July 9, 2020									</li>
					</ul>
        <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" style="margin-top:10px">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=oqm4"></script>
<!-- AddThis Button END -->
        
	</div><!--/pad-->
</header>						
			<div class="main fix sidebar-right">

				<div class="content-part">
					<article id="entry-32568" class="entry fix post-32568 post type-post status-publish format-standard has-post-thumbnail hentry category-essays category-thrillers-action category-urban-conflict category-women-in-film tag-3020 tag-cinema tag-clint-eastwood tag-cops tag-corruption tag-drama tag-film tag-movie tag-sondra-locke tag-the-gauntlet tag-urban tag-violence">	
																		<div class="pad fix">	
						
							<div class="text">
                            <img width="622" height="408" src="https://brightlightsfilm.com/wp-content/uploads/2020/07/gaunt-head2.jpg" class="attachment-large size-large wp-post-image" alt="Gauntlet" srcset="https://brightlightsfilm.com/wp-content/uploads/2020/07/gaunt-head2.jpg 622w, https://brightlightsfilm.com/wp-content/uploads/2020/07/gaunt-head2-300x197.jpg 300w" sizes="(max-width: 622px) 100vw, 622px" /><div id="featured-caption">Sondra Locke</div>								<div class="pf-content"><p style="padding-left: 40px;">This essay is a revised version of a book chapter that originally appeared in the anthology <a href="https://www.amazon.com/Clint-Eastwoods-Cinema-Trauma-Directors/dp/1476667500/ref=sr_1_1?dchild=1&amp;keywords=Clint+Eastwood%E2%80%99s+Cinema+of+Trauma%3A+Essays+on+PTSD+in+the+Director%E2%80%99s+Films&amp;qid=1593616515&amp;s=books&amp;sr=1-1"><em>Clint Eastwood’s Cinema of Trauma: Essays on PTSD in the Director’s Films</em></a>, eds., Charles R. Hamilton and Allen H. Redmon. McFarland, 2017.</p>
<p style="text-align: center;"> * * *</p>
<p>As designed by Frank Frazetta, the advertising poster for <em>The Gauntlet</em> (1977) imagines star-auteur Clint Eastwood standing stolidly before a bullet-riddled bus, his torn shirt exposing idealized musculature, his long-haired co-star and real-life love interest Sondra Locke clinging helplessly to his side. With tattered pants and mouth agape in terror, Locke embodies a stereotypically distressed damsel. Behind them, a white government office building emblematic of untold power and corruption rises from a bureaucratic wasteland. In 1977 as much as today, the mythic image of rugged individualism brutishly conquering both womanhood and modernity could hardly be taken as anything but farce. Indeed, <em>The Gauntlet</em>, an action film that treats its violence farcically, marked the first time Eastwood subjected his impossibly virile star image to self-critique. In many ways, <em>The Gauntlet</em> is a concession to the post-Nixon, post-Vietnam years of national reflection, when unchecked machismo and tough-on-crime posturing were becoming less morally viable – and less marketable. Rather than perpetuating the rigid, retrograde masculinity of Dirty Harry, Eastwood plays a gullible hero whose consciousness is raised by an enlightened woman – a disillusioned rape victim, no less, who knows that the hero’s brutish mythologies of law and order are a sham. As such, <em>The Gauntlet</em> not only interjects a feminist consciousness into the generic action film, but it also sidesteps Hollywood’s post-Vietnam tendency to reclaim the unexamined masculinity of the damaged hero, who finds redemption not through introspection but only through “cathartic” acts of violence (as in <em>First Blood</em> [1982] or Eastwood’s own <em>Firefox</em> [1981]).</p>
<div id="attachment_32595" style="width: 510px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-32595" class="size-full wp-image-32595" src="https://brightlightsfilm.com/wp-content/uploads/2020/07/gaunt-poster.jpg" alt="Gauntlet" width="500" height="456" srcset="https://brightlightsfilm.com/wp-content/uploads/2020/07/gaunt-poster.jpg 500w, https://brightlightsfilm.com/wp-content/uploads/2020/07/gaunt-poster-300x274.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /><p id="caption-attachment-32595" class="wp-caption-text">Poster art (detail)</p></div>
<p>Following <em>The Gauntlet</em>, Eastwood the auteur would continue to acclimate Eastwood the star to inevitably liberalizing times, as his aging persona coyly confronts its own masculine mythology. In the self-effacing <em>Bronco Billy</em> (1980), Eastwood remakes the Western gunfighter into the charlatan of a modern-day sideshow. Once lauded by critics for its realistic, “ethical” scrutiny of film violence, <em>Unforgiven</em> (1992) attempts to demystify the outlaw hero, who now acknowledges his own morality and discards pretensions of nobility. In the largely comic <em>Heartbreak Ridge</em> (1986) and the earnest <em><a href="https://brightlightsfilm.com/shadow-man-on-clint-eastwood-million-dollar-baby-the-coming-together-and-the-falling-apart/#.XwFDZChKjIU">Million Dollar Baby</a></em> (2004), a grizzled Eastwood confronts his persona’s own inveterate sexism, wooing an embittered ex-wife in the former and coming to grudgingly respect a female warrior in the latter. Though one of Eastwood’s minor efforts, <em>Blood Work</em> (2002) grapples tellingly with the encroaching mortality of Eastwood’s star persona. Then about seventy-two, Eastwood allows the camera to linger over his formerly invulnerable torso, still fit but now betraying signs of wrinkling decay and chronic disease, as his protagonist struggles to adjust to a heart transplant. Nevertheless, most of Eastwood’s self-examinations fall short of fully unmasking the masculine superhero, even when his auteurism attempts to lay bare the heroic conscience. If we accept the final mea culpa of <em>Gran Torino</em> (2008), whose climax sees the hidebound Eastwood sacrificing himself in a Christ-like pose before a hail of bullets, his auteurist attempts at deconstruction only wind up redeeming (or at least renovating) his overarching mythic stature.<a href="#footnote_0_32568" id="identifier_0_32568" class="footnote-link footnote-identifier-link" title="If Eastwood&rsquo;s Sully (2016) is any indication, the gravitas of stoic masculinity may not merely be a myth. Here, Eastwood dispenses with irony, reverting to the biography of a &ldquo;genuine&rdquo; individualist who safely landed an imperiled airliner against all odds. Inevitably, the now-famous images of Sully&rsquo;s water landing in New York symbolically rewrite the 9/11 terrorist attacks, for here an American pilot successfully averts the trauma of yet another horrific airline crash.">1</a></p>
<p><em>The Gauntlet</em> proves a rare exception to this self-sustaining pattern, even if it remains among Eastwood’s least admired films. Perhaps because of (and not despite) its oft-cited implausibility, the film can do what Eastwood’s Dirty Harry films – and Hollywood genre films overall – do not or cannot do: emasculate and consequentially rehumanize the stoic hero while making a self-reliant, cunning heroine his full partner and equal. If Sondra Locke’s spoiled, overly civilized heiress in <em>Bronco Billy</em> needs to be liberated from social convention and warmed by Eastwood’s charms, her shrewd prostitute in <em>The Gauntlet</em> is far more feministic, unshackling Eastwood’s dimwitted cop from his own conventionality and blind allegiance to authority. In <em>The Gauntlet</em>, Locke’s heroine effectively enacts the rare emancipatory role imagined by second-wave feminists such as Joan Mellen. Locke does not merely oppose, belittle, or castrate a sexist patriarch, as do so many exploitation film heroines,<a href="#footnote_1_32568" id="identifier_1_32568" class="footnote-link footnote-identifier-link" title="Examples of the castrating heroine are obviously numerous within 1970s action/exploitation, from the rebellious escapees of the women-in-prison subgenre (The Big Doll House [1971], et. al.) to Pam Grier in Coffy (1973). Such films inevitably recapitulate male filmmakers&rsquo; caricatures of what they (erroneously) believe feminism represents.">2</a> but morally transforms him as he undergoes an irreversible crisis of conscience.</p>
<div id="attachment_32597" style="width: 510px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-32597" class="size-full wp-image-32597" src="https://brightlightsfilm.com/wp-content/uploads/2020/07/gaunt-tyne.jpg" alt="Gauntlet" width="500" height="275" srcset="https://brightlightsfilm.com/wp-content/uploads/2020/07/gaunt-tyne.jpg 500w, https://brightlightsfilm.com/wp-content/uploads/2020/07/gaunt-tyne-300x165.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /><p id="caption-attachment-32597" class="wp-caption-text">Tyne Daly and Eastwood: <em>The Enforcer</em></p></div>
<p>Although the previous year’s Dirty Harry outing <em>The Enforcer</em> (1976) acknowledged the second-wave feminism then ascendant in American film and television, that film ultimately (and unsurprisingly) defanged any possible feminist consciousness. In the climax of <em>The Enforcer</em>, Harry’s feminist, asexual partner (played by short-haired Tyne Daly) becomes a martyr, heroically taking bullets meant for Harry. As Daly dies in his arms, he realizes that <em>some</em> women are worthy of his respect (especially those who die for him), but in no way evinces a reformed worldview. The next sequel, <em>Sudden Impact</em> (1983), proves the uselessness of <em>The Enforcer</em>’s attempted feminism, for now Dirty Harry is even more of an unreformed, one-dimensional “dinosaur” than he was in the ’70s. Daly’s great sacrifice in the prior film, now long forgotten, has hardly humanized Harry, who, according to Hollywood’s notion of eternal return, regresses to square one with each sequel. By the end of <em>The Gauntlet</em>, however, we feel that a rare transformation has occurred in the consciousness of Eastwood’s hero. Locke’s feminist heroine draws upon her traumatic experience of rape to disrupt the genre’s conservatism and evolve a male hero, taking him beyond the action-genre rules that embalm masculine identity. A conventional sequel to <em>The Gauntlet</em> would have corrupted the film’s singular, pacifistic ending, for the logic of sequels demands a stasis and redundancy that this film’s final scenes of consciousness-raising deny.<a href="#footnote_2_32568" id="identifier_2_32568" class="footnote-link footnote-identifier-link" title="We might be thankful that The Gauntlet was not commercially or critically successful enough to warrant the corruption of a sequel. By contrast, the cynical ending of Dirty Harry is obviously rendered moot in light of the film&rsquo;s four sequels, which pretend that Harry never experienced the disillusionment that marks the close of Don Siegel&rsquo;s original film.">3</a></p>
<p>By suggesting that empowering knowledge can follow from the experience of rape, <em>The Gauntlet</em> doesn’t propose a realistic portrayal of post-traumatic consciousness, nor does it pretend to. Indeed, Locke’s character is very much a wisecracking Hollywood fantasy. She exhibits none of the spiraling depression, knee-jerk reticence, generalized paranoia, or torturous self-blaming characteristic of rape trauma or PTSD in general. The film’s description of traumatic experience, furthermore, has little in common with much recent psychoanalytic and post-psychoanalytic academic literature on trauma, which emphasizes the instabilities of historicized and autobiographical experience (e.g., the work of Cathy Caruth). Yet if there always exists an unbridgeable chasm between lived experience and reflective representation, not even the most nuanced, problematized, or carefully researched theory of trauma can communicate what trauma and its aftereffects actually feel like. Every sensory or linguistic attempt to represent the injustice of trauma will be unsatisfactory for certain victims of personal, cultural, or political abuse, even if victims tend to share similar post-traumatic symptoms. We certainly can question <em>The Gauntlet</em>’s assertion (or fantasy) that traumatic disillusionment can empower so easily. Raymond Douglas, for instance, begins his autobiographical <em>On Being Raped</em> unequivocally, declaring that,</p>
<blockquote>[r]ape is knowledge, but not the sort that does you, or anybody else, good. When I was raped, I learned things about myself and the world I live in that it would have been far better never to know. And for most of my adult life, the knowledge has been killing me.<a href="#footnote_3_32568" id="identifier_3_32568" class="footnote-link footnote-identifier-link" title="Douglas, Raymond. On Being Raped. Boston: Beacon Press, 2016, 4.">4</a></p></blockquote>
<p>Though Douglas’s poignant confession strikes a deep chord, it should be clear that the “knowledge” conveyed by Sondra Locke’s character acts symbolically, as part of feminism’s sociological project of consciousness-raising. Locke’s rape survivor embodies a quasi-Nietzschean understanding of pain, in which bitter enlightenment scabs over the scars earned in “life’s school of war.” In reality, the aftermath of trauma is often as irrational and incommunicable as its cause, but for the film’s feminism to work, Locke’s rape must be intelligible to Eastwood’s clueless hero, allowing him to discover a humanity buried beneath acculturated layers of cop-movie stoicism.</p>
<p><img class="aligncenter size-full wp-image-32598" src="https://brightlightsfilm.com/wp-content/uploads/2020/07/gaunt-lock-clint.jpg" alt="Gauntlet" width="500" height="240" srcset="https://brightlightsfilm.com/wp-content/uploads/2020/07/gaunt-lock-clint.jpg 500w, https://brightlightsfilm.com/wp-content/uploads/2020/07/gaunt-lock-clint-300x144.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>The film’s second-wave feminism, which seeks to decouple masculinity from violence, might seem démodé, yet it remains a relevant approach when dealing with the cultural legacy of ingrained masculine archetypes. The rarity of <em>The Gauntlet</em>’s action-movie feminism contrasts starkly with the reactionary trends of the ensuing Reagan years, when the post-traumatic, post-Vietnam hero – the “Rambo” archetype – sought retrenchment rather than reform, returning to traumatic battlefields to enact fallacious catharses.<a href="#footnote_4_32568" id="identifier_4_32568" class="footnote-link footnote-identifier-link" title="Amusingly, sequels to First Blood (1982) suggest that war-weary Rambo finds succor in Buddhist retreats; one could only imagine a pacific Rambo film, set entirely in an ascetic monastery, bereft of the &ldquo;cathartic&rdquo; violence (male) audiences have been conditioned to expect.">5</a> War-weary and world-weary, Hollywood’s post-Vietnam, PTSD antihero (also present in <em>Blue Thunder</em> [1983], <em>Missing in Action</em> [1984], etc.) must be “re-illusioned” through exercises of violence greater than those that originally traumatized him. In <em><a href="https://www.libraryofsocialscience.com/assets/pdf/freud_beyond_the_pleasure_principle.pdf">Beyond the Pleasure Principle</a></em>, Freud theorized that compulsive repetition is the commonest mark of trauma survivors. Because the militaristic heroes of 1980s and ’90s Hollywood repeatedly regress to violence even after they profess fashionable disillusionment, one might say that the action genre itself betrays the greatest signs of trauma.</p>
<p>When <em>The Gauntlet</em> was first released, overall critical reaction was resoundingly negative, an opinion that persists in many surveys of Eastwood’s work.<a href="#footnote_5_32568" id="identifier_5_32568" class="footnote-link footnote-identifier-link" title="Roger Ebert, recognizing the film&rsquo;s (intentional) comedy, offered a rare positive review in 1977; general reaction emphasized the plot&rsquo;s improbability and outlandishness.">6</a> John H. Foote’s rather unenlightening <em>Clint Eastwood: Evolution of a Filmmaker</em>, for example, characterizes <em>The Gauntlet</em> as “one of the worst films of his career, both as an actor and as a director.”<a href="#footnote_6_32568" id="identifier_6_32568" class="footnote-link footnote-identifier-link" title="Foote, John H. Clint Eastwood: Evolution of a Filmmaker. Westport, CT: Praeger, 2009, 35.">7</a> Even Sondra Locke barely mentions the film in her autobiography, vaguely remarking that the film afforded her a “character … different from how I was then ‘typed.’”<a href="#footnote_7_32568" id="identifier_7_32568" class="footnote-link footnote-identifier-link" title="Locke, Sondra. The Good, the Bad, &amp; the Very Ugly. New York: William Morrow and Co., 1997, 145.">8</a> Upon its release, critics dismissed Eastwood’s mildly feministic assertion that Sondra Locke enjoys “a terriﬁc role, not just token window dressing like in so many action ﬁlms,” and that her “part is equal to the male part, if not even more so.”<a href="#footnote_8_32568" id="identifier_8_32568" class="footnote-link footnote-identifier-link" title="Clint Eastwood: Interviews. Ed. Robert A. Kapsis and Kathie Coblentz. Jackson: University Press of Mississippi, 2012, 37.">9</a> Eastwood even suggested – to the apparent amusement of biographer Richard Schickel – that the film harkens back to Hollywood classics such as Frank Capra’s <em>It Happened One Night</em> (1934) and John Huston’s <em>The African Queen</em> (1951), films whose strong-willed, empowered heroines could outwit the likes of Clark Gable and Humphrey Bogart, respectively.<a href="#footnote_9_32568" id="identifier_9_32568" class="footnote-link footnote-identifier-link" title="Schickel, Richard. Clint Eastwood: A Biography. London: Vintage, 1997, 346.">10</a></p>
<p>If <em>The Gauntlet</em>’s screenplay obviously lacks the wit of Hollywood’s golden age, the film’s battle of the sexes does invite comparison to screwball comedy. Perhaps Howard Hawks’ <em>Bringing Up Baby</em> (1938) is a more apt comparison than <em>It Happened One Night</em>. In Hawks’ film, a freewheeling Katharine Hepburn doesn’t merely outwit anal-retentive Cary Grant but sexually emancipates him. Hawks’ comedy even shares with <em>The Gauntlet</em> analogous phallic symbolisms: Locke continually appropriates Eastwood’s revolver, just as Hepburn seizes Grant’s anthropological “dinosaur bone.” If we further accept that <em>The Gauntlet</em>, with its hyperbolic, over-the-top gunplay, is essentially a comedy of violence, the analogy to screwball comedy acquires another level of significance. Though Eastwood’s one-time mentor Don Siegel found the film’s bullet-riddled finale laughably unrealistic, I’d suggest that it is <em>anti</em>-realistic, an intentional self-parody in which violence signifies not gun-wielding rugged individualism but corruption, conformity, and unthinking police brutality.</p>
<div id="attachment_32599" style="width: 510px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-32599" class="wp-image-32599 size-full" src="https://brightlightsfilm.com/wp-content/uploads/2020/07/bringingupbaby.jpg" alt="Gauntlet" width="500" height="336" srcset="https://brightlightsfilm.com/wp-content/uploads/2020/07/bringingupbaby.jpg 500w, https://brightlightsfilm.com/wp-content/uploads/2020/07/bringingupbaby-300x202.jpg 300w, https://brightlightsfilm.com/wp-content/uploads/2020/07/bringingupbaby-150x100.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" /><p id="caption-attachment-32599" class="wp-caption-text"><em>Bringing Up Baby</em></p></div>
<p>Before examining <em>The Gauntlet</em> more closely, it’s worth revisiting the conservative ethos of the Dirty Harry series, which <em>The Gauntlet</em> interrupts chronologically and disrupts thematically. By positing Harry as a misunderstood, anti-authoritarian loner, Don Siegel’s original <em>Dirty Harry</em> (1971) attempted to hedge its blatant conservatism from the outset, especially as mainstream critics (like <a href="https://brightlightsfilm.com/the-pearls-of-pauline-kael-that-is-kael/#.XwFCJShKjIU">Pauline Kael</a>) characterized Harry as a “fascist” and the film’s morality as a simplistic reaction to late ’60s permissiveness. Indeed, the film’s noirish cityscape, teeming with sexual deviance unimagined by Siegel’s tame <em>Madigan</em> (1968), willfully indulged conservative paranoia of the day, particularly fears of a court system that enabled both delinquency and victimhood. The film’s prearranged logic has Harry, emasculated by the progressive dictates of post-<em>Miranda</em> civil law, resort to a final act of heroic vigilantism. In the film’s coda, tinged with one of Lalo Schifrin’s most plaintive melodies, Harry casts his police badge into the water after executing Andy Robinson’s psycho killer. The soundtrack’s melancholy suggests that taciturn Harry is disgusted not with his vigilantism but with a burgeoning liberalism that forces his hand and renders the very notion of justice an unenforceable ideal.</p>
<p>The film’s logic, of course, is a cynical calculation. The whole Dirty Harry series contemptuously frames its San Francisco setting as a swamp of sexual perversion and exploitation, not a harbor for civil liberties. Admittedly, Harry’s conservatism places him in a clear minority circa 1971.<a href="#footnote_10_32568" id="identifier_10_32568" class="footnote-link footnote-identifier-link" title="Michael Winner&rsquo;s Death Wish would not appear until 1974; otherwise, the late Westerns of John Wayne, particularly The Cowboys (1972), signified Hollywood&rsquo;s final bulwark of early 1970s conservatism. Of course, the trend would reverse during the Reagan era, when the sociopathic, dispossessed Rambo archetype and the Republican supermen of Chuck Norris, Arnold Schwarzenegger, and Bruce Willis came to supplant the 1970s Blaxploitation hero, the pseudo-feminist policewoman, and the Serpico-esque crusader.">11</a> This was an era awash in the countercultural posturing of <em>Born Losers</em> (1967) and <em><a href="https://brightlightsfilm.com/on-the-road-to-the-ninth-circle-of-hell-easy-rider-merges-lanes-with-dantes-inferno-and-faust/#.XwFHwChKjIU">Easy Rider</a></em> (1969), the pseudo-Marxist rhetoric of the emergent Blaxploitation film, and the revisionism of <em>Soldier Blue</em> (1970) and <em>Little Big Man</em> (1970), Westerns that reframed <a href="https://en.wikipedia.org/wiki/Frederick_Jackson_Turner">Frederick Turner’s</a> frontiersmen as imperialist marauders. Gradually, the Dirty Harry series acknowledged the contentious politics of the 1970s and attempted to invest its hero with political nuance. Shrewdly scripted by conservative John Milius, the first sequel, <em>Magnum Force</em> (1973), goes to great lengths to defend Harry against his critics and distinguish him from genuine vigilantes, while simultaneously demonizing San Francisco’s pornographic “decadence.” Here, Harry is pitted against genuine fascists, vigilante police who execute not lone psychos but organized criminals – mostly in the sex and drug trade – who operate beyond the law’s reach. Conveniently, the vigilantes are also coded as homosexual (“everybody thought they’re all queer for each other,” says Harry’s African American partner), implying, in obviously dated fashion, a simplistic equation between legal transgression and sexual deviance.<a href="#footnote_11_32568" id="identifier_11_32568" class="footnote-link footnote-identifier-link" title="Responding to his partner&rsquo;s comment, Harry says, &ldquo;I&rsquo;ll tell you something &hellip; if the rest of you could shoot like them, I wouldn&rsquo;t care if the whole damn department was queer.&rdquo; This one line does little to mitigate the film&rsquo;s overriding homophobia.">12</a></p>
<p>Villainous homosexual caricatures reappear in <em>The Enforcer</em>, in which queer anarchists (not queer cops) kidnap a milquetoast mayor and (for some reason) seek to undermine city government. The film’s overriding homophobia is established crudely in the credit sequence, in which the primary villain, his lips quivering wildly, derives a clearly erotic pleasure from stabbing an armed security guard from behind with a long blade. If this prologue is too subtle, the finale clarifies the film’s sexual politics, as impenetrable Harry grunts, “You fucking fruit,” before dispatching the same villain with a rocket launcher. Ostensibly, the plot of <em>The Enforcer</em> is meant to expose Harry to a mid-70s feminist consciousness, as he comes to begrudgingly accept the unassuming competence of Tyne Daly’s technocratic policewoman, whom he initially believes is the undeserving recipient of the mayor’s affirmative action policies. <em>The</em> <em>Enforcer</em>’s specious feminism is ultimately positioned against its explicit homophobia, as the film’s climax neutralizes both potential threats to normative masculinity, whether through Harry’s escalating phallic symbols (.44 magnum to rocket launcher) or through narrative mechanics that, as mentioned above, demand Daly’s martyrdom and negation. In <em>The Gauntlet</em>, Sondra Locke ultimately does what Daly is not allowed to do – become a true feminist heroine, an agent who is not merely the action hero’s equal partner but who challenges and remakes his masculinity through her own post-traumatic, disillusioned knowledge.</p>
<div id="attachment_32601" style="width: 510px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-32601" class="size-full wp-image-32601" src="https://brightlightsfilm.com/wp-content/uploads/2020/07/gaunt-lobby.jpg" alt="Gauntlet" width="500" height="408" srcset="https://brightlightsfilm.com/wp-content/uploads/2020/07/gaunt-lobby.jpg 500w, https://brightlightsfilm.com/wp-content/uploads/2020/07/gaunt-lobby-300x245.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /><p id="caption-attachment-32601" class="wp-caption-text">Lobby card</p></div>
<p>It is no accident that <em>The</em> <em>Gauntlet</em> immediately follows <em>The Enforcer</em>’s faux feminism and pillaging homosexuals. Directed by Eastwood himself, <em>The Gauntlet</em> seems a seriocomic apology for the sincere sexism of the Dirty Harry series. Here, legal-patriarchal authority – rather than deviance – is presented as destructive, even sociopathic. Not only is Eastwood demoted from godlike Dirty Harry to an inept cop with a .38 far less phallic than Harry’s trademark .44, but Eastwood’s hero kills <em>no one</em> in the film. It is Locke who enacts the film’s most heroic moments. The police, meanwhile, are presented as equally fascistic and ludicrous, a sort of malevolent Keystone Kops ever willing to unleash volleys of bullets to impotent effect. If the Dirty Harry films raised the phallic firearm to the level of overcompensatory status symbol, gunplay in <em>The Gauntlet</em> is a charade, extreme in quantity but utterly lacking in efficacy.</p>
<p>In <em>The Gauntlet</em>’s opening, Eastwood’s “Ben Shockley” enters disheveled and unshaven after a late-night poker game (an unimaginable backstory for Dirty Harry, who presumably has no friends). From the outset, we are meant to see that Shockley is a drunken stooge dependent on his Jack Daniels and illusions of duty, even if Eastwood’s limited gamut of emotions tends to embalm all of his characters within the same mold of masculine authority. Nevertheless, he is not a rugged individualist, but like many would-be heroes, a conformist loser with delusions of individualism. When the villainous police chief Blakelock (William Prince) assigns Shockley the task of escorting to court a mysterious witness, Locke’s prostitute “Gus Mally,” we assume he’ll be as unflappable as Dirty Harry. The film’s joke, however, is that Shockley never realizes Blakelock sets him up as a stooge – and in fact wants Mally dead – until the more cunning Mally enlightens him. The righteousness and preternatural knowledge of life and death that superhuman Dirty Harry take for granted must here be <em>taught</em> to an inadequate hero. Under the tutelage of a knowing woman with an ironically masculine name, Shockley graduates from savage ignorance to incipient civilization.</p>
<p>From the outset, however, Shockley is clueless, and his first response when escorting Locke from jail is to slap her when she feigns illness. “Terrific … my life’s on the line and they send me an on-the-ropes bum,” she deadpans, immediately challenging the masculine posturing typical of Eastwood characters. Shockley proceeds to smack, drag, cuff, and eventually bind and gag the uncooperative Mally – a scene played for tasteless laughs, much like Eastwood’s rape of an uptight townswoman in the beginning of <em>High Plains Drifter</em> (1973). Despite (or perhaps because of) Shockley’s brutish sexism, it’s obvious to her that he is a loser who desperately needs the “civilizing” of a woman, especially one with far broader emotional horizons than he. (Beneath Dirty Harry’s righteous façade there presumably is not much left to civilize, save for a state of ceaseless discontent.) “I just do what I’m told,” he tells Mally as he drags her away in handcuffs. “Well, so does an imbecile,” she replies, beginning the gendered verbal sparring that Eastwood had described as his urban reimagining of <em>The African Queen</em>.<a href="#footnote_12_32568" id="identifier_12_32568" class="footnote-link footnote-identifier-link" title="Kapsis and Coblentz, ibid., 37.">13</a></p>
<p><img class="aligncenter size-full wp-image-32604" src="https://brightlightsfilm.com/wp-content/uploads/2020/07/gaunt-east.jpg" alt="Gauntlet" width="500" height="303" srcset="https://brightlightsfilm.com/wp-content/uploads/2020/07/gaunt-east.jpg 500w, https://brightlightsfilm.com/wp-content/uploads/2020/07/gaunt-east-300x182.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p><img class="aligncenter size-full wp-image-32611" src="https://brightlightsfilm.com/wp-content/uploads/2020/07/gaunt-gun.jpg" alt="Gauntlet" width="500" height="250" srcset="https://brightlightsfilm.com/wp-content/uploads/2020/07/gaunt-gun.jpg 500w, https://brightlightsfilm.com/wp-content/uploads/2020/07/gaunt-gun-300x150.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>Shockley’s impotence is emphasized at every turn, particularly when plot mechanics force Eastwood to surrender his revolver to Mally as he dodges (rather than assaults) sundry villains. The first action scene has a conspicuous black sedan pull up behind the pair on the first leg of their journey; while Shockley drives, Mally dispatches the villains with three easy shots. Quite remarkably (and unrealistically) for someone unaccustomed to killing, she quickly assumes the role of savior, yet squeamishly and without embracing the fetish of the firearm. The film’s second action scene goes much further, not simply transferring lethal power from one gender to another but rendering farcical the firearm’s phallocentric and authoritarian significations. Trapped in a ramshackle house and framed by the evil Blakelock, Shockley and Mally must withstand a hail of bullets from dozens of trigger-happy policemen who – out of corruption or rank ignorance – are all too willing to follow Blakelock’s orders and become unwitting pawns in his criminal enterprise. As the police open fire for minutes on end and the besieged Shockley clumsily ducks behind a toilet for cover, Eastwood films his hero from the most unflattering angles possible. The police, meanwhile, are depicted as remorseless automatons, ridiculous in their banal brutality and, for all their militant swagger, as impotent and ineffectual as Shockley is when he, too, only “follows orders.” As the professionalization of violence appears mindless and decidedly unheroic, we cannot read the scene as anything but a critique of the “fascistic” Dirty Harry ethos of shooting first and asking questions later.</p>
<p>The film’s critique of masculine norms comes to the fore when Shockley and Mally, now on the run from corrupt police and Blakelock’s goons, kidnap a redneck cop. A misogynous, leering caricature, he suggests to Shockley that he turn Locke in to the police after “getting a taste of her.” When the cop asks Mally, “I always wanted to know what it’s like being a whore,” she, college-educated and acid-tongued, responds with a lengthy monologue:</p>
<blockquote><p>Actually, I always thought it was like being a cop, being on the take, being corrupt … the only difference between you and me is that at the end of the day I take a long, hot bath and I’m clean as the day I was born. But a cop, especially a flunky like you, when the sheriff whistles, you squat, and what he does to you rots your brain. No amount of water on earth could get you clean again. I know you don’t like women like me, we’re a bit aggressive, we frighten you … but that’s only because you’ve got filth in your brain, and the only way to ever clean it out is to put a bullet through it. Does your wife know you masturbate?</p></blockquote>
<p>With that last line, Mally hits a nerve, and the cop suddenly becomes hysterical, madly driving into oncoming traffic (the impromptu equivalent of “putting a bullet” through his brain) before Shockley restrains him. One gets the impression that Mally, who speaks with a deep-seated calm, has rehearsed this monologue to herself many times in private or is perhaps repeating wisely what she once confronted tremulously on a psychiatric couch. Regardless, her monologue is clearly a way for the male screenwriters – Michael Butler and Dennis Shryack – to convey post-traumatic knowledge.<a href="#footnote_13_32568" id="identifier_13_32568" class="footnote-link footnote-identifier-link" title="Screenwriters Butler and Shryack would later pen Eastwood&rsquo;s Pale Rider (1985), an amalgam of Shane (1953) and Eastwood&rsquo;s own High Plains Drifter (1973) that does much to recover the gunfighter mythology debunked by The Gauntlet.">14</a> Though a prostitute and a victim of rape – at the hands of Blakelock, we later learn – the self-possessed Mally is not beholden to institutions prone to violence and chauvinism. Meanwhile, the sexist cop is the one suddenly consumed by suicidal mania, so ideologically fragile are his masculine uniform and rigidly gendered worldview. In a sense, Mally subjects the cop to a kind of “reverse talk therapy,” casually giving voice to the misogyny and impotence that she (correctly) believes underwrite his false consciousness. By no accident, her monologue links corruption to themes of filth and purification. Mally can purify and recreate herself not because she is a woman per se, but because she exists beyond patriarchally corrupted social institutions, even as she, a prostitute, knowingly exploits the male sexual insecurities those institutions produce. The redneck cop, on the other hand, must “squat” before his boss, a word that suggests not only bootlicking humiliation but the ideological excrement in which his machismo is mired.</p>
<p><iframe src="https://www.youtube.com/embed/kE94Je7LVIA" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Though a bit crude and clearly self-conscious, Mally’s monologue cuts to the heart of America’s neurotically narrow constructions of masculinity. Male identity is not an exertion of rugged free will but the symptom of a corrupt bureaucracy – and neurotic Hollywood action movies. The only pleasure that remains for the subservient, excrementally squatting cop is the hope of surreptitious masturbation when his dissatisfied wife isn’t looking. Likewise, disempowered, often lower-middle-class male audiences of genre films might depend on action films’ masturbatory fantasies of wanton gunplay and passive women.<a href="#footnote_14_32568" id="identifier_14_32568" class="footnote-link footnote-identifier-link" title="This is a broad generalization, to be sure, but action films do skew toward a lower-middle to middle-class demographic.">15</a> One could only wonder how Mally’s monologue might vex the cinematic thugs impersonated by Stallone, Schwarzenegger, or any other action hero whose effeminizing orgasm is typically an off-screen secret. In any case, the monologue emphasizes not only the impotence but also the social masochism expected of uniformed (and uninformed) functionaries, and thus avoids an overly reductive equation between misogynous resentment and sexual impotence alone.<a href="#footnote_15_32568" id="identifier_15_32568" class="footnote-link footnote-identifier-link" title="Mally&rsquo;s loquacity seems more cathartic than the expressionist paintings of Locke&rsquo;s subsequent rape survivor in Sudden Impact (1983), wherein art therapy hardly substitutes for castrating vengeance.">16</a></p>
<p>That the film directs Mally’s tirade against the redneck cop is admittedly a ruse, for Shockley, though amused by Mally’s monologue, is also a target of her critique. As Mally continues to school Shockley in the hypocritical, repressive ways of the masculine world, femininity becomes associated with candor and virility with deception, a deliberate inversion of traditional gender tropes. Before he can be fully enlightened, however, their “gendered banter” – now a far cry from <em>The African Queen</em> – escalates into sexually loaded invective. “For two cents and a stick of gum, I’d kick the shit out of you,” he tells her, infuriated by the fact that she (and not he) has figured out that the corrupt Blakelock has set them up. “Whatever gets you off, Butch,” she replies, knowing the macho hero’s alleged sexual prowess arises from neurotic insecurity, not self-assurance. Shockley’s weak retort attempts to mock her vocation: “And after we were through, where would I leave the $20?” Her sarcastic reply, however, turns the tables on the unthinkingness of Shockley’s own profession: “I don’t want your money, Shockley, I love you for your <em>mind</em>.” After they strike each other, the scene comes to its point: “Why do you think you drew this assignment?” she asks. “Because I get the job done!” he, still clueless, replies. “They don’t want the job done.… They picked you because you’re a drunken bum.… Welcome to the ranks of the disenchanted.”</p>
<p>It’s not enough to disenchant the hero, however – he must also be shown a viable, affirming goal for which he can strive. A sober, peaceful, and loving partnership with Mally becomes this goal when the pair, still pursued by Blakelock’s henchmen, take shelter in a cave. Framed by the cave’s “maternal” opening, Mally finally allows herself to be vulnerable, disclosing that Blakelock in fact had raped her, placing his gun inside her vagina as he masturbated himself (as with the redneck cop, public authority is equated with private impotence). When she describes Blakelock’s gravelly voice as a sound that might emanate from a tomb, the maternal symbolism of the daylit, open-mouthed cave acquires life-giving qualities that oppose Blakelock’s barrenness and morbidity. Letting down her guard, Mally’s agonized affect in the scene contrasts with the confidence of her earlier, “therapeutic” monologue delivered to the redneck cop. However, her didactic intent remains unchanged; now speaking confessionally, she obliges Shockley to adopt the uncharacteristic role of empathetic therapist.</p>
<p>After this moment of transformative empathy, the film stumbles into a misguided sequence in which Shockley – still partly clueless – reasserts his manhood by threatening a gang of drug-taking, vagrant bikers. Presumably, the film deems it necessary to show true outlawry in the form of a biker gang, lest Shockley, now also a fugitive along with Mally, come across as <em>too</em> rebellious. As he menaces the gang with absurd tough-guy dialogue (“Alright you mother-jumpers, this is a bust!”), he seems to parody the legacy of Dirty Harry-ism. That the bikers seem more appropriate to a late 1960s Roger Corman movie only intensifies the sense of parody. More problematically, this sequence restages Mally’s trauma when the bikers kidnap her and threaten gang rape. By replaying her private violation as a public act in which Shockley can intervene, the film makes an obvious concession to Eastwood’s star persona, who must act heroically at <em>some</em> point. On the other hand, the bikers also crucify Eastwood (a male equivalent of rape) before he can rescue Mally from the gang, and through this rare moment of humiliation, he more fully understands the bodily violations Mally has long taken for granted.</p>
<p><iframe src="https://www.youtube.com/embed/BWhI-c5xRfY" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Seeking refuge in a sleazy motel, Shockley and Mally reveal to each other their private histories – a scene unthinkable for Dirty Harry, whose mythic invulnerability and eternal return can claim no linear parentage or biological explanation. Shockley explains that as a teenager he was in a gang and would have “shot every cop on sight” if possible. He then philosophizes: “As you get a little older, you realize what cops are all about.… They’re just doing a job, enforcing the law, raising families.” This, certainly, is a bizarre claim for either Shockley or the film to make, for until now the film has condemned the rank-and-file’s blind submission to corrupt authority and has hinged upon Shockley’s realization that he requires emancipation from (not rationalizations for) illegitimate systems of power. That cops “raise families” and “enforce the law” are typical apologias for the systemic abuses of an increasingly militarized police force, and corrupt officials often justify their actions through an impersonal sense of duty. The film’s paradoxical (if also conventional) desire to both critique and apologize for a flawed legal system is temporarily put aside, however, when Mally suddenly calls her mother to tell her that she’s met the man she’ll marry. In another reversal of gendered and generic expectations, she nonchalantly proposes to him by allowing him to overhear this teasing phone conversation, just as she’d deliberately made him privy to monologues typically suited to the psychiatric couch. Though Shockley is now truly “shocked” to discover that a fallen woman will facilitate his emancipation, his nonplussed reaction soon melts away. Through his facial expression, relaxed for the first time, we see that he begins to imagine a nonviolent, empathetic, and unalienated life previously unknown to the urban action hero.</p>
<p>Throughout the narrative, Eastwood the director has been at pains to render Eastwood the hero passive, victimized, and thus a prime candidate for consciousness-raising. It was Mally who kills their early pursuers, and a lengthy helicopter chase concludes not when Shockley takes the offensive, but when the helicopter pilot accidentally flies into electrical wires (absolving Shockley of any moral responsibility for their deaths). This passivity, in effect, becomes outright pacifism in the film’s finale, in which Shockley dares Blakelock’s entire police force to fire upon them as they (slowly) roll into town in an armored bus to deliver Mally to the courthouse. As the bus absorbs literally thousands of police bullets without either Mally or Shockley returning a shot, the film enacts a uniquely “defensive” action climax. Indeed, I cannot think of another Hollywood action film in which the hero’s position is <em>entirely</em> defensive – even Billy Jack thrashed bigots. (Elsewhere, only Buddhistic martial arts films like <em>A Touch of Zen</em> (1971) or <em>Eight Diagram Pole Fighter</em> (1983) envision martial heroism as a defensive ethic.) When, three decades later, actor-director Eastwood submits himself to a hail of bullets in the climax of<em> Gran Torino</em>, it is the apologetic suicide of an old chauvinist past his prime. In <em>The Gauntlet</em>, the gesture is passive without being submissive: as the bus resists the police onslaught all too easily, Eastwood exposes the impotence of conventional (state) power and allows his middle-aged hero a second chance at life. The hero, disenchanted, has been allowed to mature beyond his genre.</p>
<p>Eventually, the trigger-happy, mechanistic army of cops empties its load and tentatively allows the bus to pass. For the first time, the camera pans across the cops’ faces rather than fetishizing their fascistic uniforms. Finally revealed as human, they lower their weapons and refuse a raving Blakelock’s command to execute the fugitives, presumably demonstrating Shockley’s earlier thesis that cops are decent folk just doing their jobs. Obviously, this long-overdue moment of self-reflection is hardly sufficient, considering the riotous gunplay that has just transpired. Rather than revealing the cops’ humanity, the film – quite against its own intentions – really demonstrates that the police are so submissive to authoritarian structures that they will question their orders only <em>after</em> every absurdly violent possibility has been exhausted. In the final confrontation, it is Mally who again assumes the heroic pose while Shockley remains passive. After Blakelock multiply wounds Shockley, she reluctantly appropriates his fallen gun and dispatches the villain as the army of cops looks on dumbfounded – and perhaps disillusioned. Importantly, the helicopter shot that serves as the film’s coda refuses any closure, for it shows Mally and Shockley walking <em>away</em> from the courthouse, abandoning the traditional site of justice and moving toward an unknown, extralegal future. Whereas Dirty Harry returns in four sequels even after disgustedly tossing away his police badge in the first film, here there can be no sequel. Mally, representing the same civilizing, domesticating influence signified by the frontierswomen of John Ford, has cured Shockley of his machismo, authoritarianism, and generic sociopathy.</p>
<p><img class="aligncenter size-full wp-image-32607" src="https://brightlightsfilm.com/wp-content/uploads/2020/07/gaunt-head.jpg" alt="Gauntlet" width="500" height="321" srcset="https://brightlightsfilm.com/wp-content/uploads/2020/07/gaunt-head.jpg 500w, https://brightlightsfilm.com/wp-content/uploads/2020/07/gaunt-head-300x193.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>If Shockley has not been entirely freed from aggression per se, he has at least been divested of his ideological blindness. He becomes ruggedly un-individualistic, disappearing into the horizon not as a lone cowboy condemned to the wilderness but alongside a marriageable domestic partner. Yet we cannot realistically imagine what might become of the pair, even if <em>The Gauntlet</em> tries to propose character transformations normally anathematic to genre films. While an unusually revisionist <em>cum</em> humanistic Western such as Kevin Costner’s <em>Open Range</em> (2003) can posit the outlaw hero’s redemption through belated domestication and marriage, Eastwood’s overriding intertextual persona makes any domestic scenarios difficult to imagine. And just as we can’t imagine Shockley tossing his badge into the river to become a shoe salesman or insurance adjuster, we can’t see world-weary, college-educated Mally content as a cookie-baking housewife. As such, it’s preferable that their shared future remains unimaginable or ambiguous, lest we witness their revolutionary humanity descend to a more degraded, bourgeois form.</p>
<p>Its ambiguous ending aside, <em>The Gauntlet</em> remains a rarity, an action film that emphasizes the transformational role of feminism and parodies the allegedly “cathartic” (but in fact fruitless) effects of bullet-riddled spectacle. Here, Locke is not the caricatured <em>femme castracice</em> she’d become in <em>Sudden Impact</em>, nor does the film merely invert the genders, envisioning saintly heroines and iniquitous men – as does Jonathan Kaplan’s “revisionist” <em>Bad Girls</em> (1994), which reimagines <em>The Wild Bunch</em> (1969) as a redemptive story about subjugated young women rather than outmoded outlaws. Rather, <em>The Gauntlet</em> enacts the transformational feminism articulated from the time of Seneca Falls through Joan Mellen’s <em>Big Bad Wolves</em> (1975), a feminism that doesn’t seek to render women as performatively violent men but strives to filter from masculinity inherited, unexamined histories of stoicism and sadistic aggression.</p>
<p>In its attempt to strip the hero of his generic violence, <em>The Gauntlet</em> invites comparison with Eastwood’s <em>Unforgiven</em> (1992), which, though an artistically finer film, proposes a far more conservative thesis. For all its moral hand-wringing about the terrible responsibility that murder entails – a laudable attempt to rebuke the genocidal Rambo ethos of the 1980s – <em>Unforgiven</em> nevertheless emerges as an apologia for generically masculine violence and the worship of rugged individualism. By the film’s climax, Eastwood’s mercenary killer “William Munny” has accepted the fact of his murderous immorality, and when he admits to having killed women and children in a speech dramatically punctuated by thunderclaps, the cumulative effect aims for catharsis and absolution. The audience is relieved by Munny’s frank admission of guilt and is then given license to enjoy the final massacre as a masculine spectacle uncompromised by nagging morality. In <em>Unforgiven</em>, we distinguish Eastwood’s Munny from Gene Hackman’s sadistic sheriff and Richard Harris’s craven English Bob not simply because he’s less despicable than they are, but because only he rejects the mythologizing attentions of Bob’s obsequious biographer, Beauchamp. Accepting his own moral flaws and spurning literary invention, Munny repudiates the final claim of Ford’s <em><a href="https://brightlightsfilm.com/john-wayne-burns-his-hand-gestures-in-the-man-who-shot-liberty-valance-john-ford-1962/#.XwFNlChKjIU">The Man Who Shot Liberty Valance</a></em> (1962) – that myth, when socially useful, should replace historical fact. Yet realism alone cannot account for Munny’s larger-than-life aura, for his flawless gun-slinging and godlike invulnerability are more or less indistinguishable from Dirty Harry’s preternatural gifts.</p>
<p>Though aligned with Munny’s motives, the audience cannot really identify ethically with his character – a distance that allows audiences to enjoy the climactic gunfight without feeling complicit in his violence. Instead, Eastwood splits audience identification among three principals: the rugged individualist Munny, who awes a myth-hungry film audience; the exploitative Beauchamp, who stands in for the worshipful audience and who, in the film’s coda, must be chastised by Munny; and Munny’s young, headstrong sidekick, who is ultimately sickened by all of the cold-blooded killing. The film’s moral division of audience identifications is clearly too convenient. We enjoy Munny’s violence, but are disconnected from his super-heroism and proud immorality; the youthful sidekick represents our own (futile) longing for purity and naiveté; and Beauchamp, mythologizing Munny as eagerly as the audience does, is deservedly humiliated by him, much as a fawning journalist is kicked in the ass by John Wayne’s fabled gunfighter in <em>The Shootist</em> (1976).<a href="#footnote_16_32568" id="identifier_16_32568" class="footnote-link footnote-identifier-link" title="Similar moralizing occurs in the last of the Dirty Harry films, The Dead Pool (1988). In one scene, Harry questions the ethics of a reporter (Patricia Clarkson) who wants to exploit his local celebrity, though one imagines that egotistical Harry secretly enjoys the attention.">17</a></p>
<p><em>Unforgiven</em>, like <em>The Shootist</em>, plays the game of demythologizing and then remythologizing the gun-slinging hero, thus rendering hypocritical scenes in which Munny rebuffs Beauchamp – whose myths, apparently, are inferior to the myths reproduced by <em>Unforgiven</em> itself. Perhaps only a deliberately antiromantic Western like Stan Dragoti’s <em>Dirty Little Billy</em> (1972) truly comes close to demythologizing the outlaw hero. Here, Michael J. Pollard’s Billy the Kid is neither fearsome nor charismatic; he is just an ugly, feebleminded farm boy scrounging in a dismal frontier. Dragoti reduces Billy from folk hero to anthropological specimen – a radical gambit alien to an auteur as romantic as Eastwood.</p>
<p>Its shortcomings and spotty reputation notwithstanding, <em>The Gauntlet</em> surprisingly makes no concessions to old mythmaking. Rather than mummify its hero’s masculinity – <em>Unforgiven</em>’s William Munny is a widower set in his solitude – <em>The Gauntlet</em> allows its middle-aged protagonist the off-screen chance to be reborn as a liberal humanist. Rather than self-defensively dividing audience identifications among multiple, contradictory characters, <em>The Gauntlet</em> forces male audiences expecting typically macho genre fare to de-identify with an inept male hero and re-identify with an enlightened, more capable heroine. A male audience would likely see Shockley’s attempts at bravado as either embarrassing (the biker gang sequence) or unexpectedly, subversively passive (the armored bus finale). If Eastwood-as-Shockley can be humanized, a bloodthirsty audience likewise can be delivered from its own trigger-happy culture through consciousness-raising moments of embarrassment and subversive passivity. A film in which the gun is wielded psychotically by a villainous police force and heroically only by a reluctant, traumatized woman, <em>The Gauntlet</em> perhaps strives to create a new myth, one in which gunplay is remade as bloodless farce and in which personal strength arises from agonizing knowledge, not from the barrel of a gun.</p>
<p><em>Works Cited</em></p>
<p>Douglas, Raymond. <em>On Being Raped</em>. Boston: Beacon Press, 2016.</p>
<p>Foote, John H. <em>Clint Eastwood: Evolution of a Filmmaker</em>. Westport, CT: Praeger, 2009.</p>
<p>Freud, Sigmund. <em>Beyond the Pleasure Principle</em>. Trans. by C. J. M. Hubback. London, Vienna: International Psycho-Analytical, 1922; Bartleby.com, 2010. www.bartleby.com/276/ Accessed December 14, 2016.</p>
<p><em>The Gauntlet</em>. Directed by Clint Eastwood, screenplay by Michael Butler and Dennis Shryack. Warner Brothers and The Malpaso Company, 1977. Film.</p>
<p>Kapsis, Robert A. and Coblentz, Kathie, eds. <em>Clint Eastwood: Interviews</em>. Jackson: University Press of Mississippi, 2012.</p>
<p>Locke, Sondra. <em>The Good, the Bad, &amp; the Very Ugly</em>. New York: William Morrow, 1997.</p>
<p>Mellen, Joan. <em>Big Bad Wolves: Masculinity in the American Film</em>. New York: Pantheon Books, 1978.</p>
<p>Schickel, Richard. <em>Clint Eastwood: A Biography</em>. London: Vintage, 1997.</p>
<p>Turner, Frederick Jackson. <em>The Turner Thesis: Concerning the Role of the Frontier in American History</em>. Ed. George Rogers Taylor. Lexington, MA: D. C. Heath, 1972, 3rd edition.</p>
<p style="text-align: center;"> * * *</p>
<p><em>Unless otherwise noted, all images are screenshots from the films discussed.</em></p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" /></a></div></div><ol class="footnotes"><li id="footnote_0_32568" class="footnote">If Eastwood’s <em>Sully</em> (2016) is any indication, the gravitas of stoic masculinity may not merely be a myth. Here, Eastwood dispenses with irony, reverting to the biography of a “genuine” individualist who safely landed an imperiled airliner against all odds. Inevitably, the now-famous images of Sully’s water landing in New York symbolically rewrite the 9/11 terrorist attacks, for here an American pilot successfully averts the trauma of yet another horrific airline crash. [<a href="#identifier_0_32568" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_1_32568" class="footnote">Examples of the castrating heroine are obviously numerous within 1970s action/exploitation, from the rebellious escapees of the women-in-prison subgenre (<em>The Big Doll House</em> [1971], et. al.) to Pam Grier in <em>Coffy</em> (1973). Such films inevitably recapitulate male filmmakers’ caricatures of what they (erroneously) believe feminism represents. [<a href="#identifier_1_32568" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_2_32568" class="footnote">We might be thankful that <em>The Gauntlet</em> was not commercially or critically successful enough to warrant the corruption of a sequel. By contrast, the cynical ending of <em>Dirty Harry</em> is obviously rendered moot in light of the film’s four sequels, which pretend that Harry never experienced the disillusionment that marks the close of Don Siegel’s original film. [<a href="#identifier_2_32568" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_3_32568" class="footnote">Douglas, Raymond. <em>On Being Raped</em>. Boston: Beacon Press, 2016, 4. [<a href="#identifier_3_32568" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_4_32568" class="footnote">Amusingly, sequels to <em>First Blood</em> (1982) suggest that war-weary Rambo finds succor in Buddhist retreats; one could only imagine a pacific Rambo film, set entirely in an ascetic monastery, bereft of the “cathartic” violence (male) audiences have been conditioned to expect. [<a href="#identifier_4_32568" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_5_32568" class="footnote">Roger Ebert, recognizing the film’s (intentional) comedy, offered a rare positive review in 1977; general reaction emphasized the plot’s improbability and outlandishness. [<a href="#identifier_5_32568" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_6_32568" class="footnote">Foote, John H. <em>Clint Eastwood: Evolution of a Filmmaker</em>. Westport, CT: Praeger, 2009, 35. [<a href="#identifier_6_32568" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_7_32568" class="footnote">Locke, Sondra. <em>The Good, the Bad, &amp; the Very Ugly</em>. New York: William Morrow and Co., 1997, 145. [<a href="#identifier_7_32568" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_8_32568" class="footnote"><em>Clint Eastwood: Interviews</em>. Ed. Robert A. Kapsis and Kathie Coblentz. Jackson: University Press of Mississippi, 2012, 37. [<a href="#identifier_8_32568" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_9_32568" class="footnote">Schickel, Richard. <em>Clint Eastwood: A Biography</em>. London: Vintage, 1997, 346. [<a href="#identifier_9_32568" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_10_32568" class="footnote">Michael Winner’s <em><a href="https://brightlightsfilm.com/book-review-death-wish-christopher-sorrentino/#.XwFBmChKjIU">Death Wish</a></em> would not appear until 1974; otherwise, the late Westerns of John Wayne, particularly <em>The Cowboys</em> (1972), signified Hollywood’s final bulwark of early 1970s conservatism. Of course, the trend would reverse during the Reagan era, when the sociopathic, dispossessed Rambo archetype and the Republican supermen of Chuck Norris, Arnold Schwarzenegger, and Bruce Willis came to supplant the 1970s Blaxploitation hero, the pseudo-feminist policewoman, and the Serpico-esque crusader. [<a href="#identifier_10_32568" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_11_32568" class="footnote">Responding to his partner’s comment, Harry says, “I’ll tell you something … if the rest of you could shoot like them, I wouldn’t care if the whole damn department was queer.” This one line does little to mitigate the film’s overriding homophobia. [<a href="#identifier_11_32568" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_12_32568" class="footnote">Kapsis and Coblentz, ibid., 37. [<a href="#identifier_12_32568" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_13_32568" class="footnote">Screenwriters Butler and Shryack would later pen Eastwood’s <em>Pale Rider</em> (1985), an amalgam of <em>Shane</em> (1953) and Eastwood’s own <em>High Plains Drifter</em> (1973) that does much to recover the gunfighter mythology debunked by <em>The Gauntlet</em>. [<a href="#identifier_13_32568" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_14_32568" class="footnote">This is a broad generalization, to be sure, but action films do skew toward a lower-middle to middle-class demographic. [<a href="#identifier_14_32568" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_15_32568" class="footnote">Mally’s loquacity seems more cathartic than the expressionist paintings of Locke’s subsequent rape survivor in <em>Sudden Impact</em> (1983), wherein art therapy hardly substitutes for castrating vengeance. [<a href="#identifier_15_32568" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_16_32568" class="footnote">Similar moralizing occurs in the last of the Dirty Harry films, <em>The Dead Pool</em> (1988). In one scene, Harry questions the ethics of a reporter (Patricia Clarkson) who wants to exploit his local celebrity, though one imagines that egotistical Harry secretly enjoys the attention. [<a href="#identifier_16_32568" class="footnote-link footnote-back-link">&#8617;</a>]</li></ol><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content -->																<div class="clear"></div>
							</div>
							
															<p class="entry-tags"><span>Tags:</span> <a href="https://brightlightsfilm.com/tag/1977/" rel="tag">1977</a><a href="https://brightlightsfilm.com/tag/cinema/" rel="tag">cinema</a><a href="https://brightlightsfilm.com/tag/clint-eastwood/" rel="tag">clint eastwood</a><a href="https://brightlightsfilm.com/tag/cops/" rel="tag">cops</a><a href="https://brightlightsfilm.com/tag/corruption/" rel="tag">corruption</a><a href="https://brightlightsfilm.com/tag/drama/" rel="tag">drama</a><a href="https://brightlightsfilm.com/tag/film/" rel="tag">film</a><a href="https://brightlightsfilm.com/tag/movie/" rel="tag">movie</a><a href="https://brightlightsfilm.com/tag/sondra-locke/" rel="tag">Sondra Locke</a><a href="https://brightlightsfilm.com/tag/the-gauntlet/" rel="tag">The Gauntlet</a><a href="https://brightlightsfilm.com/tag/urban/" rel="tag">urban</a><a href="https://brightlightsfilm.com/tag/violence/" rel="tag">violence</a></p>							
															<div class="entry-author-block fix">
                                
                                <!--
									<div class="entry-author-avatar">                                    <a href=""></a>
                                    </div>
									<p class="entry-author-name">&mdash; <a href=""></a></p>
									<p class="entry-author-description"></p>
                                    
                                    -->
                                    
								<div class="entry-author-avatar"><a href="https://brightlightsfilm.com/author/andrewgrossman/"><img src="https://brightlightsfilm.com/wp-content/uploads/userphoto/55.jpg" alt="Andrew Grossman" width="67" height="68" class="photo" /></a></div><p class="entry-author-name">&mdash; <a href="https://brightlightsfilm.com/author/andrewgrossman/">Andrew Grossman</a></p><p class="entry-author-description">Andrew Grossman is the editor of the anthology <em>Queer Asian Cinema: Shadows in the Shade</em> (2001), a columnist for <em>PopMatters</em>, and a contributor to <em>The New Dictionary of the History of Ideas.</em> He has contributed book chapters to numerous anthologies, including <em>Film and Literary Modernism (</em>2013), <em>Asexualities: Feminist and Queer Perspectives</em> (2014), <em>The Directory of World Cinema: China, Vol. 2</em> (2014), <em>Movies in the Age of Obama: The Era of Post-Racial and Neo-Racist Cinema</em> (2014), and <em>Transnational Chinese Cinema: Corporeality, Desire, and Ethics</em> (2014). He has also contributed to <em>The Pink Book: The Japanese Eroduction and Its Contexts</em> (ed. Abé Markus Nornes), which can be freely downloaded at <a href="http://kinemaclub.org/pink-book-japanese-eroduction-and-its-contexts">http://kinemaclub.org/pink-book-japanese-eroduction-and-its-contexts.</a></p>                                    
                                    
                                    
								</div>
														
						</div><!--/entry content-->
					</article>
					
										<ul class="entry-browse fix">
						<li class="previous"><a href="https://brightlightsfilm.com/a-song-of-ire-game-of-thrones-a-year-later/" rel="prev"><strong>Previous story</strong> <span>A Song of Ire: <em>Game of Thrones,</em> A Year Later</span></a></li>
						<li class="next"></li>
					</ul>
										
					
<ul class="entry-related fix">
	<h4 class="miniheading pad">
		<span>Also in Bright Lights</span>
	</h4>

		<li class="related">
		<article class="post-18736 post type-post status-publish format-standard has-post-thumbnail hentry category-essays">
			<a href="https://brightlightsfilm.com/what-exactly-is-the-road-in-the-road-movie-fragments-on-narrative-endings/">
								<span class="entry-thumbnail">
											<img width="150" height="100" src="https://brightlightsfilm.com/wp-content/uploads/2014/09/80_images-80-schopenhauer-two-lane-blacktop-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Two Lane Blacktop" />										<i class="glass"></i>
				</span>
				
				<span class="rel-entry-title">What Exactly Is the &#8220;Road&#8221; in the Road Movie? (Fragments on Narrative Endings)</span>

									<span class="rel-entry-date">April 30, 2013</span>
							</a>
		</article>
	</li>
		<li class="related">
		<article class="post-15356 post type-post status-publish format-standard hentry category-essays category-movies">
			<a href="https://brightlightsfilm.com/across-great-divide-canadian-popular-cinema-21st-century/">
								<span class="entry-thumbnail">
											<img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/img/placeholder-small.png" alt="Across the Great Divide: Canadian Popular Cinema in the 21st Century" />
										<i class="glass"></i>
				</span>
				
				<span class="rel-entry-title">Across the Great Divide: Canadian Popular Cinema in the 21st Century</span>

									<span class="rel-entry-date">May 1, 2007</span>
							</a>
		</article>
	</li>
		<li class="related">
		<article class="post-24263 post type-post status-publish format-standard has-post-thumbnail hentry category-directors category-essays category-genres category-horror">
			<a href="https://brightlightsfilm.com/sexual-violence-female-experience-roman-polanskis-apartment-trilogy-repulsion-rosemarys-baby-tenant/">
								<span class="entry-thumbnail">
											<img width="150" height="100" src="https://brightlightsfilm.com/wp-content/uploads/2016/06/Polanski-lead-in-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="" />										<i class="glass"></i>
				</span>
				
				<span class="rel-entry-title">Sexual Violence and Female Experience in Roman Polanski’s Apartment Trilogy: <em>Repulsion, Rosemary’s Baby, The Tenant</em></span>

									<span class="rel-entry-date">June 6, 2016</span>
							</a>
		</article>
	</li>
		<li class="related">
		<article class="post-18745 post type-post status-publish format-standard has-post-thumbnail hentry category-essays">
			<a href="https://brightlightsfilm.com/august-and-everything-a-half-century-of-surfing-in-cinema/">
								<span class="entry-thumbnail">
											<img width="150" height="100" src="https://brightlightsfilm.com/wp-content/uploads/2014/09/80_images-80-surf-chasing-mavericks-mist-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Chasing Mavericks (2012)" srcset="https://brightlightsfilm.com/wp-content/uploads/2014/09/80_images-80-surf-chasing-mavericks-mist-150x100.jpg 150w, https://brightlightsfilm.com/wp-content/uploads/2014/09/80_images-80-surf-chasing-mavericks-mist-300x202.jpg 300w, https://brightlightsfilm.com/wp-content/uploads/2014/09/80_images-80-surf-chasing-mavericks-mist.jpg 498w" sizes="(max-width: 150px) 100vw, 150px" />										<i class="glass"></i>
				</span>
				
				<span class="rel-entry-title">August and Everything After: A Half-Century of Surfing in Cinema</span>

									<span class="rel-entry-date">April 30, 2013</span>
							</a>
		</article>
	</li>
	
</ul><!--/entry-related-->

					
					
<div id="disqus_thread"></div>

				</div><!--/content-part-->
				
				<div class="sidebar">	
					
					
<ul>
	<li id="text-6" class="widget widget_text"><h3 class="widget-title fix"><span>Links + BSA</span></h3>			<div class="textwidget"><ul style="margin-bottom:20px">
<li><a href="/weirdbandnames/" target="_blank" rel="noopener noreferrer">Weird Band Names</a></li>
<li><a href="https://confection.io/" target="_blank" rel="noopener noreferrer">cookie-free</a> | <a href="https://confection.io/" target="_blank" rel="noopener noreferrer">post-cookie</a> | <a href="https://confection.io/" target="_blank" rel="noopener noreferrer">cookie-less</a></li>
<li><a href="https://www.letsgoconvert.com/" target="_blank" rel="noopener noreferrer">GoConvert</a></li>
<li><a href="https://studiohyperset.com/tv-treatment-example-pilot-script/" target="_blank" rel="noopener noreferrer">How to write a script for a TV show PDF</a>
</ul>
<div id="bsap_1294957" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df"></div>
<div style="padding:10px 0 9px 0"></div></div>
		</li><li id="text-3" class="widget widget_text">			<div class="textwidget"><a href="https://www.photofestnyc.com/?utm_source=BLFJ&utm_medium=Website&utm_campaign=BLFJ" target="_blank" title="Photofest Digital" rel="noopener noreferrer">
<img ism="false" src="/wp-content/uploads/2014/12/photofest-2.jpg" width="300"  /></a>
<div style="padding:10px 0 9px 0"></div>
<a href="https://avanneman.tumblr.com/?utm_source=BLFJ&utm_medium=Website&utm_campaign=BLFJ" target="_blank" title="Literature R Us" rel="noopener noreferrer">
<img ism="false" src="/wp-content/uploads/2014/04/BannerAd_final.jpg" class="adImg" width="300"  /></a></div>
		</li></ul>				</div><!--/sidebar-->
				
			</div><!--/main-->
			
		</div><!--/page-inner-->
	</div><!--/container-->
</div><!--/page-->

		
		<div class="ads-footer fix">
		<div class="container">
			<div class="grid one-full">
				<ul><li id="php_widget-3" class="widget php_widget"><div id="bsap_1294959" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df"></div>
</li></ul>
			</div>
		</div>
	</div><!--/ads-footer-->
	
		<div id="subfooter">
		<div class="container">
			<div id="subfooter-inner" class="fix">
				<div class="pad fix">
					<div class="grid one-third">
						<ul></ul>
					</div>
					<div class="grid one-third">
						<ul></ul>
					</div>
					<div class="grid one-third last">
						<ul></ul>
					</div>
				</div>
			</div><!--/subfooter-inner-->
		</div>
	</div><!--/subfooter-->
		
	
	<div class="clear"></div>
	<footer id="footer">
		<div class="container">
			<div id="footer-inner" class="fix">
				
								
				<div id="footer-bottom">
					<div class="pad fix">
						<div class="grid">
														
							<ul id="footer-social"><li><a href="https://twitter.com/blfj" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/twitter_16.png" alt="Twitter" /></span><span class="icon-title"><i class="icon-pike"></i>Twitter</span></a></li><li><a href="https://www.facebook.com/brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/facebook_16.png" alt="Facebook" /></span><span class="icon-title"><i class="icon-pike"></i>Facebook</span></a></li><li><a href="https://instagram.com/brightlightsfilm?ref=badge" target="_blank"><span class="icon"><img src="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/instagram1.jpg" alt="Instagram" /></span><span class="icon-title"><i class="icon-pike"></i>Instagram</span></a></li><li><a href="https://plus.google.com/+Brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/google_plus_16.png" alt="Google+" /></span><span class="icon-title"><i class="icon-pike"></i>Google+</span></a></li><li><a href="https://feedburner.google.com/fb/a/mailverify?uri=brightlightsfilm&#038;loc=en_US" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/rss_16.png" alt="RSS" /></span><span class="icon-title"><i class="icon-pike"></i>RSS</span></a></li></ul>						</div>
						<div class="grid">
							<p id="copy">© 2020 Bright Lights Film Journal | <a href="/">brightlightsfilm.com</a><br />
Online since 1996 | ISSN: 0147-4049<br />
a <a href="https://studiohyperset.com/">Studio Hyperset</a> expression · Design by <a href="//www.irinabeffa.com/">Irina Beffa</a> · Theme Art by Jim McDermott
<br />
<a href="/privacy/">Privacy</a>

<script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></p>
						</div>
					</div>
					<div class="clear"></div>
					<a id="to-top" href="#"><i class="icon-top"></i></a>
				</div>
			</div><!--/footer-inner-->
		</div>
	</footer><!--/footer-->
	
</div><!--/wrap-->
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: BLFJ Exit Trigger --><div id="om-oop0tjfghqiyufxc-holder"></div><script>var oop0tjfghqiyufxc,oop0tjfghqiyufxc_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){oop0tjfghqiyufxc_poll(function(){if(window['om_loaded']){if(!oop0tjfghqiyufxc){oop0tjfghqiyufxc=new OptinMonsterApp();return oop0tjfghqiyufxc.init({"u":"10766.221207","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;oop0tjfghqiyufxc=new OptinMonsterApp();oop0tjfghqiyufxc.init({"u":"10766.221207","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->        <script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      		<script type="text/javascript">var oop0tjfghqiyufxc_shortcode = true;</script>
		<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"brightlightsfilm"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"32568 https:\/\/brightlightsfilm.com\/?p=32568","disqusShortname":"brightlightsfilm","disqusTitle":"Welcome to the Ranks of the Disenchanted: Feminism and Pacifist Spectacle in The Gauntlet","disqusUrl":"https:\/\/brightlightsfilm.com\/welcome-to-the-ranks-of-the-disenchanted-feminism-and-pacifist-spectacle-in-the-gauntlet\/","postId":"32568"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.jplayer.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.flexslider.min.js?ver=2.1'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.fancybox.pack.js?ver=2.0.6'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.fancybox-media.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.mousewheel-3.0.6.pack.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"navigate":"Navigate to..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.theme.js?ver=1.0'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=5.4.2'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.4.2#pubid=ra-59fce2485de224f7'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.9'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://brightlightsfilm.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '5db395ec9a', slugs: {"oop0tjfghqiyufxc":{"slug":"oop0tjfghqiyufxc","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":32568,"object_key":"post","object_type":"post","term_ids":[2223,1838,2616,2434,3020,340,346,3021,3023,473,559,2607,3018,3019,3022,1720]};</script>
		<!--[if lt IE 9]><script src="https://brightlightsfilm.com/wp-content/themes/newsroom14/js/ie/respond.min.js"></script> <![endif]-->
</div><!-- End BuySellAds Bg takeover Zone Code -->

<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = 'brightlightsfilm';

/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>
</body>
</html>