<!DOCTYPE html> 
<!--[if lt IE 7 ]><html class="no-js ie ie6" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 7 ]><html class="no-js ie ie7" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 8 ]><html class="no-js ie ie8" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <!--<![endif]-->
<head>

<!-- BuySellAds Ad Code -->
<script type="text/javascript">
(function(){
  var bsa = document.createElement('script');
     bsa.type = 'text/javascript';
     bsa.async = true;
     bsa.src = '//s3.buysellads.com/ac/bsa.js';
  (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(bsa);
})();
</script>
<!-- End BuySellAds Ad Code -->

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<title>Book Review: The Process Genre: Cinema and the Aesthetic of Labor, by Salomé Aguilera Skvirsky - Bright Lights Film Journal</title>

<link rel="stylesheet" href="https://brightlightsfilm.com/wp-content/themes/newsroom14/style.css">
<link rel="pingback" href="https://brightlightsfilm.com/xmlrpc.php">

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]>
	<script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script src="https://brightlightsfilm.com/wp-content/themes/newsroom14/js/ie/selectivizr.js"></script>
<![endif]-->

	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://brightlightsfilm.com/book-review-the-process-genre-cinema-and-the-aesthetic-of-labor-by-salome-aguilera-skvirsky/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Book Review: The Process Genre: Cinema and the Aesthetic of Labor, by Salomé Aguilera Skvirsky - Bright Lights Film Journal" />
	<meta property="og:description" content="Salomé Aguilera Skvirsky, The Process Genre: Cinema and the Aesthetic of Labor. 2020. Duke University Press, $28.95. Watching someone work is hypnotizing. We might not always enjoy working, but something[...]" />
	<meta property="og:url" content="https://brightlightsfilm.com/book-review-the-process-genre-cinema-and-the-aesthetic-of-labor-by-salome-aguilera-skvirsky/" />
	<meta property="og:site_name" content="Bright Lights Film Journal" />
	<meta property="article:publisher" content="https://www.facebook.com/brightlightsfilm" />
	<meta property="article:published_time" content="2021-03-20T18:30:04+00:00" />
	<meta property="article:modified_time" content="2021-03-20T21:20:03+00:00" />
	<meta property="og:image" content="https://brightlightsfilm.com/wp-content/uploads/2021/03/jeanne-dielman.jpg" />
	<meta property="og:image:width" content="622" />
	<meta property="og:image:height" content="423" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Juan Velasquez">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="12 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://brightlightsfilm.com/#website","url":"https://brightlightsfilm.com/","name":"Bright Lights Film Journal","description":"Pop reviews and in-depth analyses of current and classic films from around the world.","potentialAction":[{"@type":"SearchAction","target":"https://brightlightsfilm.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://brightlightsfilm.com/book-review-the-process-genre-cinema-and-the-aesthetic-of-labor-by-salome-aguilera-skvirsky/#primaryimage","inLanguage":"en-US","url":"https://brightlightsfilm.com/wp-content/uploads/2021/03/jeanne-dielman.jpg","width":622,"height":423,"caption":"Chantal Akerman's Jeanne Dielman. Screenshot"},{"@type":"WebPage","@id":"https://brightlightsfilm.com/book-review-the-process-genre-cinema-and-the-aesthetic-of-labor-by-salome-aguilera-skvirsky/#webpage","url":"https://brightlightsfilm.com/book-review-the-process-genre-cinema-and-the-aesthetic-of-labor-by-salome-aguilera-skvirsky/","name":"Book Review: The Process Genre: Cinema and the Aesthetic of Labor, by Salom\u00e9 Aguilera Skvirsky - Bright Lights Film Journal","isPartOf":{"@id":"https://brightlightsfilm.com/#website"},"primaryImageOfPage":{"@id":"https://brightlightsfilm.com/book-review-the-process-genre-cinema-and-the-aesthetic-of-labor-by-salome-aguilera-skvirsky/#primaryimage"},"datePublished":"2021-03-20T18:30:04+00:00","dateModified":"2021-03-20T21:20:03+00:00","author":{"@id":"https://brightlightsfilm.com/#/schema/person/7611638ff2263ec45111c2c8f734883d"},"breadcrumb":{"@id":"https://brightlightsfilm.com/book-review-the-process-genre-cinema-and-the-aesthetic-of-labor-by-salome-aguilera-skvirsky/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://brightlightsfilm.com/book-review-the-process-genre-cinema-and-the-aesthetic-of-labor-by-salome-aguilera-skvirsky/"]}]},{"@type":"BreadcrumbList","@id":"https://brightlightsfilm.com/book-review-the-process-genre-cinema-and-the-aesthetic-of-labor-by-salome-aguilera-skvirsky/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://brightlightsfilm.com/","url":"https://brightlightsfilm.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://brightlightsfilm.com/book-review-the-process-genre-cinema-and-the-aesthetic-of-labor-by-salome-aguilera-skvirsky/","url":"https://brightlightsfilm.com/book-review-the-process-genre-cinema-and-the-aesthetic-of-labor-by-salome-aguilera-skvirsky/","name":"Book Review: The Process Genre: Cinema and the Aesthetic of Labor, by Salom\u00e9 Aguilera Skvirsky"}}]},{"@type":"Person","@id":"https://brightlightsfilm.com/#/schema/person/7611638ff2263ec45111c2c8f734883d","name":"Juan Velasquez","image":{"@type":"ImageObject","@id":"https://brightlightsfilm.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/d0f31429e3c264e385b411bc3a0141af?s=96&d=mm&r=g","caption":"Juan Velasquez"},"description":"Juan Velasquez is a Colombian-Canadian writer and scholar living in Montr\u00e9al. He recently completed a master\u2019s degree in English from McGill University, where he was the managing editor for Scrivener Creative Review. His work has been published in Maisonneuve, NECSUS, and Cleo Feminist Film Journal."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//brightlightsfilm.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bright Lights Film Journal &raquo; Feed" href="https://brightlightsfilm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bright Lights Film Journal &raquo; Comments Feed" href="https://brightlightsfilm.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bright Lights Film Journal &raquo; Book Review: The Process Genre: Cinema and the Aesthetic of Labor, by Salomé Aguilera Skvirsky Comments Feed" href="https://brightlightsfilm.com/book-review-the-process-genre-cinema-and-the-aesthetic-of-labor-by-salome-aguilera-skvirsky/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/brightlightsfilm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://brightlightsfilm.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2'  media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://brightlightsfilm.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.5.0'  media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://brightlightsfilm.com/wp-content/themes/newsroom14/style-responsive.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='wpbandit-style-advanced-css'  href='https://brightlightsfilm.com/wp-content/themes/newsroom14/style-advanced.css?ver=5.6.2'  media='all' />
<link rel='stylesheet' id='wpbandit-custom-css'  href='https://brightlightsfilm.com/wp-content/themes/newsroom14/custom.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='blfj-print-style-css'  href='https://brightlightsfilm.com/wp-content/themes/newsroom14/print.css?ver=2018080680806808068080680806808068080680806'  media='print' />
<link rel='stylesheet' id='easy-responsive-shortcodes-css'  href='https://brightlightsfilm.com/wp-content/plugins/easy-responsive-shortcodes/css/easy-responsive-shortcodes.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://brightlightsfilm.com/wp-content/plugins/easy-responsive-shortcodes/css/font-awesome.css?ver=4.2.0'  media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://brightlightsfilm.com/wp-content/plugins/addthis-related-posts/frontend/build/addthis_wordpress_public.min.css?ver=5.6.2'  media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://brightlightsfilm.com/?sccss=1&#038;ver=5.6.2'  media='all' />
<script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://brightlightsfilm.com/wp-json/" /><link rel="alternate" type="application/json" href="https://brightlightsfilm.com/wp-json/wp/v2/posts/33790" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://brightlightsfilm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://brightlightsfilm.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://brightlightsfilm.com/?p=33790' />
<link rel="alternate" type="application/json+oembed" href="https://brightlightsfilm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrightlightsfilm.com%2Fbook-review-the-process-genre-cinema-and-the-aesthetic-of-labor-by-salome-aguilera-skvirsky%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://brightlightsfilm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrightlightsfilm.com%2Fbook-review-the-process-genre-cinema-and-the-aesthetic-of-labor-by-salome-aguilera-skvirsky%2F&#038;format=xml" />
<!-- FAVHERO FAVICON START --><!-- For iPad with high-resolution Retina display running iOS ≥ 7: --><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-152.png"><!-- Standard: --><link rel="icon" sizes="152x152" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-152.png"><meta name="msapplication-TileColor" content="#FFFFFF"><meta name="msapplication-TileImage" content="https://brightlightsfilm.com/wp-content/uploads/2014/04/favicon-144.png"><!-- For iPad with high-resolution Retina display running iOS ≤ 6: --><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-144.png"><!-- For iPhone with high-resolution Retina display running iOS ≥ 7: --><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-120.png"><!-- For first- and second-generation iPad: --><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-72.png"><!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: --><link rel="apple-touch-icon-precomposed" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-57.png"><!-- FAVHERO FAVICON END -->						  <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 12px 12px 12px 12px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 14px !important;
				color: #3AAA11 !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}
		  </style>
				
		<style type="text/css">

			
			ol.footnotes li {list-style-type:decimal;}

			
			
		</style>

		<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10954948-16']);
  _gaq.push(['_setDomainName', 'brightlightsfilm.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2126247327605538');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2126247327605538&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Start of HubSpot Embed Code -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/7332767.js"></script>
<!-- End of HubSpot Embed Code -->
<link rel="amphtml" href="https://brightlightsfilm.com/book-review-the-process-genre-cinema-and-the-aesthetic-of-labor-by-salome-aguilera-skvirsky/amp/"><meta name="robots" content="noarchive" />
<meta name="robots" content="nocache" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@blfj">
<meta name="twitter:title" content="Bright Lights Film Journal">
<meta name="twitter:description" content="Pop reviews and in-depth analyses of current and classic films from around the world.">
<meta name="twitter:creator" content="@blfj">
<meta name="twitter:image:src" content="https://brightlightsfilm.com/wp-content/uploads/2014/04/logo.jpg">
<meta name="twitter:domain" content="brightlightsfilm.com">
<meta name="twitter:app:name:iphone" content="">
<meta name="twitter:app:name:ipad" content="">
<meta name="twitter:app:name:googleplay" content="">
<meta name="twitter:app:url:iphone" content="">
<meta name="twitter:app:url:ipad" content="">
<meta name="twitter:app:url:googleplay" content="">
<meta name="twitter:app:id:iphone" content="">
<meta name="twitter:app:id:ipad" content="">
<meta name="twitter:app:id:googleplay" content="">

<!--<link rel="stylesheet" type="text/css" href="https://brightlightsfilm.com/scripts/shadowbox/shadowbox.css">
<script type="text/javascript" src="https://brightlightsfilm.com/scripts/insterstitial.js"></script>-->



</head>

<body data-rsssl=1 class="post-template-default single single-post postid-33790 single-format-standard mobile-sidebar-disable">


	
<!-- BSA Background Takeover -->
<div id="bsap_1287653" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df">
    

<div id="wrap">
	<header id="header">
		<div class="container">
						
						<div class="ads-header fix">
				<div class="container">
					<div class="grid one-full">
						<ul><li id="php_widget-2" class="widget php_widget"><div id="bsap_1294539" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df"></div>

<div>

    <a href="https://www.projectorscreen.com/" target="_blank"><img src="https://res.cloudinary.com/buyavprojectorscreen/image/upload/f_auto/v1614360634/ads/PSCO-MoveSleuth-728x90-R1.jpg" alt="ProjectorScreen.com" style="display: block; max-width: 100%; margin: 0 auto;" /></a>

    <div style="font-family: sans-serif; text-align: center; font-size: 14px; margin-top: 10px;">Shop <a href="https://www.projectorscreen.com/" target="_blank" style="color: #115d8d;">ProjectorScreen.com</a> for the best projectors and projector screens.</div>

</div></li></ul>
					</div>
				</div>
			</div><!--/ads-header-->
						
			<div id="header-inner" class="fix">			
				<div class="pad fix">
					<p id="logo"><a href="https://brightlightsfilm.com/" rel="home"><img src="/wp-content/uploads/2014/04/logo1.jpg" alt="Bright Lights Film Journal"></a></p>
																<div id="header-search" class="fix"><form method="get" id="searchform" action="https://brightlightsfilm.com/">
	<div>
		<input type="text" id="s" name="s" onblur="if(this.value=='')this.value='Enter your search...';" onfocus="if(this.value=='Enter your search...')this.value='';" value="Enter your search..." />
	</div>
</form></div>
													
						<ul id="header-social"><li><a href="https://twitter.com/blfj" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/twitter_16.png" alt="Twitter" /></span><span class="icon-title"><i class="icon-pike"></i>Twitter</span></a></li><li><a href="https://www.facebook.com/brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/facebook_16.png" alt="Facebook" /></span><span class="icon-title"><i class="icon-pike"></i>Facebook</span></a></li><li><a href="https://instagram.com/brightlightsfilm?ref=badge" target="_blank"><span class="icon"><img src="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/instagram1.jpg" alt="Instagram" /></span><span class="icon-title"><i class="icon-pike"></i>Instagram</span></a></li><li><a href="https://plus.google.com/+Brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/google_plus_16.png" alt="Google+" /></span><span class="icon-title"><i class="icon-pike"></i>Google+</span></a></li><li><a href="https://feedburner.google.com/fb/a/mailverify?uri=brightlightsfilm&#038;loc=en_US" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/rss_16.png" alt="RSS" /></span><span class="icon-title"><i class="icon-pike"></i>RSS</span></a></li></ul>									</div>
				<div class="clear"></div>
			</div>
			<nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-10803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10803"><a>About</a>
<ul class="sub-menu">
	<li id="menu-item-10249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10249"><a href="https://brightlightsfilm.com/about/staff/">Staff</a></li>
	<li id="menu-item-10250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10250"><a href="https://brightlightsfilm.com/about/history/">History</a></li>
	<li id="menu-item-10251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10251"><a href="https://brightlightsfilm.com/about/contact/">Contact</a></li>
	<li id="menu-item-10252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10252"><a href="https://brightlightsfilm.com/about/advertise/">Advertise with BLFJ</a></li>
	<li id="menu-item-10253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10253"><a href="https://brightlightsfilm.com/about/submission-guidelines/">Submission Guidelines</a></li>
	<li id="menu-item-10256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10256"><a href="https://brightlightsfilm.com/about/banned-words/">Banned Words</a></li>
	<li id="menu-item-10257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10257"><a href="https://brightlightsfilm.com/category/blfj-news/">BLFJ News</a></li>
	<li id="menu-item-22031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22031"><a href="https://brightlightsfilm.com/issue-archive/">Issue Archive</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40"><a href="https://brightlightsfilm.com/category/artists/">Artists</a>
<ul class="sub-menu">
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://brightlightsfilm.com/category/artists/actors/">Actors &#038; Personalities</a></li>
	<li id="menu-item-10158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10158"><a href="https://brightlightsfilm.com/category/artists/cinematographers/">Cinematographers</a></li>
	<li id="menu-item-10159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10159"><a href="https://brightlightsfilm.com/category/artists/composers/">Composers</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://brightlightsfilm.com/category/artists/directors/">Directors</a></li>
	<li id="menu-item-10160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10160"><a href="https://brightlightsfilm.com/category/artists/editors/">Editors</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://brightlightsfilm.com/category/artists/interviews/">Interviews</a></li>
	<li id="menu-item-10161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10161"><a href="https://brightlightsfilm.com/category/artists/visual-artists/">Visual Artists</a></li>
	<li id="menu-item-10162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10162"><a href="https://brightlightsfilm.com/category/artists/writers/">Writers &#038; Critics</a></li>
</ul>
</li>
<li id="menu-item-10232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10232"><a href="https://brightlightsfilm.com/category/movies/">Movies</a>
<ul class="sub-menu">
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://brightlightsfilm.com/category/movies/dvd-and-blu-ray/">DVD &#038; Blu-ray</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://brightlightsfilm.com/category/movies/festivals/">Festivals &#038; Awards</a></li>
	<li id="menu-item-10170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10170"><a href="https://brightlightsfilm.com/category/movies/lists/">Lists</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://brightlightsfilm.com/category/movies/reviews/">Reviews</a></li>
	<li id="menu-item-10258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10258"><a href="https://brightlightsfilm.com/category/photo-essays/">Photo Essays</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-44"><a href="https://brightlightsfilm.com/category/genres/">Genres</a>
<ul class="sub-menu">
	<li id="menu-item-10164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10164"><a href="https://brightlightsfilm.com/category/genres/activist-political-genres/">Activist &#038; Political</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://brightlightsfilm.com/category/genres/animation/">Animation</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://brightlightsfilm.com/category/genres/asian/">Asian</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://brightlightsfilm.com/category/genres/experimental-underground/">Avant Garde &#038; Underground</a></li>
	<li id="menu-item-10165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10165"><a href="https://brightlightsfilm.com/category/genres/crime/">Crime</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://brightlightsfilm.com/category/genres/documentaries/">Documentaries</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://brightlightsfilm.com/category/genres/exploitation-and-erotica/">Erotica &#038; Exploitation</a></li>
	<li id="menu-item-10166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10166"><a href="https://brightlightsfilm.com/category/genres/historical-epic/">Historical &#038; Epic</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://brightlightsfilm.com/category/genres/horror/">Horror</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://brightlightsfilm.com/category/genres/lgbt-and-queer/">LGBT &#038; Queer</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://brightlightsfilm.com/category/genres/music/">Music &#038; Musicals</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://brightlightsfilm.com/category/genres/noir/">Noir</a></li>
	<li id="menu-item-10167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10167"><a href="https://brightlightsfilm.com/category/genres/pre-code-genres/">Pre-Code</a></li>
	<li id="menu-item-10168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10168"><a href="https://brightlightsfilm.com/category/genres/sf-fantasy/">SF &#038; Fantasy</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://brightlightsfilm.com/category/genres/silents/">Silents</a></li>
	<li id="menu-item-10169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10169"><a href="https://brightlightsfilm.com/category/genres/westerns/">Westerns</a></li>
</ul>
</li>
<li id="menu-item-7443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7443"><a href="https://brightlightsfilm.com/category/tv-and-streaming/">TV &#038; Streaming</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57"><a href="https://brightlightsfilm.com/category/books/">Books</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="https://brightlightsfilm.com/contributors/">Contributors</a></li>
<li id="menu-item-10801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10801"><a href="https://brightlightsfilm.com/subscribe/">Subscribe</a></li>
<li id="menu-item-10773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10773"><a href="https://brightlightsfilm.com/about/advertise/">Ads</a></li>
</ul></nav>	
			
			<div id="header-line"></div>
					</div>
	</header><!--/header-->
	
<div id="page">
	<div class="container">
		<div id="page-inner">
			
						
							<header class="content">
	<div class="pad fix">
					<p class="entry-comments">
				<a href="https://brightlightsfilm.com/book-review-the-process-genre-cinema-and-the-aesthetic-of-labor-by-salome-aguilera-skvirsky/#respond#disqus_thread">
					<span><span class="dsq-postid" data-dsqidentifier="33790 https://brightlightsfilm.com/?p=33790">0</span><i class="pike"></i></span>
				</a>
			</p>
				
					<p class="entry-category"><a href="https://brightlightsfilm.com/category/books/" rel="category tag">Books</a> &middot; <a href="https://brightlightsfilm.com/category/genres/theory/" rel="category tag">Theory</a> &middot; <a href="https://brightlightsfilm.com/category/genres/work-and-workplace/" rel="category tag">Work and Workplace</a></p>
				
		<div class="clear"></div>
		<h1 class="entry-title">Book Review: <em>The Process Genre: Cinema and the Aesthetic of Labor,</em> by Salomé Aguilera Skvirsky</h1>
		<ul class="entry-meta fix">
							<!--<li class="entry-author"> <a href="https://brightlightsfilm.com/author/juan-velasquez/" title="Posts by Juan Velasquez" rel="author">Juan Velasquez</a></li>-->
                
                <li class="entry-author">	
                	
			
            <a href="https://brightlightsfilm.com/author/juan-velasquez/" title="Posts by Juan Velasquez" class="author url fn" rel="author">Juan Velasquez</a>			</li>
			
			
			
						
							<li class="entry-date">
					March 20, 2021									</li>
					</ul>
        <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" style="margin-top:10px">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=oqm4"></script>
<!-- AddThis Button END -->
        
	</div><!--/pad-->
</header>						
			<div class="main fix sidebar-right">

				<div class="content-part">
					<article id="entry-33790" class="entry fix post-33790 post type-post status-publish format-standard has-post-thumbnail hentry category-books category-theory category-work-and-workplace tag-cinema tag-film tag-gourmet-makes tag-labour tag-movies-2 tag-processual tag-salome-aguilera-skvirsky tag-work tag-workplace">	
																		<div class="pad fix">	
						
							<div class="text">
                            <img width="622" height="423" src="https://brightlightsfilm.com/wp-content/uploads/2021/03/jeanne-dielman.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/03/jeanne-dielman.jpg 622w, https://brightlightsfilm.com/wp-content/uploads/2021/03/jeanne-dielman-300x204.jpg 300w" sizes="(max-width: 622px) 100vw, 622px" /><div id="featured-caption">Chantal Akerman's <em>Jeanne Dielman</em>. Screenshot</div>								<div class="pf-content"><p>Salomé Aguilera Skvirsky<em>, The Process Genre: Cinema and the Aesthetic of Labor</em>. 2020. Duke University Press, $28.95.</p>
<p><img loading="lazy" class="alignright size-full wp-image-33793" src="https://brightlightsfilm.com/wp-content/uploads/2021/03/process-labor-book.jpg" alt="process labor" width="275" height="415" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/03/process-labor-book.jpg 275w, https://brightlightsfilm.com/wp-content/uploads/2021/03/process-labor-book-199x300.jpg 199w" sizes="(max-width: 275px) 100vw, 275px" />Watching someone work is hypnotizing. We might not always enjoy working, but something about the spectacle of work has held audiences captive for centuries. This claim might not be self-evident at first, seeing how scarce the representation of work is within the Western film canon, but consider the success of workplace videos online and a different picture emerges. Before the controversy surrounding Bon Appetit’s hiring practices, <em>Gourmet Makes</em>’ popularity was proof of our hunger for mediatized labour. The series showed pastry chef Claire Saffitz re-enacting supermarket classics – from Oreo cookies to Twinkies – meticulously showcasing every step of the process. The web series became incredibly popular, garnering millions of views and crossing over to non-baking audiences. Why <em>Gourmet Makes</em> and not the dozens of other cooking shows on the Bon Appetit channel? The answer to the question might lie in the representational syntax of the web series. While the first half of the videos showed the trials and errors of recipe development, this was rewarded in the second half with a smooth and unsoiled representation of the recipe from start to finish, resembling the” hand and pans” videos that populate almost every corner of social media. The notoriety of Gourmet Makes and other step-by-step cooking videos suggests that viewers enjoy watching stylized representations of work.</p>
<p>This fascination with process-based representations of work animates Salomé Aguilera Skvirsky’s book<em> The Process Genre: Cinema and the Aesthetic of Labor</em>, which recently won the Best First Book Award from the Society for Cinema and Media Studies. Published in 2020, the book’s primary intervention is to delineate and theorize a cinematic genre that has heretofore “gone largely unremarked.” The genre encompasses cultural objects that feature processual representations: films, tv shows, recipe books, and other texts whose contents show processes and whose form mirrors the chronological, step-by-step nature of processes. Nevertheless, not all processes are depicted equally, and not all processes are depicted processually. An essential feature of process genre texts is how they organize the representation of processes in “sequentially-ordered series of steps with a clearly identifiable beginning, middle, and end” (p 2). The phrase “process genre” recalls Tom Gunning’s term “process film,” which refers to early 20th-century industrial films, but the category proposed in this book expands beyond this specific cinematic tradition. Indeed, one of the book’s most impressive features is its expansive historicization of the process genre, leading Aguilera Skvirsky back to the 15th century through Diderot’s <em>Encyclopédie</em> and all the way to YouTube and DIY videos of today. Since it precedes cinema, the process genre is transmedial, but Aguilera Skvirsky also proposes that it is primarily a cine-genre because “it achieves its fullest expression in moving image media, not least because of the medium’s constitutive capacity to visually and analytically decompose movement and to curate its recomposition” (p. 3).</p>
<p><iframe src="https://www.youtube.com/embed/_9ejfvjWfWY" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>The book begins by tracing a rough genealogy of the genre with six films that have processual sequences: Cricks and Sharp’s <em>A Visit to Peek Frean and Co.’s BiscuitWorks</em> (1906), Robert J. Flaherty’s <em>Nanook of the North</em> (1922), Jules Dassin’s <em>Rififi</em> (1955), Robert Bresson’s <em>Pickpocket</em> (1959), Chantal Akerman’s <em>Jeanne Dielman, 23 Quai du commerce, 1080 Bruxelles</em> (1975), and Natalia Almada’s <em>El Velador</em> (2011). This selection of diverse films demonstrates the elasticity of the genre proposed, and it highlights that Aguilera Skvirsky’s generic schematization is not necessarily tied to visual conventions, character tropes, or thematic similarities but to a processual grammar. Can any movie with a processual sequence be described as a process film? The book does not grapple with this question directly; it never explicitly determines how much focus a film must give to processes for it to fall within the category. Nonetheless, it is clear that not any movie with a process is part of the genre. As Aguilera Skvirsky writes, “at the heart of the process genre – its secret – is its capacity to absorb us in the drama and magic of labour” (p. 30). These texts produce in the spectator “a singular wonder and deep satisfaction,” they instigate absorption not by eliciting psychological identification but through the narrative of process as such: the steps by which humans give form to matter. The author recounts her own experience of being transfixed while watching Vladimir Carvalho’s <em>Quilombo</em> (1975), which helps to explain her investment in the genre and the stakes of her intervention. If images of work can be mobilized for aesthetic pleasure, does it mean that the process genre is aligned with capitalist productivity?</p>
<p>In the first chapter, Aguilera Skvirsky contextualizes the process genre, comparing it to other film genres to affirm what the process genre is not. She first traces a history of processual representation in industrial, educational, and ethnographic films, all of which resemble process films but cannot fully conform to the generic criteria outlined by the author. She then offers a genealogy of pre-cinematic iterations of processual representation in printed how-to manuals and craft demonstrations, which leads to the critical claim that the process genre is a genre of modernity made necessary “by the changes to the sphere of production in 15th century Europe” (p. 52). In Chapter 2, Aguilera Skvirsky provides a fascinating account of the absorption the genre produces in its viewers. Focusing on narratological considerations, she tries to decipher how the genre produces engagement without using storytelling devices like psychological identification and character development. Thankfully, a fascinating visit to a Crayola factory from <em>Mister Rogers’ Neighborhood</em> helps us realize that our fascination with process films comes from the “expositional narrative structures of curiosity, suspense, and surprise” that exploit “the repeatable, protocol character of processual representation (p. 81).” In other words, these films play with our knowledge and ignorance of the processes depicted to capture our attention.</p>
<p><iframe src="https://www.youtube.com/embed/zPAF50bdO1U" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Chapter 3 addresses the political implications of the process genre and its absorptive effects. According to Aguilera Skvirsky, the process genre shows human activity as a display of technique and skill, making the labour look good rather than toilsome. Processual representation requires curation to efface hardship, dead time, and sweat, thus presenting a magical and hypnotizing chain of causality. Since the process genre aestheticizes labour, it is imbricated in the ongoing theoretical debate on the nature and value of work. Aguilera Skvirsky notes that for filmmakers and scholars like Harun Farocki and Jean-Louis Commoli, the truth of work is toil, and an adequate representation would not aestheticize it. Similarly, the antiwork tradition – exemplified by the Autonomists, Baudrillard, and Kathi Weeks – argues that labour is something that humans should liberate themselves from. That is, labour is not only bad when it is alienating; it is oppressive as such. Under this framework, the process genre, and its Taylorist division of labour, would be seen as serving nefarious – or at least capitalist – political purposes. However, Aguilera Skvirsky disagrees with this view. She tries to find a middle ground by pointing out that the genre has been mobilized for right-wing and leftist causes, but ultimately, she contradicts the view that labour is wholly toilsome. To this effect, she brings up the “the metaphysics of labour,” a belief in the principle that “flourishing human life has labour – capaciously understood – at its centre” (p. 121). The glorification of work in those films is not necessarily Taylorist propaganda, it is a utopian insistence to revive the fulfilling aspects of producing something from start to finish.</p>
<p>But what if flourishing human life can be attained without labour? By using a “capacious” understanding of labour as a “form-giving activity,” the book’s argument muddles the boundary between the concepts of leisure and labour in a way that benefits the latter concept, allowing it to embody positive attributes that are not intrinsic to labour as such. It is not evident to the reader how leisure activities preclude “form-giving activities,” especially considering that famous quote from Marx’s <em>German Ideology</em> where he writes that in a communist society, people will “hunt in the morning, fish in the afternoon, rear cattle in the evening, criticize after dinner, just as I have a mind, without ever becoming hunter, fisherman, herdsman or critic.” Here, Marx speaks of a communist society where the category of leisure can include form-giving activities, if leisure is given the generosity of being as capaciously understood as labour. To be sure, this can be traced back to ideological disagreements over the metaphysics of labour, and Aguilera Skvirsky’s argument is substantive enough for either side to draw an informed conclusion and engage in a <em>productive</em> theoretical contemplation. Still, <em>The Process Genre</em>’s theoretical framework would benefit from a further delineation of the critical terms of work and labour and leisure. Understandably, the book cannot exhaustively contextualize every concept; like a process genre filmmaker, Aguilera Skvirsky had to shed many considerations in her writing process to create a smooth argumentative flow. So, this book opens several avenues of future exploration, one of which could explore the differences between labour and work within the process genre.</p>
<div id="attachment_33792" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-33792" loading="lazy" class="size-full wp-image-33792" src="https://brightlightsfilm.com/wp-content/uploads/2021/03/beto.jpg" alt="Process labor" width="600" height="376" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/03/beto.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/03/beto-300x188.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-33792" class="wp-caption-text">Enrique Rivero’s <em>Parque Via. </em>Screenshot</p></div>
<p>In the last chapter, Aguilera Skvirsky makes a useful distinction between manual labour and emotional labour to explore the process genre’s limits. Comparing <em>Jeanne Dielman</em> with Enrique Rivero’s <em>Parque Via</em> (2008), the author suggests that “affective labour cannot be represented processually” (p. 218) because those labour processes are opaque; it is not visualizable or codifiable. Still, some films come closer than others: Akerman composes single-take sequences, shot in medium shot or close-up and always from the same angle perpendicular to the set, which provides a clear view of Jeanne’s work. In contrast, Rivero portrays domestic worker Beto with two-dimensional long shots, almost like he is part of the setting, making his actions undecipherable. Aguilera Skvirsky attributes this difference in representation to a fundamental incongruency in the nature of their “jobs”: Jeanne’s is “unremunerated domestic labour, with its quotient of satisfactions, in the service of social reproduction,” while Beto’s is paid “affective labour that shapes the subject that performs it even when the boss is out” (p. 216). Hannah Arendt’s schematization of the concepts of labour and work suggests there is something else at play. For her, labour refers to the activities by which we produce goods required for survival and are thus repeated daily, while work refers to the activities by which we create durable objects. Arendt framework is relevant because labour is not necessarily processual; it is circular and cyclical, which would, in turn, affect the analysis of films like <em>Jeanne Dielman. </em>In isolation, each sequence of Akerman’s film shows a process from beginning and end, but as a whole, the film also exhibits the cyclical nature of labour. It comments on the fact that once we finish a process of cleaning or cooking, we have to start cleaning and cooking all over again.</p>
<p><em>Gourmet Makes </em>features productive activities that are both processual and cyclical. It shows the failures, successes, toil, pleasure, alienation, and actualization of work, along with the playful and awkward social dynamics of the workplace. The series illustrates the pleasures and frustrations of our working lives, which are increasingly becoming our entire lives. Through all her tribulations and successes, Claire Saffitz pushes through thanks to her love and passion for her baking. In a way, her love for pastry reveals that it is more than her work: it is her hobby, her calling, her craft. But more relevantly, <em>Gourmet Makes </em>shows the repetitious, trial-and-error nature of labour before it shows a curated, causal, and processual representation. Technically, this makes the web series more of a variant or a spoof than a text of the process genre, but as Aguilera Skvirsky notes, sometimes the spoof proves the rule. In the epilogue, the author examines spoofs of the process genre like Chick Strand’s <em>Fake Fruit Factory </em>(1996) and Mika Rottenberg’s <em>Dough </em>(2006), and concludes that the existence of these spoofs confirms the solidity of her generic categorization. After all, “successful spoofs reveal the object of parody to be a coherent stylistic template that achieves a calculated effect” (p. 222). In other words, they only work as parodies because the viewer already has clear expectations of the process genre. But these spoofs also subvert the genre’s clean aesthetic; “they refuse the satisfactions of processual representation along with its consolations and utopian horizons.” “They seem to declaim,” she writes, “the process genre is dead. What will the process genre become?” (p. 237).</p>
<div id="attachment_33791" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-33791" loading="lazy" class="size-full wp-image-33791" src="https://brightlightsfilm.com/wp-content/uploads/2021/03/work-oreo.jpg" alt="Process labor" width="600" height="370" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/03/work-oreo.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/03/work-oreo-300x185.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-33791" class="wp-caption-text">Claire Saffitz, <em>Gourmet Makes. </em>YouTube screenshot</p></div>
<p>So, the book ends with the death of the genre it birthed, but this is only the beginning. <em>The Process Genre</em> has given a new life to the considerations of process, labour, and genre in film theory. The concept of processual representation has implications that reverberate across the whole field of film studies. In a way, most narrative films follow a loose model of causal, sequential representation. In his essay “Acinema,” Jean-Francois Lyotard argues that most, if not all, narrative cinema is constructed around productive movements, at the expense and exclusion of aberrant and useless gestures. Narrative films usually undergo some process of curation to streamline threads and create a legible chain of events. Aguilera Skvirsky’s efforts to schematize this gesture in the concept of processual representation reminds us of the importance of incorporating labour into film studies. The moving image is a medium of action. It is crucial to understand how the actions depicted in cinema determine humans’ actions in life, work, and rest. In <em>The Process Cinema</em>, Aguilera Skvirsky outlines a legible, credible, and compelling genre of film, and she creates a set of concepts that are robust enough for future exploration. <em>The Process Cinema</em> is the labour of love of a cinephile and academic pursuing a passion; it proves its own point by showing the great ideas that can sprout when humans engage in intellectual work. In this way, it also shows the ethical and political importance of extending this privilege to everyone, whether in the form of work or play.</p>
<p style="text-align: center;"> * * *</p>
<p>Arendt, Hannah. <em>The Human Condition</em>. Translated by Danielle Allen. University of Chicago Press, 2018.</p>
<p>Lyotard, Jean-François. “Acinema.” Essay. In <em>Acinemas: Lyotard’s Philosophy of Film</em>, edited by Graham Jones and Ashley Woodward, 33–42. Edinburgh University Press, 2017.</p>
<p>Marx, Karl, and Friedrich Engels. <em>The German Ideology</em>. Lawrence &amp; Wishart, 1965.</p>
<div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" /></a></div><style>.pf-button.pf-button-excerpt { display: none; }</style></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content -->																<div class="clear"></div>
							</div>
							
															<p class="entry-tags"><span>Tags:</span> <a href="https://brightlightsfilm.com/tag/cinema/" rel="tag">cinema</a><a href="https://brightlightsfilm.com/tag/film/" rel="tag">film</a><a href="https://brightlightsfilm.com/tag/gourmet-makes/" rel="tag">Gourmet Makes</a><a href="https://brightlightsfilm.com/tag/labour/" rel="tag">labour</a><a href="https://brightlightsfilm.com/tag/movies-2/" rel="tag">movies</a><a href="https://brightlightsfilm.com/tag/processual/" rel="tag">processual</a><a href="https://brightlightsfilm.com/tag/salome-aguilera-skvirsky/" rel="tag">Salomé Aguilera Skvirsky</a><a href="https://brightlightsfilm.com/tag/work/" rel="tag">work</a><a href="https://brightlightsfilm.com/tag/workplace/" rel="tag">workplace</a></p>							
															<div class="entry-author-block fix">
                                
                                <!--
									<div class="entry-author-avatar">                                    <a href=""></a>
                                    </div>
									<p class="entry-author-name">&mdash; <a href=""></a></p>
									<p class="entry-author-description"></p>
                                    
                                    -->
                                    
								<div class="entry-author-avatar"><a href="https://brightlightsfilm.com/author/juan-velasquez/"><img src="https://brightlightsfilm.com/wp-content/uploads/userphoto/673.jpg" alt="Juan Velasquez" width="77" height="80" class="photo" /></a></div><p class="entry-author-name">&mdash; <a href="https://brightlightsfilm.com/author/juan-velasquez/">Juan Velasquez</a></p><p class="entry-author-description">Juan Velasquez is a Colombian-Canadian writer and scholar living in Montréal. He recently completed a master’s degree in English from McGill University, where he was the managing editor for <em>Scrivener Creative Review.</em> His work has been published in <em>Maisonneuve, NECSUS,</em> and <em>Cleo Feminist Film Journal.</em></p>                                    
                                    
                                    
								</div>
														
						</div><!--/entry content-->
					</article>
					
										<ul class="entry-browse fix">
						<li class="previous"><a href="https://brightlightsfilm.com/darkness-darkness-films-val-lewton-looking-back-b-movie-master/" rel="prev"><strong>Previous story</strong> <span>Darkness, Darkness: The Films of Val Lewton: Looking Back at a B-Movie Master</span></a></li>
						<li class="next"></li>
					</ul>
										
					
<ul class="entry-related fix">
	<h4 class="miniheading pad">
		<span>Also in Bright Lights</span>
	</h4>

		<li class="related">
		<article class="post-11494 post type-post status-publish format-standard hentry category-books">
			<a href="https://brightlightsfilm.com/book-review-fathers-shadow-chris-welles-feder/">
								<span class="entry-thumbnail">
											<img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/img/placeholder-small.png" alt="Book review: In My Father&#8217;s Shadow, by Chris Welles Feder" />
										<i class="glass"></i>
				</span>
				
				<span class="rel-entry-title">Book review: In My Father&#8217;s Shadow, by Chris Welles Feder</span>

									<span class="rel-entry-date">November 23, 2009</span>
							</a>
		</article>
	</li>
		<li class="related">
		<article class="post-33685 post type-post status-publish format-standard has-post-thumbnail hentry category-comedy-genres category-literature-and-film category-theory category-writers">
			<a href="https://brightlightsfilm.com/whodunit-poe-and-dr-strangelove/">
								<span class="entry-thumbnail">
											<img width="150" height="100" src="https://brightlightsfilm.com/wp-content/uploads/2021/02/poe-head-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Dr. Strangelove" loading="lazy" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/02/poe-head-150x100.jpg 150w, https://brightlightsfilm.com/wp-content/uploads/2021/02/poe-head-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" />										<i class="glass"></i>
				</span>
				
				<span class="rel-entry-title">Whodunit? Poe and <em>Dr. Strangelove</em></span>

									<span class="rel-entry-date">February 18, 2021</span>
							</a>
		</article>
	</li>
		<li class="related">
		<article class="post-11728 post type-post status-publish format-standard hentry category-books">
			<a href="https://brightlightsfilm.com/book-review-col-william-n-selig-andrew-erish/">
								<span class="entry-thumbnail">
											<img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/img/placeholder-small.png" alt="Book review: Col. William N. Selig, by Andrew A. Erish" />
										<i class="glass"></i>
				</span>
				
				<span class="rel-entry-title">Book review: Col. William N. Selig, by Andrew A. Erish</span>

									<span class="rel-entry-date">November 24, 2012</span>
							</a>
		</article>
	</li>
		<li class="related">
		<article class="post-10954 post type-post status-publish format-standard hentry category-books">
			<a href="https://brightlightsfilm.com/book-reviews-videohounds-soundtracks-videohounds-independent-film-guide/">
								<span class="entry-thumbnail">
											<img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/img/placeholder-small.png" alt="Book reviews: VideoHound&#8217;s Soundtracks; VideoHound&#8217;s Independent Film Guide" />
										<i class="glass"></i>
				</span>
				
				<span class="rel-entry-title">Book reviews: VideoHound&#8217;s Soundtracks; VideoHound&#8217;s Independent Film Guide</span>

									<span class="rel-entry-date">May 12, 1998</span>
							</a>
		</article>
	</li>
	
</ul><!--/entry-related-->

					
					
<div id="disqus_thread"></div>

				</div><!--/content-part-->
				
				<div class="sidebar">	
					
					
<ul>
	<li id="text-6" class="widget widget_text"><h3 class="widget-title fix"><span>Links + BSA</span></h3>			<div class="textwidget"><!--[confection-event event="pageview" js_value="window.location.href"]-->
<ul style="margin-bottom:20px">
<li><a href="/weirdbandnames/" target="_blank" rel="noopener">Weird Band Names</a></li>
<li><a href="https://confection.io/" target="_blank" rel="noopener">cookie-free</a> | <a href="https://confection.io/" target="_blank" rel="noopener">post-cookie</a> | <a href="https://confection.io/" target="_blank" rel="noopener">cookie-less</a></li>
<li><a href="https://www.letsgoconvert.com/" target="_blank" rel="noopener">GoConvert</a></li>
<li><a href="https://studiohyperset.com/tv-treatment-example-pilot-script/" target="_blank" rel="noopener">How to write a script for a TV show PDF</a>
</ul>
<div id="bsap_1294957" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df"></div>
<div style="padding:10px 0 9px 0"></div></div>
		</li><li id="text-3" class="widget widget_text">			<div class="textwidget"><a href="https://www.photofestnyc.com/?utm_source=BLFJ&utm_medium=Website&utm_campaign=BLFJ" target="_blank" title="Photofest Digital" rel="noopener">
<img ism="false" src="/wp-content/uploads/2014/12/photofest-2.jpg" width="300"  /></a>
<div style="padding:10px 0 9px 0"></div>
<a href="https://avanneman.tumblr.com/?utm_source=BLFJ&utm_medium=Website&utm_campaign=BLFJ" target="_blank" title="Literature R Us" rel="noopener">
<img ism="false" src="/wp-content/uploads/2014/04/BannerAd_final.jpg" class="adImg" width="300"  /></a></div>
		</li></ul>				</div><!--/sidebar-->
				
			</div><!--/main-->
			
		</div><!--/page-inner-->
	</div><!--/container-->
</div><!--/page-->

		
		<div class="ads-footer fix">
		<div class="container">
			<div class="grid one-full">
				<ul><li id="php_widget-3" class="widget php_widget"><div id="bsap_1294540" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df"></div>
</li></ul>
			</div>
		</div>
	</div><!--/ads-footer-->
	
		<div id="subfooter">
		<div class="container">
			<div id="subfooter-inner" class="fix">
				<div class="pad fix">
					<div class="grid one-third">
						<ul></ul>
					</div>
					<div class="grid one-third">
						<ul></ul>
					</div>
					<div class="grid one-third last">
						<ul></ul>
					</div>
				</div>
			</div><!--/subfooter-inner-->
		</div>
	</div><!--/subfooter-->
		
	
	<div class="clear"></div>
	<footer id="footer">
		<div class="container">
			<div id="footer-inner" class="fix">
				
								
				<div id="footer-bottom">
					<div class="pad fix">
						<div class="grid">
														
							<ul id="footer-social"><li><a href="https://twitter.com/blfj" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/twitter_16.png" alt="Twitter" /></span><span class="icon-title"><i class="icon-pike"></i>Twitter</span></a></li><li><a href="https://www.facebook.com/brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/facebook_16.png" alt="Facebook" /></span><span class="icon-title"><i class="icon-pike"></i>Facebook</span></a></li><li><a href="https://instagram.com/brightlightsfilm?ref=badge" target="_blank"><span class="icon"><img src="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/instagram1.jpg" alt="Instagram" /></span><span class="icon-title"><i class="icon-pike"></i>Instagram</span></a></li><li><a href="https://plus.google.com/+Brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/google_plus_16.png" alt="Google+" /></span><span class="icon-title"><i class="icon-pike"></i>Google+</span></a></li><li><a href="https://feedburner.google.com/fb/a/mailverify?uri=brightlightsfilm&#038;loc=en_US" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/rss_16.png" alt="RSS" /></span><span class="icon-title"><i class="icon-pike"></i>RSS</span></a></li></ul>						</div>
						<div class="grid">
							<p id="copy">© 2020 Bright Lights Film Journal | <a href="/">brightlightsfilm.com</a><br />
Online since 1996 | ISSN: 0147-4049<br />
a <a href="https://studiohyperset.com/">Studio Hyperset</a> expression · Design by <a href="//www.irinabeffa.com/">Irina Beffa</a> · Theme Art by Jim McDermott
<br />
<a href="/privacy/">Privacy</a>

<script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></p>
						</div>
					</div>
					<div class="clear"></div>
					<a id="to-top" href="#"><i class="icon-top"></i></a>
				</div>
			</div><!--/footer-inner-->
		</div>
	</footer><!--/footer-->
	
</div><!--/wrap-->
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: BLFJ Exit Trigger --><div id="om-oop0tjfghqiyufxc-holder"></div><script>var oop0tjfghqiyufxc,oop0tjfghqiyufxc_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){oop0tjfghqiyufxc_poll(function(){if(window['om_loaded']){if(!oop0tjfghqiyufxc){oop0tjfghqiyufxc=new OptinMonsterApp();return oop0tjfghqiyufxc.init({"u":"10766.221207","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;oop0tjfghqiyufxc=new OptinMonsterApp();oop0tjfghqiyufxc.init({"u":"10766.221207","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->		<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '0';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
					<script type="text/javascript">
		var oop0tjfghqiyufxc_shortcode = true;		</script>
		<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.5.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"brightlightsfilm"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.21' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"33790 https:\/\/brightlightsfilm.com\/?p=33790","disqusShortname":"brightlightsfilm","disqusTitle":"Book Review: The Process Genre: Cinema and the Aesthetic of Labor, by Salom\u00e9 Aguilera Skvirsky","disqusUrl":"https:\/\/brightlightsfilm.com\/book-review-the-process-genre-cinema-and-the-aesthetic-of-labor-by-salome-aguilera-skvirsky\/","postId":"33790"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.21' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.jplayer.min.js?ver=2.1.0' id='jplayer-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.flexslider.min.js?ver=2.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.fancybox.pack.js?ver=2.0.6' id='fancybox2-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.fancybox-media.js?ver=1.0.3' id='fancybox2-media-helper-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.mousewheel-3.0.6.pack.js?ver=3.0.6' id='mousewheel-js'></script>
<script type='text/javascript' id='theme-js-extra'>
/* <![CDATA[ */
var objectL10n = {"navigate":"Navigate to..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.theme.js?ver=1.0' id='theme-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=5.6.2' id='addthis_global_options-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.6.2#pubid=ra-59fce2485de224f7' id='addthis_widget-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.2.0' id='optinmonster-wp-helper-js'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://brightlightsfilm.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'e665dc29ad', slugs: {"oop0tjfghqiyufxc":{"slug":"oop0tjfghqiyufxc","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":33790,"object_key":"post","object_type":"post","term_ids":[24,2892,3217,340,559,3205,3204,1092,3208,3203,3206,3207]};</script>
		<!--[if lt IE 9]><script src="https://brightlightsfilm.com/wp-content/themes/newsroom14/js/ie/respond.min.js"></script> <![endif]-->
</div><!-- End BuySellAds Bg takeover Zone Code -->

<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = 'brightlightsfilm';

/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>
</body>
</html>