<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="no-js ie ie6" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 7 ]><html class="no-js ie ie7" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 8 ]><html class="no-js ie ie8" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"> <!--<![endif]-->
<head>

<script type="text/javascript">
(function(){
  var bsa = document.createElement('script');
     bsa.type = 'text/javascript';
     bsa.async = true;
     bsa.src = '//s3.buysellads.com/ac/bsa.js';
  (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(bsa);
})();
</script>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>The Invention of Marienbad: Resnais, Robbe-Grillet, Morel, and Adolfo Bioy Casares on the Left Bank - Bright Lights Film Journal</title>
<link rel="stylesheet" href="https://brightlightsfilm.com/wp-content/themes/newsroom14/style.css">
<link rel="pingback" href="https://brightlightsfilm.com/xmlrpc.php">
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<style id="" media="all">@font-face {
  font-family: 'Droid Serif';
  font-style: italic;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/droidserif/v13/tDbK2oqRg1oM3QBjjcaDkOr4nAfcGw.ttf) format('truetype');
}
@font-face {
  font-family: 'Droid Serif';
  font-style: italic;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/droidserif/v13/tDbX2oqRg1oM3QBjjcaDkOr4lLz5CwOnTQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Droid Serif';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/droidserif/v13/tDbI2oqRg1oM3QBjjcaDkOr9rAA.ttf) format('truetype');
}
@font-face {
  font-family: 'Droid Serif';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/droidserif/v13/tDbV2oqRg1oM3QBjjcaDkOJGiRD7OwQ.ttf) format('truetype');
}
</style>
<!--[if lt IE 9]>
	<script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script src="https://brightlightsfilm.com/wp-content/themes/newsroom14/js/ie/selectivizr.js"></script>
<![endif]-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link rel="canonical" href="https://brightlightsfilm.com/the-invention-of-marienbad-resnais-robbe-grilletmorel-and-adolfo-bioy-casares-on-the-left-bank/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Invention of Marienbad: Resnais, Robbe-Grillet, Morel, and Adolfo Bioy Casares on the Left Bank - Bright Lights Film Journal" />
<meta property="og:description" content="Tout le film est en effet l’histoire d’une persuasion. (The whole film is the story of a persuasion.) – Alain Robbe-Grillet1 En fait, je pense qu’on a tout à fait[...]" />
<meta property="og:url" content="https://brightlightsfilm.com/the-invention-of-marienbad-resnais-robbe-grilletmorel-and-adolfo-bioy-casares-on-the-left-bank/" />
<meta property="og:site_name" content="Bright Lights Film Journal" />
<meta property="article:publisher" content="https://www.facebook.com/brightlightsfilm" />
<meta property="article:published_time" content="2021-08-14T17:00:17+00:00" />
<meta property="article:modified_time" content="2021-08-16T06:21:15+00:00" />
<meta property="og:image" content="https://brightlightsfilm.com/wp-content/uploads/2021/07/morel-opener.jpg" />
<meta property="og:image:width" content="622" />
<meta property="og:image:height" content="267" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Ann Manov" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="42 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://brightlightsfilm.com/#website","url":"https://brightlightsfilm.com/","name":"Bright Lights Film Journal","description":"Pop reviews and in-depth analyses of current and classic films from around the world.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://brightlightsfilm.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://brightlightsfilm.com/the-invention-of-marienbad-resnais-robbe-grilletmorel-and-adolfo-bioy-casares-on-the-left-bank/#primaryimage","inLanguage":"en-US","url":"https://brightlightsfilm.com/wp-content/uploads/2021/07/morel-opener.jpg","contentUrl":"https://brightlightsfilm.com/wp-content/uploads/2021/07/morel-opener.jpg","width":622,"height":267},{"@type":"WebPage","@id":"https://brightlightsfilm.com/the-invention-of-marienbad-resnais-robbe-grilletmorel-and-adolfo-bioy-casares-on-the-left-bank/#webpage","url":"https://brightlightsfilm.com/the-invention-of-marienbad-resnais-robbe-grilletmorel-and-adolfo-bioy-casares-on-the-left-bank/","name":"The Invention of Marienbad: Resnais, Robbe-Grillet, Morel, and Adolfo Bioy Casares on the Left Bank - Bright Lights Film Journal","isPartOf":{"@id":"https://brightlightsfilm.com/#website"},"primaryImageOfPage":{"@id":"https://brightlightsfilm.com/the-invention-of-marienbad-resnais-robbe-grilletmorel-and-adolfo-bioy-casares-on-the-left-bank/#primaryimage"},"datePublished":"2021-08-14T17:00:17+00:00","dateModified":"2021-08-16T06:21:15+00:00","author":{"@id":"https://brightlightsfilm.com/#/schema/person/37f124f63d7bd865e08dcb08c28dc292"},"breadcrumb":{"@id":"https://brightlightsfilm.com/the-invention-of-marienbad-resnais-robbe-grilletmorel-and-adolfo-bioy-casares-on-the-left-bank/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://brightlightsfilm.com/the-invention-of-marienbad-resnais-robbe-grilletmorel-and-adolfo-bioy-casares-on-the-left-bank/"]}]},{"@type":"BreadcrumbList","@id":"https://brightlightsfilm.com/the-invention-of-marienbad-resnais-robbe-grilletmorel-and-adolfo-bioy-casares-on-the-left-bank/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://brightlightsfilm.com/"},{"@type":"ListItem","position":2,"name":"The Invention of Marienbad: Resnais, Robbe-Grillet, Morel, and Adolfo Bioy Casares on the Left Bank"}]},{"@type":"Person","@id":"https://brightlightsfilm.com/#/schema/person/37f124f63d7bd865e08dcb08c28dc292","name":"Ann Manov","image":{"@type":"ImageObject","@id":"https://brightlightsfilm.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/e976d2f8972e3736b7d231e365cd38c2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e976d2f8972e3736b7d231e365cd38c2?s=96&d=mm&r=g","caption":"Ann Manov"},"description":"Ann Manov is a writer and filmmaker in Brooklyn. Her writing has appeared or is forthcoming in Screen Slate, The Believer, Avidly (Los Angeles Review of Books), Delos, Intersect, and elsewhere. She did her graduate studies in French at Yale University. She co-hosts the podcast After the Orgy.","sameAs":["https://twitter.com/garymorris"],"url":"https://brightlightsfilm.com/author/ann-manov/"}]}</script>

<link rel='dns-prefetch' href='//brightlightsfilm.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bright Lights Film Journal &raquo; Feed" href="https://brightlightsfilm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bright Lights Film Journal &raquo; Comments Feed" href="https://brightlightsfilm.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bright Lights Film Journal &raquo; The Invention of Marienbad: Resnais, Robbe-Grillet, Morel, and Adolfo Bioy Casares on the Left Bank Comments Feed" href="https://brightlightsfilm.com/the-invention-of-marienbad-resnais-robbe-grilletmorel-and-adolfo-bioy-casares-on-the-left-bank/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/brightlightsfilm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://brightlightsfilm.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://brightlightsfilm.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://brightlightsfilm.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.8' media='all' />
<link rel='stylesheet' id='style-responsive-css' href='https://brightlightsfilm.com/wp-content/themes/newsroom14/style-responsive.css?ver=1.0' media='all' />
<link rel='stylesheet' id='wpbandit-style-advanced-css' href='https://brightlightsfilm.com/wp-content/themes/newsroom14/style-advanced.css?ver=5.8' media='all' />
<link rel='stylesheet' id='wpbandit-custom-css' href='https://brightlightsfilm.com/wp-content/themes/newsroom14/custom.css?ver=1.0' media='all' />
<link rel='stylesheet' id='blfj-print-style-css' href='https://brightlightsfilm.com/wp-content/themes/newsroom14/print.css?ver=2018080680806808068080680806808068080680806' media='print' />
<link rel='stylesheet' id='easy-responsive-shortcodes-css' href='https://brightlightsfilm.com/wp-content/plugins/easy-responsive-shortcodes/css/easy-responsive-shortcodes.css?ver=1.0' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://brightlightsfilm.com/wp-content/plugins/easy-responsive-shortcodes/css/font-awesome.css?ver=4.2.0' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css' href='https://brightlightsfilm.com/wp-content/plugins/addthis-related-posts/frontend/build/addthis_wordpress_public.min.css?ver=5.8' media='all' />
<link rel='stylesheet' id='sccss_style-css' href='https://brightlightsfilm.com/?sccss=1&#038;ver=5.8' media='all' />
<script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://brightlightsfilm.com/wp-json/" /><link rel="alternate" type="application/json" href="https://brightlightsfilm.com/wp-json/wp/v2/posts/34130" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://brightlightsfilm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://brightlightsfilm.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://brightlightsfilm.com/?p=34130' />
<link rel="alternate" type="application/json+oembed" href="https://brightlightsfilm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrightlightsfilm.com%2Fthe-invention-of-marienbad-resnais-robbe-grilletmorel-and-adolfo-bioy-casares-on-the-left-bank%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://brightlightsfilm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrightlightsfilm.com%2Fthe-invention-of-marienbad-resnais-robbe-grilletmorel-and-adolfo-bioy-casares-on-the-left-bank%2F&#038;format=xml" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-152.png"><link rel="icon" sizes="152x152" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-152.png"><meta name="msapplication-TileColor" content="#FFFFFF"><meta name="msapplication-TileImage" content="https://brightlightsfilm.com/wp-content/uploads/2014/04/favicon-144.png"><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-144.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-120.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-72.png"><link rel="apple-touch-icon-precomposed" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-57.png"> <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 12px 12px 12px 12px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 14px !important;
				color: #3AAA11 !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}

			.pf-button.pf-button-excerpt {
				display: none;
			}

		  </style>
<style type="text/css">

			
			ol.footnotes li {list-style-type:decimal;}

			
			
		</style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10954948-16']);
  _gaq.push(['_setDomainName', 'brightlightsfilm.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2126247327605538');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2126247327605538&ev=PageView&noscript=1"
/></noscript>


<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/7332767.js"></script>

<link rel="amphtml" href="https://brightlightsfilm.com/the-invention-of-marienbad-resnais-robbe-grilletmorel-and-adolfo-bioy-casares-on-the-left-bank/amp/"><meta name="robots" content="noarchive" />
<meta name="robots" content="nocache" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@blfj">
<meta name="twitter:title" content="Bright Lights Film Journal">
<meta name="twitter:description" content="Pop reviews and in-depth analyses of current and classic films from around the world.">
<meta name="twitter:creator" content="@blfj">
<meta name="twitter:image:src" content="https://brightlightsfilm.com/wp-content/uploads/2014/04/logo.jpg">
<meta name="twitter:domain" content="brightlightsfilm.com">
<meta name="twitter:app:name:iphone" content="">
<meta name="twitter:app:name:ipad" content="">
<meta name="twitter:app:name:googleplay" content="">
<meta name="twitter:app:url:iphone" content="">
<meta name="twitter:app:url:ipad" content="">
<meta name="twitter:app:url:googleplay" content="">
<meta name="twitter:app:id:iphone" content="">
<meta name="twitter:app:id:ipad" content="">
<meta name="twitter:app:id:googleplay" content="">

<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-34130 single-format-standard mobile-sidebar-disable">

<div id="bsap_1287653" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df">
<div id="wrap">
<header id="header">
<div class="container">
<div class="ads-header fix">
<div class="container">
<div class="grid one-full">
<ul><li id="php_widget-2" class="widget php_widget"><div id="bsap_1294958" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df"></div>
<div>
<a href="https://www.projectorscreen.com/" target="_blank"><img src="https://res.cloudinary.com/buyavprojectorscreen/image/upload/f_auto/v1614360634/ads/PSCO-MoveSleuth-728x90-R1.jpg" alt="ProjectorScreen.com" style="display: block; max-width: 100%; margin: 0 auto;" /></a>
<div style="font-family: sans-serif; text-align: center; font-size: 14px; margin-top: 10px;">Shop <a href="https://www.projectorscreen.com/" target="_blank" style="color: #115d8d;">ProjectorScreen.com</a> for the best projectors and projector screens.</div>
</div></li></ul>
</div>
</div>
</div>
<div id="header-inner" class="fix">
<div class="pad fix">
<p id="logo"><a href="https://brightlightsfilm.com/" rel="home"><img src="/wp-content/uploads/2014/04/logo1.jpg" alt="Bright Lights Film Journal"></a></p>
<div id="header-search" class="fix"><form method="get" id="searchform" action="https://brightlightsfilm.com/">
<div>
<input type="text" id="s" name="s" onblur="if(this.value=='')this.value='Enter your search...';" onfocus="if(this.value=='Enter your search...')this.value='';" value="Enter your search..." />
</div>
</form></div>
<ul id="header-social"><li><a href="https://twitter.com/blfj" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/twitter_16.png" alt="Twitter" /></span><span class="icon-title"><i class="icon-pike"></i>Twitter</span></a></li><li><a href="https://www.facebook.com/brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/facebook_16.png" alt="Facebook" /></span><span class="icon-title"><i class="icon-pike"></i>Facebook</span></a></li><li><a href="https://instagram.com/brightlightsfilm?ref=badge" target="_blank"><span class="icon"><img src="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/instagram1.jpg" alt="Instagram" /></span><span class="icon-title"><i class="icon-pike"></i>Instagram</span></a></li><li><a href="https://plus.google.com/+Brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/google_plus_16.png" alt="Google+" /></span><span class="icon-title"><i class="icon-pike"></i>Google+</span></a></li><li><a href="https://feedburner.google.com/fb/a/mailverify?uri=brightlightsfilm&#038;loc=en_US" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/rss_16.png" alt="RSS" /></span><span class="icon-title"><i class="icon-pike"></i>RSS</span></a></li></ul> </div>
<div class="clear"></div>
</div>
<nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-10803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10803"><a>About</a>
<ul class="sub-menu">
<li id="menu-item-10249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10249"><a href="https://brightlightsfilm.com/about/staff/">Staff</a></li>
<li id="menu-item-10250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10250"><a href="https://brightlightsfilm.com/about/history/">History</a></li>
<li id="menu-item-10251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10251"><a href="https://brightlightsfilm.com/about/contact/">Contact</a></li>
<li id="menu-item-10252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10252"><a href="https://brightlightsfilm.com/about/advertise/">Advertise with BLFJ</a></li>
<li id="menu-item-10253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10253"><a href="https://brightlightsfilm.com/about/submission-guidelines/">Submission Guidelines</a></li>
<li id="menu-item-10256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10256"><a href="https://brightlightsfilm.com/about/banned-words/">Banned Words</a></li>
<li id="menu-item-10257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10257"><a href="https://brightlightsfilm.com/category/blfj-news/">BLFJ News</a></li>
<li id="menu-item-22031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22031"><a href="https://brightlightsfilm.com/issue-archive/">Issue Archive</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-40"><a href="https://brightlightsfilm.com/category/artists/">Artists</a>
<ul class="sub-menu">
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://brightlightsfilm.com/category/artists/actors/">Actors &#038; Personalities</a></li>
<li id="menu-item-10158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10158"><a href="https://brightlightsfilm.com/category/artists/cinematographers/">Cinematographers</a></li>
<li id="menu-item-10159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10159"><a href="https://brightlightsfilm.com/category/artists/composers/">Composers</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://brightlightsfilm.com/category/artists/directors/">Directors</a></li>
<li id="menu-item-10160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10160"><a href="https://brightlightsfilm.com/category/artists/editors/">Editors</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://brightlightsfilm.com/category/artists/interviews/">Interviews</a></li>
<li id="menu-item-10161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10161"><a href="https://brightlightsfilm.com/category/artists/visual-artists/">Visual Artists</a></li>
<li id="menu-item-10162" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10162"><a href="https://brightlightsfilm.com/category/artists/writers/">Writers &#038; Critics</a></li>
</ul>
</li>
<li id="menu-item-10232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10232"><a href="https://brightlightsfilm.com/category/movies/">Movies</a>
<ul class="sub-menu">
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://brightlightsfilm.com/category/movies/dvd-and-blu-ray/">DVD &#038; Blu-ray</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://brightlightsfilm.com/category/movies/festivals/">Festivals &#038; Awards</a></li>
<li id="menu-item-10170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10170"><a href="https://brightlightsfilm.com/category/movies/lists/">Lists</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://brightlightsfilm.com/category/movies/reviews/">Reviews</a></li>
<li id="menu-item-10258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10258"><a href="https://brightlightsfilm.com/category/photo-essays/">Photo Essays</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-44"><a href="https://brightlightsfilm.com/category/genres/">Genres</a>
<ul class="sub-menu">
<li id="menu-item-10164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10164"><a href="https://brightlightsfilm.com/category/genres/activist-political-genres/">Activist &#038; Political</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://brightlightsfilm.com/category/genres/animation/">Animation</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://brightlightsfilm.com/category/genres/asian/">Asian</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://brightlightsfilm.com/category/genres/experimental-underground/">Avant Garde &#038; Underground</a></li>
<li id="menu-item-10165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10165"><a href="https://brightlightsfilm.com/category/genres/crime/">Crime</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://brightlightsfilm.com/category/genres/documentaries/">Documentaries</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://brightlightsfilm.com/category/genres/exploitation-and-erotica/">Erotica &#038; Exploitation</a></li>
<li id="menu-item-10166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10166"><a href="https://brightlightsfilm.com/category/genres/historical-epic/">Historical &#038; Epic</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://brightlightsfilm.com/category/genres/horror/">Horror</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://brightlightsfilm.com/category/genres/lgbt-and-queer/">LGBT &#038; Queer</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://brightlightsfilm.com/category/genres/music/">Music &#038; Musicals</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://brightlightsfilm.com/category/genres/noir/">Noir</a></li>
<li id="menu-item-10167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10167"><a href="https://brightlightsfilm.com/category/genres/pre-code-genres/">Pre-Code</a></li>
<li id="menu-item-10168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10168"><a href="https://brightlightsfilm.com/category/genres/sf-fantasy/">SF &#038; Fantasy</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://brightlightsfilm.com/category/genres/silents/">Silents</a></li>
<li id="menu-item-10169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10169"><a href="https://brightlightsfilm.com/category/genres/westerns/">Westerns</a></li>
</ul>
</li>
<li id="menu-item-7443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7443"><a href="https://brightlightsfilm.com/category/tv-and-streaming/">TV &#038; Streaming</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://brightlightsfilm.com/category/books/">Books</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="https://brightlightsfilm.com/contributors/">Contributors</a></li>
<li id="menu-item-10801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10801"><a href="https://brightlightsfilm.com/subscribe/">Subscribe</a></li>
<li id="menu-item-10773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10773"><a href="https://brightlightsfilm.com/about/advertise/">Ads</a></li>
</ul></nav>
<div id="header-line"></div>
</div>
</header>
<div id="page">
<div class="container">
<div id="page-inner">
<header class="content">
<div class="pad fix">
<p class="entry-comments">
<a href="https://brightlightsfilm.com/the-invention-of-marienbad-resnais-robbe-grilletmorel-and-adolfo-bioy-casares-on-the-left-bank/#respond#disqus_thread">
<span><span class="dsq-postid" data-dsqidentifier="34130 https://brightlightsfilm.com/?p=34130">0</span><i class="pike"></i></span>
</a>
</p>
<p class="entry-category"><a href="https://brightlightsfilm.com/category/genres/french-cinema/" rel="category tag">French Cinema</a> &middot; <a href="https://brightlightsfilm.com/category/literature-and-film/" rel="category tag">Literature and Film</a> &middot; <a href="https://brightlightsfilm.com/category/genres/philosophy/" rel="category tag">Philosophy</a> &middot; <a href="https://brightlightsfilm.com/category/artists/writers/" rel="category tag">Writers &amp; Critics</a></p>
<div class="clear"></div>
<h1 class="entry-title">The Invention of <em>Marienbad</em>: Resnais, Robbe-Grillet, <em>Morel,</em> and Adolfo Bioy Casares on the Left Bank</h1>
<ul class="entry-meta fix">
 
<li class="entry-author">
<a href="https://brightlightsfilm.com/author/ann-manov/" title="Posts by Ann Manov" class="author url fn" rel="author">Ann Manov</a> </li>
<li class="entry-date">
August 14, 2021 </li>
</ul>

<div class="addthis_toolbox addthis_default_style addthis_32x32_style" style="margin-top:10px">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=oqm4"></script>

</div>
</header>
<div class="main fix sidebar-right">
<div class="content-part">
<article id="entry-34130" class="entry fix post-34130 post type-post status-publish format-standard has-post-thumbnail hentry category-french-cinema category-literature-and-film category-philosophy category-writers tag-cinema tag-film tag-french tag-influence tag-literature tag-marienbad tag-morel tag-movie tag-resnais">
<div class="pad fix">
<div class="text">
<img width="622" height="267" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/morel-opener.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/morel-opener.jpg 622w, https://brightlightsfilm.com/wp-content/uploads/2021/07/morel-opener-300x129.jpg 300w" sizes="(max-width: 622px) 100vw, 622px" /><div id="featured-caption"></div> <div class="pf-content"><blockquote><p><em>Tout le film est en effet l’histoire d’une persuasion. </em>(The whole film is the story of a persuasion.)</p>
<p>– Alain Robbe-Grillet<a href="#footnote_0_34130" id="identifier_0_34130" class="footnote-link footnote-identifier-link" title="Alain Robbe-Grillet, in interview with Andr&eacute; Labarthe and Jacques Rivette, Cahiers du cinema, no. 123, 1961">1</a></p>
<p><em>En fait, je pense qu’on a tout à fait le droit d’inventer des choses sur le personnage dont on fait la biographie. </em>(In fact, I think one absolutely has the right to invent things about the person whose biography they’re writing.)</p>
<p>– Alain Robbe-Grillet, <em>J’habite mon propre musée </em>(I live in a museum of my own making), <em>Le Monde des livres</em>, May 10, 2001.</p></blockquote>
<p>1. <em>Introduction</em></p>
<p><em>L’Année dernière à Marienbad</em> (1961) is an adaptation that became a theft. It is plainly based on <em>La Invención de Morel </em>(1940), and this was immediately apparent to the critics who first viewed it. The <em>Cahiers du cinéma </em>that came out with <em>Marienbad </em>is full of references to <em>Morel</em>, of critics saying how immediate the connection was. And on a biographical level, it’s pretty obvious: in 1953, the screenwriter Alain Robbe-Grillet asked his editor at <em>Critique </em>magazine if he could write about an interesting Argentinean novel; he wrote an admiring but mixed review about the importance of the themes of solitude, memory, and the modifiable past, and how he hoped another artist could do them more justice; and seven years later, he wrote a screenplay with the same setting, characters, motifs, and themes, complete with, in first drafts, Hispanic names.</p>
<p>But the orthodox view about this connection, on the exceedingly rare occasions it is mentioned outside of the Hispanic world, is summarily dismissive: as a recent master’s thesis summarizes, “Since the release of <em>Last Year at Marienbad </em>in 1961, some critics have taken to circumventing the difficulty of the film by drawing on <em>The Invention of Morel </em>as the alleged inspiration for the film.”<a href="#footnote_1_34130" id="identifier_1_34130" class="footnote-link footnote-identifier-link" title="Ruby, Michael. &ldquo;The Impossible Love of Images: Morel, Marienbad, and the (Re-)Production of Fantasy Beyond the Lacanian Symbolic.&rdquo; Master&rsquo;s Thesis, University of British Columbia, 2016. https://open.library.ubc.ca/cIRcle/collections/ubctheses/24/items/1.0300267">2</a></p>
<p><iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/0dninudUz08" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><em>Marienbad </em>has often been called glacial, overwrought, meaningless, or much ado about nothing, but it has always, always been respected as original. It was an object of bewilderment at its inception, and to this day remains one: impenetrable, willfully distant, and – deriders and boosters agree – one of a kind. It is an epochal film that created and defined a certain type of non-narrative, high-production-value avant-garde filmmaking. And to declare it immaterial that the film that every arts paper across the world hailed as the world’s most original film is in fact an adaptation, and a willfully disavowed one, to dismiss that fact as an old canard or as naïveté, is sophistry or symptom.</p>
<p><iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/VIdSQ-Hsukk" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>2. <em>The Influence of Morel on the Avant-Garde</em></p>
<p>Have you heard of <em>Morel</em>? You might have, but unless you read Spanish, you’re more likely to have heard of <em>Marienbad. </em>In English, it was published by University of Texas Press in 1964, but was out of print for a number of years before New York Review Books reissued a paperback in 2003. In the sense that it is virtually forgotten in the English-speaking world, along with the name of its author, we might call it a minor work. But in another sense it is not, and Adolfo Bioy Casares was not a minor writer. On a melancholy trip to Paris in 1967, Bioy was delighted to find that Chris Marker’s filmmaking collective, SLON, was cultish about his work. Marker claimed that the human race could be divided into those who had read <em>Morel </em>and those who hadn’t; he said that if he could bring only one book to a desert island, he would bring <em>Morel</em>.<a href="#footnote_2_34130" id="identifier_2_34130" class="footnote-link footnote-identifier-link" title="Casares, Adolfo Bioy, En Viaje, XX, Tusquets Editores, 1967: 138.">3</a> Many have speculated that <em>La Jetée </em>is an adaptation of <em>Morel </em>– as with <em>Marienbad, </em>much more frequently in Latin American criticism.<a href="#footnote_3_34130" id="identifier_3_34130" class="footnote-link footnote-identifier-link" title="See, for example, Beltzer, Thomas. &ldquo;Last Year at Marienbad: An Intertextual Meditation,&rdquo; Senses of Cinema, 2000, no. 10.&nbsp; http://sensesofcinema.com/2000/novel-and-film/marienbad/.">4</a> Shortly before his death, Marker created a Second Life universe where he would take interviews; in his last interview, he said that <em>Morel </em>was a masterpiece that contained the type of world he wanted to create in Second Life, a dream state of porousness between the real and the virtual.<a href="#footnote_4_34130" id="identifier_4_34130" class="footnote-link footnote-identifier-link" title="Gester, Julien. &ldquo;La Seconde Vie de Chris Marker,&rdquo; Les Inrockuptibles, Apr. 29, 2008. https://www.lesinrocks.com/2008/04/29/cinema/la-seconde-vie-de-chris-marker-1151546/">5</a> Robbe-Grillet denied that <em>Morel </em>influenced <em>Marienbad, </em>but he didn&#8217;t hesitate to say that it inspired Jacques Rivette’s <em>Céline et Julie vont en bateau, </em>a glorious 1974 film where magical candies transport two girls to another time.<a href="#footnote_5_34130" id="identifier_5_34130" class="footnote-link footnote-identifier-link" title="Robbe-Grillet, Alain, and Catherine Robbe-Grillet. Correspondance 1951-1990. Edited by Emmanuelle Lambert, Fayard, 2012.">6</a> Unlike Robbe-Grillet, Rivette readily admitted his debt to <em>Morel</em>.<a href="#footnote_6_34130" id="identifier_6_34130" class="footnote-link footnote-identifier-link" title="Rosenbaum, Jonathan, et al. &ldquo;Phantom Interviewers Over Rivette.&rdquo; Film Comment, Sep./Oct. 1974, www.filmcomment.com/article/phantom-interviewers-over-rivette/">7</a></p>
<p><em>Morel </em>was one of the defining works of the Argentinean fantastic, lavishly praised by writers that have better endured in the global marketplace of letters. Bioy was Jorge Luis Borges’ best friend and closest collaborator, co-author of stories and co-writer of films. Borges wrote the introduction to <em>Morel, </em>which his sister Norah illustrated. According to Borges, “[t]o classify [<em>Morel</em>] as perfect is neither an imprecision nor a hyperbole.” Admiring its plot, he ranked this “work of reasoned imagination” with <em>The Turn of the Screw</em>, <em>The Trial</em>, <em>The Invisible Man, </em>and <em>Journey to the Center of the Earth. Morel, </em>he predicted, would free Latin American letters from the stultifying weight of 19th-century psychological realism and its disdain for plot, escaping allegory to create a new genre lodged between the real and the supernatural. In other words, Borges claimed that <em>Morel </em>created the Latin American novel of the fantastic. Octavio Paz shared Borges’ enthusiasm (and incidentally, entrusted the translation to French to his wife, who he knew was having an affair with Bioy).<a href="#footnote_7_34130" id="identifier_7_34130" class="footnote-link footnote-identifier-link" title="Toru&ntilde;o-Haensly, Rhina. Encounter with Memory: Elena Garro Tells Her Life to Rhina Toru&ntilde;o. Palibrio, 2011 (53-54).">8</a> Paz wrote that:</p>
<blockquote><p>The <em>Invention of Morel </em>may be described, without exaggeration, as a perfect novel. . . . Bioy Casares’ theme is not cosmic, but metaphysical: the body is imaginary, and we bow to the tyranny of a phantom. Love is a privileged perception, the most complete and total perception not only of the unreality of the world but of our own unreality: not only do we traverse a realm of shadows, we ourselves are shadows.</p></blockquote>
<p><em>Morel </em>is gripping from its first sentence: “Today, on this island, a miracle has happened: summer came ahead of time.” Presented as the diary of a now-dead runaway, the prose is economical, almost terse, stripped of baroque metaphor. It is ironic but intimate. The novel’s mystery, as Borges said, is fascinating, and its solution equally so. An Italian carpet dealer in Calcutta tells a Venezuelan fugitive, escaping political persecution, to hide out on a desert island but at his own peril: there, people die of a mysterious disease that kills visitors from the outside in, leaving them skinless, hairless, nail-less, and dead. He goes anyway, and finds an abandoned, ostentatious building that seems like a museum or a chapel. At first, he is alone – but suddenly, a group of elegant French tourists arrive in 1920s dress, like summer tourists at “Los Teques or Marienbad.” Lounging around the hotel and the garden, they have the same banal conversations over and over again. One of them is an enigmatic, Gypsy-like woman sporting a bob and a headscarf. Her name is Faustine, and the fugitive follows her around the island, desperately in love. But she simply does not notice him. She does not ignore him: he can stand as close to her as he wishes and speak as desperately as he dares, but for Faustine, he seems simply not to exist. He is intensely jealous of her lover, Morel, who sometimes speaks to her very formally, sometimes very intimately, sometimes very sinisterly – but Morel does not seem to notice he exists, either. Other strange things occur, too: there are sometimes two suns or two moons in the sky; the tourists shiver under a beating sun, dance in a storm, and swim in a pool full of rotten fish.</p>
<div id="attachment_34220" style="width: 410px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-34220" loading="lazy" class="size-full wp-image-34220" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/marienbadnorah-burges1.jpg" alt="" width="400" height="547" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/marienbadnorah-burges1.jpg 400w, https://brightlightsfilm.com/wp-content/uploads/2021/07/marienbadnorah-burges1-219x300.jpg 219w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-34220" class="wp-caption-text">Norah Borges’ drawing of Faustine on the day with two suns</p></div>
<div id="attachment_34221" style="width: 410px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-34221" loading="lazy" class="size-full wp-image-34221" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/marienbad-borges2.jpg" alt="" width="400" height="582" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/marienbad-borges2.jpg 400w, https://brightlightsfilm.com/wp-content/uploads/2021/07/marienbad-borges2-206x300.jpg 206w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-34221" class="wp-caption-text">Borges’ drawing of Faustine on the night with two moons</p></div>
<div id="attachment_34222" style="width: 410px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-34222" loading="lazy" class="size-full wp-image-34222" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/marienbad-borges3.jpg" alt="" width="400" height="576" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/marienbad-borges3.jpg 400w, https://brightlightsfilm.com/wp-content/uploads/2021/07/marienbad-borges3-208x300.jpg 208w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-34222" class="wp-caption-text">Borges’ drawing of the tourists strolling by the hotel-museum in <em>Morel</em></p></div>
<div id="attachment_34223" style="width: 410px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-34223" loading="lazy" class="size-full wp-image-34223" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/marienbad-borges4.jpg" alt="" width="400" height="595" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/marienbad-borges4.jpg 400w, https://brightlightsfilm.com/wp-content/uploads/2021/07/marienbad-borges4-202x300.jpg 202w" sizes="(max-width: 400px) 100vw, 400px" /><p id="caption-attachment-34223" class="wp-caption-text">Borges’ drawing of Faustine and the fugitive who longs for her. Drawings via: Carmen Lobo, <em>The Invention of Morel—Adolfo Bioy Casares/ Norah and J. L. </em>Borges, Arts &amp; Thoughts, (Mar. 29, 2014), https://artandthoughts.fr/2014/03/29/the-invention-of-morel-adolfo-bioy-casares-j-l-borges/. Used with permission.</p></div>
<p>The fugitive discovers that Morel has invented a device that records people in three dimensions and projects their living images into eternity, while they themselves die. Desperate to make contact with Faustine, even at the cost of his life, he breaks into Morel’s study and records himself on the device, superimposing himself on the scenes from Faustine and Morel’s past to create a false past where he can replace Morel: an imaginary past where they loved each other.</p>
<p><em>3. From Morel to Marienbad </em></p>
<p>Compare to <em>Marienbad: </em>An Italian-accented outsider at a baroque hotel is desperate to evoke a past with an elegant French woman – like Faustine, sporting a bob – who mostly ignores him while her vaguely menacing husband lurks around. Meanwhile, elegant French tourists in 1920s or 1930s dress lounge around the hotel and the garden, having the same banal conversations over and over again. In early drafts of the screenplay, the tourists discussed “an inextricable political situation,” a detail recalling the fugitive’s exile; and the woman’s name was Spanish, Maria-Eva.<a href="#footnote_8_34130" id="identifier_8_34130" class="footnote-link footnote-identifier-link" title="IMEC, Alain Robbe-Grillet Archives, &ldquo;L&rsquo;Ann&eacute;e derni&egrave;re &agrave; Marienbad&rdquo;: sc&eacute;nario, brouillons.&rdquo; Box 22ARG/70/1.">9</a> And there are equivalents of the two moons, dances in storms, and swimming among dead fish: there is a freeze in the middle of the summer; in the iconic garden shot, people cast shadows but plants do not; and there are false continuities, shots shifting between past and present, imagination and memory, as the woman shifts between nostalgia and indifference, memory and distance.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-34248" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-yet-you-didnt.jpg" alt="" width="600" height="256" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-yet-you-didnt.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-yet-you-didnt-300x128.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-34249" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-i-was-watching.jpg" alt="" width="600" height="268" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-i-was-watching.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-i-was-watching-300x134.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<div id="attachment_34250" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-34250" loading="lazy" class="size-full wp-image-34250" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-when-your-eyes.jpg" alt="" width="600" height="252" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-when-your-eyes.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-when-your-eyes-300x126.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-34250" class="wp-caption-text">As in <em>Morel</em>, the woman seems not to notice the admiring narrator of <em>Marienbad</em>.</p></div>
<p>In Latin America, the connection between the book and film is not just taken for granted – there are even urban legends about Robbe-Grillet. According to Argentinean writer Juan José Saer – whom Robbe-Grillet once described as the most promising young writer in the world<a href="#footnote_9_34130" id="identifier_9_34130" class="footnote-link footnote-identifier-link" title="IMEC, Alain Robbe-Grillet archives, &ldquo;Entretiens, enqu&ecirc;tes, etc. 1990s-2000s.&rdquo; Contat, Michel. &ldquo;J&rsquo;habite mon propre mus&eacute;e: entretien avec Michel Contat.&rdquo; Le Monde des livres, 5 Oct. 2001, n.p.">10</a> – the architecture of the Hong Kong brothel in Robbe-Grillet’s novella <em>La Maison de rendez-vous</em> was inspired by Villa Ocampo, the San Isidro home of Victoria Ocampo, publisher of the magazine, <em>Sur, </em>that launched fantastic Argentinean literature, and Bioy’s sister-in-law.<a href="#footnote_10_34130" id="identifier_10_34130" class="footnote-link footnote-identifier-link" title="IMEC, Alain Robbe-Grillet archives. &ldquo;Presse &eacute;trang&egrave;re: [presse] espagnole.&rdquo; Saer, Juan Jos&eacute;. &ldquo;La doble longevidad del narrador Robbe-Grillet.&rdquo; Clarin, no date, p. 6.">11</a> Supposedly, when Robbe-Grillet visited Villa Ocampo, he said it reminded him of Marienbad; Ocampo found the comparison of the cold hotel of Marienbad to her warm, lively home bizarre.<a href="#footnote_11_34130" id="identifier_11_34130" class="footnote-link footnote-identifier-link" title="La Naci&oacute;n. &ldquo;Villa Ocampo: Refugio De Pensadores.&rdquo; La Naci&oacute;n, 28 Sept. 2003, www.lanacion.com.ar/529841-villa-ocampo-refugio-de-pensadores.">12</a> A recent Mexican short film, <em>La Invención de Morel</em> (Andrés García Franco, 2006), renames Faustine “Marien,” gives minor secondary character “Elisa” the last name “Bad,” and invents “Alonso Bad.”<a href="#footnote_12_34130" id="identifier_12_34130" class="footnote-link footnote-identifier-link" title="&ldquo;La Invenci&oacute;n De Morel (2006).&rdquo; IMDb, IMDb.com, www.imdb.com/title/tt0860435/">13</a></p>
<p>In the introduction to the ciné-roman, Robbe-Grillet’s summary of <em>Marienbad’</em>s plot makes the resemblance to <em>Morel </em>rather striking: “A stranger” enters a world where “people and things both seem to be victims of some spell, like in dreams where one feels guided by a fatal ordinance” (16). The images in the film are “imaginations,” and the “last year” of the title is nothing more than a past that the hero introduces by force into a closed, empty world (Ibid, 14). Like Faustine, killed and preserved by her lover, condemned to repeat that single week into eternity, the young woman of <em>Marienbad </em>is a “beautiful prisoner, perhaps still alive [. . .] in this labyrinth where time is abolished” (13). <em>Marienbad</em>, as its author said, is the “total film of our mind,” mixing reality, past, and fantasy (16).</p>
<div id="attachment_34251" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-34251" loading="lazy" class="size-full wp-image-34251" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-narrator-and-woman-strolling.jpg" alt="" width="600" height="251" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-narrator-and-woman-strolling.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-narrator-and-woman-strolling-300x126.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-34251" class="wp-caption-text">The narrator and woman strolling near the hotel in <em>Marienbad</em>.</p></div>
<p>In Borges’ 1941 story “Pierre Menard, autor de Quijote” – dedicated to Silvina Ocampo, writer and Bioy’s wife – a 1930s Nîmois symbolist spontaneously rewrites several passages of Cervantes’ masterpiece. Pierre Menard has not copied the passages. Instead, he has tried to forget four centuries of history, become a faithful Catholic, and learn native Spanish – that is, he has tried to become Cervantes. The scholar who narrates this story finds Menard’s <em>Quijote</em> subtler and more original than the original.</p>
<p>Perhaps one might think that in some lesser version of the Pierre Menard or the infinite monkey theorem, or mere extreme convergence of world spirit, Robbe-Grillet just happened to make a film about neither-dead-nor-alive 1920s French tourists wandering around and repeating themselves in a mysterious, baroque palace and garden with bizarre climate disturbances, either identified as Marienbad or strongly resembling Marienbad, where a Latin stranger stalks a beautiful woman with a bob while her menacing husband looks on, artificially creating a past where they loved each other but trapping her in his own imagination.</p>
<div id="attachment_34265" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-34265" loading="lazy" class="size-full wp-image-34265" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-i-dont-quite-remember.jpg" alt="" width="600" height="261" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-i-dont-quite-remember.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-i-dont-quite-remember-300x131.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-34265" class="wp-caption-text">As in <em>Morel</em>, it is implied that the tourists of <em>Marienbad</em> are from the 1920s.</p></div>
<p>But that is not what Claude Ollier thought when he called Robbe-Grillet after seeing <em>Marienbad </em>and said, “But this is <em>The Invention of Morel!</em>”<a href="#footnote_13_34130" id="identifier_13_34130" class="footnote-link footnote-identifier-link" title="Labarthe, Andr&eacute; et J. Rivette, &ldquo;Entretien avec Resnais et Robbe-Grillet,&rdquo; Cahiers du cin&eacute;ma, 1961, no 123, pp. 1-21: 14.">14</a> That is not what André Labarthe said when he interviewed Robbe-Grillet for <em>Cahiers </em>and said, “I might make you jump out of your seat, but when watching <em>Marienbad, </em>I thought about Bioy Casares’s book, <em>The Invention of Morel.</em>”<a href="#footnote_14_34130" id="identifier_14_34130" class="footnote-link footnote-identifier-link" title="Ibid.">15</a> And if that last remark seems a little ironic, you might wonder why François Weyergans, in his article in the same issue, treats the relationship as obvious (26). On the level of detail, there are the hotel and garden setting, the reference to Marienbad, and the endlessly repeated conversations. And on the level of grand theme, there’s the reiteration of life through cinema – the “once again” of <em>Marienbad </em>and the eternal week of <em>Morel. </em>But Weyergans dismisses those similarities as merely an “<em>avant-propos” </em>to a truly rigorous understanding of the film (Ibid).</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-34266" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-the-same-conversation.jpg" alt="" width="600" height="256" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-the-same-conversation.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-the-same-conversation-300x128.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<div id="attachment_34267" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-34267" loading="lazy" class="size-full wp-image-34267" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-the-same-missing-voices.jpg" alt="" width="600" height="257" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-the-same-missing-voices.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-the-same-missing-voices-300x129.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-34267" class="wp-caption-text">As in <em>Morel</em>, the tourists in <em>Marienbad</em> repeat the same conversations over and over again, as if they mean nothing.</p></div>
<p>That position – criticism must be purely formal and eschew influence – was almost universally adopted, and critics like Robert Benayoun of <em>Positif </em>would turn to accusing the <em>Morel </em>theory of being reductionist, misguided, and unsophisticated.<a href="#footnote_15_34130" id="identifier_15_34130" class="footnote-link footnote-identifier-link" title="Benayoun, Robert. Alain Resnais arpenteur de l&rsquo;imaginaire: De Hiroshima &agrave; M&eacute;lo, &Eacute;ditions Stock, 1980: 96.">16</a> There came to be two realities: the reality of Latin American letters, where the adaptation of <em>Morel </em>into <em>Marienbad</em> is seen as obvious and unproblematic, and that of French film criticism, where the adaptation theory is mostly dismissed and certainly never seen as proven fact or very important. For example, in her dismissive discussion of it, Dorota Ostrowska seems never to have read <em>Morel, </em>failing to outline, even basically, its plot, misspelling the author’s name, and misidentifying its year of publication<em>.</em><a href="#footnote_16_34130" id="identifier_16_34130" class="footnote-link footnote-identifier-link" title="Ostrowska, Dorota. Reading the French New Wave: Critics, Writers and Art Cinema in France. London: Wallflower Press, 2008. Print.">17</a> The adaptation theory, in this view, is false – and anyway, it’s useless.</p>
<p>But the adaptation theory is both true and important: important for the history of genres, and important for the history of criticism and reception. Robbe-Grillet knew <em>Morel </em>so well, and theorized it in such a way, that it is impossible to think he did not draw on it for <em>Marienbad; </em>and in fact, I have found an interview with an Argentinean newspaper where he admits that he did.<a href="#footnote_17_34130" id="identifier_17_34130" class="footnote-link footnote-identifier-link" title="See Figure 2, infra.">18</a> And the fact that he so vigorously denied the connection everywhere else, and that critics quickly suppressed the connection from virtually all writing about the film, gives insight into Robbe-Grillet’s theory of artistic inspiration and independence. In that view, art was purely formal, creation was from the void, and influence was beside the point. So was politics.</p>
<p><em>4. Erasing Morel</em></p>
<p><em>Marienbad </em>inspired <em>Morel, </em>and acknowledging that is no crutch, as Weyergans would have – it makes analyzing the film’s place in international high culture that much more complicated. For starters, Robbe-Grillet admitted the inspiration in a 1962 interview with an Argentinean newspaper.<a href="#footnote_18_34130" id="identifier_18_34130" class="footnote-link footnote-identifier-link" title="See Figure 1, from IMEC, Robbe-Grillet archives, Marienbad Presse &eacute;trang&egrave;re, espagnole. No newspaper name or exact date provided.">19</a> The interviewer asked if <em>Marienbad</em> was inspired by Verlaine’s “Colloque sentimental,” and Robbe-Grillet looked surprised and said any similarity was a coincidence, as were any with a poem by Apollinaire, Goethe’s “Marienbad” elegy, and <em>The Invention of Morel. </em>That was his go-to line: that any similarities between his own work and others were coincidence, not influence. But in this case, he said that of all those works, he wouldn’t deny that <em>Morel </em>may, indeed, have influenced <em>Marienbad</em>. Moreover, he added that he was an admirer of the book and had written a long commentary about it before making <em>Marienbad. </em>And just at that moment, a car came to whisk him and his nymphet wife to dinner.</p>
<div id="attachment_34268" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-34268" loading="lazy" class="size-full wp-image-34268" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/resnais-newspaper.jpg" alt="" width="600" height="450" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/resnais-newspaper.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/07/resnais-newspaper-300x225.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-34268" class="wp-caption-text">IMEC, Robbe-Grillet archives, Marienbad Presse étrangère, espagnole</p></div>
<p>But, in fact, he did deny the connection – implicitly, when he never once mentioned Bioy when asked about his literary influences, usually naming Faulkner, Kafka, Joyce, and Proust, sometimes mentioning Borges, but always excluding the author of <em>Morel. </em>And he evaded the connection explicitly in his 1961 <em>Cahiers </em>interview with Labarthe and Jacques Rivette. When Labarthe told him that <em>Marienbad </em>reminded him of <em>Morel, </em>Robbe-Grillet said he wasn’t surprised because unlike almost all other science fiction, <em>Morel </em>was an astonishing book. Resnais said he hadn’t heard of the book, but once Labarthe summarized it, Resnais exclaimed that the resemblance to <em>Marienbad </em>was “striking” (14). While critics have sometimes used Resnais’ remark to prove that <em>Morel </em>didn’t influence <em>Marienbad, </em>they seem to overlook that Robbe-Grillet wrote the script independently of Resnais, who merely commented on later drafts. Robbe-Grillet even said that Claude Ollier called him just after the first screening to say that <em>Marienbad </em>was just like <em>Morel. </em>But rather than going further into a possible connection, he proffered a general theory of artistic creation that minimized the role of influence. And rather than addressing the similarities between the works, Resnais recounted other “surprises” of resemblance between <em>Marienbad </em>and other works, “surprises” that were inadvertent. When Labarthe suggested that these resonances proved Malraux’s idea that “art feeds off art,” Robbe-Grillet repudiated the idea of influence: “I think that what nourishes the artist is reality, directly, and that if we are passionate about art, it’s because we find things there that we already wanted to create under the emotion caused by the real world. I don’t think that the artist truly feeds off of art at the moment of creation” (15). He gave an example: If he likes Kafka, it’s because he recognized in Kafka a worldview that he already had. Kafka didn’t influence him; the world influenced both of them.</p>
<p>In a later interview with Argentinean film critic Fernando Martín Peña, Robbe-Grillet took a swipe at Rivette, saying that it was interesting that he, whose film <em>Céline et Julie vont en bateau </em>was strongly inflected by <em>Morel, </em>had been the first person to suggest a relationship between <em>Morel </em>and <em>Marienbad</em>. In that interview, he admitted that he had read <em>Morel,</em> had been one of the first people to talk about it in France, and had written an article about it for <em><i>Critique</i>. </em>But he said he didn’t see any relationship between the works, that what he liked in <em>Morel </em>was a type of attitude, or <em>comportamiento</em>, that was already in earlier works, and that it was merely an interesting coincidence that the main character in <em>Morel </em>says the tourists “dance, stroll up and down, and swim in the pool, as if this were a summer resort like Los Teques or Marienbad.”<a href="#footnote_19_34130" id="identifier_19_34130" class="footnote-link footnote-identifier-link" title="Mart&iacute;n Pe&ntilde;a, Fernando. &ldquo;El a&ntilde;o pasado en Marienbad entrevista con Alain Robbe-Grillet.&rdquo; http://www.malba.org.ar/en/marienbad/">20</a></p>
<p>But all that isn’t true. First, to not see <em>any </em>relationship between the works strains credibility. Second, he already admitted, in that 1962 interview, that <em>Marienbad </em>was influenced by <em>Morel. </em>Third, he admired a lot in <em>Morel, </em>not just a “comportamiento,” and he thought that <em>Morel </em>was revolutionary, not just derivative, and the things he admired and found revolutionary in <em>Morel </em>were precisely those he adapted into <em>Marienbad.</em></p>
<p>5. <em>The Mark of Morel on the Nouveau Roman: The Subjective-Objective</em></p>
<p>In his 1953 review essay for Georges Bataille’s magazine <em>Critique, </em>Robbe-Grillet praised the novel’s innovation in method and theme.<a href="#footnote_20_34130" id="identifier_20_34130" class="footnote-link footnote-identifier-link" title="Robbe-Grillet, Alain. &ldquo;L&rsquo;Invention de Morel,&rdquo; Critique, 1953, no. 69, pp. 172-4.">21</a> Just as he would later describe <em>Marienbad </em>as the “total film of our mind,” he described the characters in <em>Morel </em>as “<em>total</em> representations of men and women” (173). And just as the narrator of <em>Marienbad </em>bears witness to the ever-repeating, and very possibly imaginary, past, Morel wants to “preserve for eternity the witnessing of these seven days of happiness” that he essentially rotoscoped. While Robbe-Grillet found the novel’s themes of virtual reality, solitude, and the modifiable past of the utmost importance, he ended the review with a slight criticism of its abstraction, abstraction that he would later correct with the visuality and sensuality of <em>Marienbad</em>:</p>
<blockquote><p>We see that this story could easily have been dramatic. Bioy seems to have concerned himself only with the ingenuity of his creation. He has constructed the text with great rigor but not without dryness, hesitating – it seems – between the true novel and the <em>fiction </em>of a few pages, in the style of Borges. However, solitude, imagination, doubts concerning the exact nature of the real are elements of our daily life too concrete for us not to regret seeing them reduced to such abstract lines – however seductive they might be. This discovery of the modifiable past, no doubt, could have conquered us better (174).</p></blockquote>
<p><img loading="lazy" class="aligncenter size-full wp-image-34225" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-its-not-true.jpg" alt="" width="600" height="260" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-its-not-true.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-its-not-true-300x130.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-34226" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-youre-here.jpg" alt="" width="600" height="260" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-youre-here.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-youre-here-300x130.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<div id="attachment_34227" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-34227" loading="lazy" class="size-full wp-image-34227" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-youre-like-some-phantom.jpg" alt="" width="600" height="258" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-youre-like-some-phantom.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-youre-like-some-phantom-300x129.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-34227" class="wp-caption-text">As in <em>Morel</em>, the narrator of <em>Marienbad</em> relates to the mysterious woman as a ghostly, ever-distant obsession.</p></div>
<p>Solitude, imagination, doubts about reality, and above all, the modifiable past – these are the themes of <em>Marienbad. </em>Both <em>Morel </em>and <em>Marienbad </em>are about how love is an act of imagination, and about the way lovers destroy living happiness as they try to change the past and control the future. Morel’s invention, despite its cruelty, is a product of love: love as distorted mimesis, love as an inextinguishable need to relive seven days of happiness. And the narrator of <em>Marienbad, </em>no matter how he tortures the woman, no matter how he strains her relationship with the other, more intimidating man, needs to remember and dismember the love from their last year at Marienbad – whether it happened or not.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-34252" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-the-story-is-already.jpg" alt="" width="598" height="259" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-the-story-is-already.jpg 598w, https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-the-story-is-already-300x130.jpg 300w" sizes="(max-width: 598px) 100vw, 598px" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-34253" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-the-fear-of-losing.jpg" alt="" width="600" height="261" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-the-fear-of-losing.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-the-fear-of-losing-300x131.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-34254" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-in-a-few-seconds.jpg" alt="" width="600" height="254" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-in-a-few-seconds.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-in-a-few-seconds-300x127.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-34255" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-into-a-marble-past.jpg" alt="" width="600" height="257" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-into-a-marble-past.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-into-a-marble-past-300x129.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-34256" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-forever.jpg" alt="" width="600" height="260" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-forever.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-forever-300x130.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-34257" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-like-this-very-hotel.jpg" alt="" width="600" height="251" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-like-this-very-hotel.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-like-this-very-hotel-300x126.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-34258" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-these-static-silent.jpg" alt="" width="600" height="278" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-these-static-silent.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-these-static-silent-300x139.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-34259" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-long-since-dead.jpg" alt="" width="600" height="312" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-long-since-dead.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-long-since-dead-300x156.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<div id="attachment_34260" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-34260" loading="lazy" class="size-full wp-image-34260" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-standing-guard.jpg" alt="" width="600" height="293" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-standing-guard.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-standing-guard-300x147.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-34260" class="wp-caption-text">The theatrical performance near the beginning of <em>Marienbad</em> has a plot similar to <em>Morel</em> and to <em>Marienbad</em> itself: a controlling man, fearful of losing his bond of love, dooms their days of happiness to endlessly repeat, even as all the characters die. Those eerie, frozen characters separate the narrator from the woman he loves.</p></div>
<p><img loading="lazy" class="aligncenter size-full wp-image-34261" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-this-story-is-already.jpg" alt="" width="600" height="265" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-this-story-is-already.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-this-story-is-already-300x133.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-34262" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-in-a-few-moments.jpg" alt="" width="600" height="268" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-in-a-few-moments.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-in-a-few-moments-300x134.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<div id="attachment_34263" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-34263" loading="lazy" class="size-full wp-image-34263" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-into-a-marble-past-2.jpg" alt="" width="600" height="260" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-into-a-marble-past-2.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-into-a-marble-past-2-300x130.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-34263" class="wp-caption-text">The words of the theatrical performance are echoed later in the film, showing that <em>Marienbad</em>, like <em>Morel</em>, is about the preservation of the past into static, endless, eerie afterlife.</p></div>
<p>And Robbe-Grillet’s criticism, that Bioy treated those themes too abstractly and that they ought to be concretized, points precisely to his theory of film and his creation of <em>Marienbad. </em>In his essay “A Fresh Start for Fiction,” Robbe-Grillet wrote that the “innumerable filmed novels” in cinema made us relive the experience of “opening our eyes to the unexpected . . . stubborn reality,” the material reality that literature turned into symbol (101).<a href="#footnote_21_34130" id="identifier_21_34130" class="footnote-link footnote-identifier-link" title="Robbe-Grillet, Alain. &ldquo;A Fresh Start for Fiction,&rdquo; Evergreen Review, 1957, no. 3, p. 100.">22</a> In cinema, “What touches us, what persists in our memory, what appears as essential and irreducible to vague intellectual concepts, are the gestures themselves. . . . ” (Ibid). Literature dealt in concept; cinema dealt in gesture. By grafting <em>Morel </em>into film, Robbe-Grillet gave the themes he found in the novel visible immediacy.</p>
<p>That is the paradox of <em>Marienbad, </em>which is the paradox of <em>Morel: </em>being maximally objective to be maximally anti-realist. Robbe-Grillet’s Nouveau Roman was famous for its supposed objectivity, which may seem opposed to his oneiric films. In his 1961 interview with <em>Cahiers du cinéma</em>, Robbe-Grillet explains his collapse of reality and dream by saying that “The figures of dreams are always those of reality” (12).<a href="#footnote_22_34130" id="identifier_22_34130" class="footnote-link footnote-identifier-link" title="Labarthe, Andr&eacute; et J. Rivette, &ldquo;Entretien avec Resnais et Robbe-Grillet,&rdquo; Cahiers du cin&eacute;ma, 1961, no. 123, pp. 1-21.">23</a> Whereas Bioy has the fugitive speak in simple, almost mechanical description in order to make the supernatural of <em>Morel </em>believable, <em>Marienbad </em>relies on the objectivity of the cinematic image. As Dominique Chateau writes, the Nouveau Roman aimed to purge the human from texts to achieve “Robbe-Grilletian objectivity . . . a restriction to the strictly visible.”<a href="#footnote_23_34130" id="identifier_23_34130" class="footnote-link footnote-identifier-link" title="Chateau, Dominique, &ldquo;Robbe-Grillet et la m&eacute;taphysique.&rdquo; Robbe-Grillet cin&eacute;aste, PUC, 2005, pp. 35&shy;&ndash;46: 39.">24</a> In Roland Barthes’ famous essay “Littérature objective,”<a href="#footnote_24_34130" id="identifier_24_34130" class="footnote-link footnote-identifier-link" title="Roland Barthes, &ldquo;Litt&eacute;rature objective,&rdquo; Critique, Vol. X, no. 86-87, July-Aug. 1954, pp. 581-591.">25</a> he writes that this limited regard “cannot offer anything for reflection” (Ibid). But that is precisely what <em>Marienbad </em>does: the narrator recedes, and the viewer must assemble the pieces. In the introduction to the script, Robbe-Grillet writes that “imagination and memory present scenes that are more or less contradictory, more or less realistic, present with the same quality of image, the same realism, the same presence, the same objectivity.”<a href="#footnote_25_34130" id="identifier_25_34130" class="footnote-link footnote-identifier-link" title="Robbe-Grillet, Alain. L&rsquo;Ann&eacute;e derni&egrave;re &agrave; Marienbad, &Eacute;ditions de Minuit, 1961: 16.">26</a> As René Prédal explains, in Robbe-Grillet’s work “real and imaginary are given literally in the same shot.”<a href="#footnote_26_34130" id="identifier_26_34130" class="footnote-link footnote-identifier-link" title="Pr&eacute;dal, Ren&eacute;. &ldquo;Envoi.&rdquo; Robbe-Grillet cin&eacute;aste, PUC, 2005, pp. 7&ndash;10: xx.">27</a> This objectivity leads to ambiguity, and this ambiguity to a sense of unreality. François Jost writes that while traditional cinema tries to create coherent narrative continuity, in Robbe-Grillet’s project:</p>
<blockquote><p>Images of reality and mental images can join together, and it is from their resemblance that disquiet is born: images of things are always just as strong, whether they can be “feigned or fantastic.” The fantastic is born at the same moment as disquiet about the degree of things.<a href="#footnote_27_34130" id="identifier_27_34130" class="footnote-link footnote-identifier-link" title="Jost, Fran&ccedil;ois. &ldquo;Les &eacute;clats de la representation.&rdquo; Robbe-Grillet cin&eacute;aste, PUC, 2005, pp. 57&ndash;66: 65.">28</a></p></blockquote>
<p>This situation is, of course, that of the fantastic as described by Todorov and as perfected by Bioy and Borges: “The fantastic . . . lasts only the time of a hesitation: hesitation common to reader and character, who must decide if what they perceive is or is not ‘reality,’ such as it exists in common opinion.”<a href="#footnote_28_34130" id="identifier_28_34130" class="footnote-link footnote-identifier-link" title="Todorov, Tzvetan. Introduction &agrave; la litt&eacute;rature fantastique, Paris: &Eacute;ditions du Seuil, 1970: 46.">29</a> The Latin American fantastic rejected 19th-century social realism and its mimetic efforts to reproduce faithfully their continent’s reality, preferring to create ambiguous texts that play on the relationship between verisimilitude and truth. But fantastic literature faced a structural challenge: how can a writer preserve uncertainty when words are necessarily symbolic? Bioy initially envisioned <em>Morel </em>as a false essay in the style of Borges.<a href="#footnote_29_34130" id="identifier_29_34130" class="footnote-link footnote-identifier-link" title="Casares, Adolfo Bioy. Memorias: infancia, adolescenia, y c&oacute;mo se hace un escritor, Tusquest ed., 1999: 93.">30</a> But finally deciding to write narrative, he had to modify the plot so that the gap between the fugitive’s hypotheses and the final reveal of the invention would be believable.<a href="#footnote_30_34130" id="identifier_30_34130" class="footnote-link footnote-identifier-link" title="Casares, Adolfo Bioy. Conversaciones en el taller literario, Ediciones y Talleres de Escritura Creative Fuenteaja, 2007: 121.">31</a></p>
<div id="attachment_34269" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-34269" loading="lazy" class="size-full wp-image-34269" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-iconic-garden-shot2.jpg" alt="" width="600" height="250" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-iconic-garden-shot2.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-iconic-garden-shot2-300x125.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-34269" class="wp-caption-text">In the iconic garden shot of <em>Marienbad</em>, the humans cast shadows but topiary and statutes do not.</p></div>
<p>And the way Bioy solved this problem – how to preserve incertitude in expressive language – previews how Robbe-Grillet would solve it on the screen. Both <em>Morel </em>and <em>Marienbad </em>are narrated in partial, unreliable voice-overs – that of the fugitive’s diary narrating the present of the island and the past he mistakes for present, and that of the mysterious admirer narrating the action of the film and also narrating the past into being. Both works flatten time into a single, sensual, unsettling present. And while the novel multiplies the <em>effets de réel </em>– with corrective and explanatory footnotes from the alleged editor, extreme attention to detail, and inductive, empirical reasoning – the film’s <em>effet de réel </em>is vision itself. Everything is <em>there. </em>We don’t know how real it is. But you can see it.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-34270" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-yes-i-think-i-remember.jpg" alt="" width="600" height="257" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-yes-i-think-i-remember.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-yes-i-think-i-remember-300x129.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-34271" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-you-saw-it.jpg" alt="" width="600" height="255" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-you-saw-it.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-you-saw-it-300x128.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><img loading="lazy" class="aligncenter size-full wp-image-34272" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-no-but-a-friend.jpg" alt="" width="600" height="256" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-no-but-a-friend.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-no-but-a-friend-300x128.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<div id="attachment_34273" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-34273" loading="lazy" class="size-full wp-image-34273" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-but-you-can-check.jpg" alt="" width="600" height="256" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-but-you-can-check.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/07/marien-but-you-can-check-300x128.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-34273" class="wp-caption-text">As in <em>Morel</em>, there is puzzling, supernatural weather in <em>Marienbad</em>.</p></div>
<p>While still operating on a single plane of reality – the diary of the shipwreck, the single film – both works move through different levels of reality, levels that are undistinguished, blurred, and questionable. <em>Morel </em>begins with inventive, picaresque detail – the Italian rug merchant in Calcutta, the mysterious disease – but the increasingly bizarre tourists and bizarre events – the reanimated fish, the double sun, the tourists shivering in unbearable heat and his complete invisibility to them – take us further and further from reality, until the reveal of the invention finally converges the two realities. On screen, Resnais represented the changes of level with the level of film exposure, with more washed-out shots representing the unreal; however, the level of reality is never identified, creating the ambiguity of meaning that obsessed audiences and critics.</p>
<div id="attachment_34274" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-34274" loading="lazy" class="size-full wp-image-34274" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/resnais-continuity-diagram.jpg" alt="" width="600" height="433" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/resnais-continuity-diagram.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/07/resnais-continuity-diagram-300x217.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-34274" class="wp-caption-text">Resnais&#8217; continuity diagram for <em>Marienbad</em>, indicating the different levels of reality/exposure. &#8220;Last Year at Marienbad.&#8221; <em>NY Film Bulletin</em>, Vol. 3 No. 2 (Issue 43)</p></div>
<p>6. <em>Resisting the Novel: Robbe-Grillet’s Generic Anxiety</em></p>
<p>So why did Robbe-Grillet hide the connection? After all, 1952 – the year Robbe-Grillet discovered <em>Morel – </em>was the year André Bazin declared cinema and literature finally to be equals.<a href="#footnote_31_34130" id="identifier_31_34130" class="footnote-link footnote-identifier-link" title="Bazin, Andr&eacute;. &ldquo;Pour un cin&eacute;ma impur. D&eacute;fense de l&rsquo;adaptation.&rdquo; Qu&rsquo;est-ce que le cin&eacute;ma ?, Paris: Editions du Cerf, 1985, pp. 81-106.">32</a> And of all the novels Robbe-Grillet could have turned into cinema, <em>Morel </em>was one born from love for cinema. Faustine, the tantalizingly close and infinitely distant beauty, was inspired by Louise Brooks; as a boy, Bioy had been obsessed with her, and was devastated when she seemed to disappear from the screens of Buenos Aires.<a href="#footnote_32_34130" id="identifier_32_34130" class="footnote-link footnote-identifier-link" title="Memorias, supra note 25: 43.">33</a> The idea of the invention came from his childhood fascination with photography; he later wrote that it seemed incomprehensible to him that dead people should be in photographs, smiling as if alive. The eeriness of that, he said, was what led him to fantastic literature.<a href="#footnote_33_34130" id="identifier_33_34130" class="footnote-link footnote-identifier-link" title="Ibid: 145.">34</a> One day, he stood in his mother’s mirrored dressing room and was terrified by the projection of his image in three dimensions; this capture and projection into infinity seemed the essence of the supernatural, at once horrifying and a promise of eternal life.<a href="#footnote_34_34130" id="identifier_34_34130" class="footnote-link footnote-identifier-link" title="Ibid: 92.">35</a></p>
<p>So why bury the connection?</p>
<p>Robbe-Grillet might have wanted to take fuller creative credit for the film. He was much less famous and much less respected than Resnais, and negative reviews of <em>Marienbad </em>often blamed its flaws on him.<a href="#footnote_35_34130" id="identifier_35_34130" class="footnote-link footnote-identifier-link" title="See: IMEC, Alain Robbe-Grillet Archives, &ldquo;Marienbad: Presse fran&ccedil;aise.&rdquo; Gerard, Andre. No title. La Gauche, 8 Dec. 1961, n.p.; Michaux, W. &ldquo;L&rsquo;Ann&eacute;e Derni&egrave;re &agrave; Marienbad . . . &rdquo; Le Drapeau Rouge, 2 Dec. 1961, n.p.; No date, newspaper, author, or page, &ldquo;Marienbad en question.&rdquo;">36</a> As Robbe-Grillet would later summarize in a telephone conversation with Jean-Daniel Roob, “Thinkers . . . were eager to attribute the virtues of the film to the good Resnais and the aspects that displeased them to the mean Robbe-Grillet.”<a href="#footnote_36_34130" id="identifier_36_34130" class="footnote-link footnote-identifier-link" title="IMEC, Alain Robbe-Grillet archives, &ldquo;Entretiens, enqu&ecirc;tes, etc. 1990s-2000s&rdquo; folder. &ldquo;Marienbad.&rdquo; Texte &eacute;tabli par Jean-Daniel Roob, suite &agrave; une conversation t&eacute;l&eacute;phonique au sujet d&rsquo;Alain Resnais, 1986.">37</a> In an August 8, 1961 interview with Yvonne Baby of <em>Le Monde, </em>he complained that when he had been a writer, everyone had said his work wasn’t literary enough, and blamed it on his career as an engineer; now that he was abandoning literature for cinema, critics complained that his work was too literary: “This quality of writer that had been denied to me when I wrote books, they give me it right when I abandon literature.”<a href="#footnote_37_34130" id="identifier_37_34130" class="footnote-link footnote-identifier-link" title="IMEC, Robbe-Grillet archives, Venise: Presse fran&ccedil;aise. &ldquo;Propos receuillis par Yvonne Baby.&rdquo; Le Monde, 8 August 1961. N.p. For critiques of this kind, see, e.g.: &ldquo;Paraissait un &eacute;trange roman, Les Gommes, d&rsquo;un auteur inconnu, Alain Robbe-Grillet, dont on disait qu&rsquo;il &eacute;tait ing&eacute;nieur agronome, ce qui &eacute;tonnait.&rdquo; IMEC, Alain Robbe-Grillet Archives, &ldquo;Marienbad: Presse fran&ccedil;aise.&rdquo; Sollers, Philippe. &ldquo;Sept propositions sur Alain Robbe-Grillet.&rdquo; Tel Quel, No. 2, summer 1960, n.p.">38</a> As Robbe-Grillet would later joke to an interviewer who asked why he was marginal in cinema but famous in literature, he was marginal in both.<a href="#footnote_38_34130" id="identifier_38_34130" class="footnote-link footnote-identifier-link" title="IMEC, Alain Robbe-Grillet Archives, &ldquo;Marienbad: Presse fran&ccedil;aise.&rdquo; Diskeuve, Xavier. &ldquo;Voici pourquoi Alain Robbe-Grillet n&rsquo;aime pas les interviews.&rdquo; L&rsquo;Avenir du Luxembourg, no. 4, 19 June 1995, n.p.">39</a> As Gardies recounts, <em>L’Immortelle </em>was treated like <em>Marienbad</em> minus Resnais, and since the value of Resnais approached infinity, that of <em>L’Immortelle</em> approached nil.<a href="#footnote_39_34130" id="identifier_39_34130" class="footnote-link footnote-identifier-link" title="Gardies, Andr&eacute;. Alain Robbe-Grillet. Seghers, 1972: 8.">40</a> After <em>Marienbad</em>, Robbe-Grillet directed all his own films, and struggled to establish his own creative vision in film.</p>
<p>Moreover, the creators of <em>Marienbad </em>knew that it was going to be a tough sell, and they knew that it had proven wildly expensive – in a letter to Robbe-Grillet, producer Pierre Courau complaineds that an initial budget of 120­–150 million francs had exploded to 220 million as production ran over schedule.<a href="#footnote_40_34130" id="identifier_40_34130" class="footnote-link footnote-identifier-link" title="IMEC, Alain Robbe-Grillet Archives, &ldquo;Gestion de l&rsquo;oeuvre 1960-1998 Marienbad&rdquo; 22ARG/71/26. Letter from producer Pierre Coureau to Robbe-Grillet, November 18, 1960: &ldquo;Le tourange se termine le 23. C&rsquo;est finalement un film de tr&egrave;s grand luxe que nous aurons fait puisque les 8 semaines de tourange en sont devenues 10 et les 120 &agrave; 150 millions initialement pr&eacute;vus, 220 millions.&rdquo;">41</a> Resnais, Robbe-Grillet, and their producers plotted a media campaign to generate buzz around the film and soften skeptical audiences, and that media campaign meant educating unsophisticated festivalgoers and conservative critics in a new theory of cinema. By entering film, Robbe-Grillet developed his critical project: while his New Novel meant rejecting the narrative techniques of 19th-century realism, New Cinema meant rejecting the narrative techniques of literature, <em>tout court, </em>and honing cinema as a radically different medium. Audiences needed to view film as pure aesthetic product, open-ended, ambiguous, and less plotted and predictable than literature.</p>
<p>In a discussion before the premiere at Venice, the producers Raymond Froment and Pierre Courau as well as the two Alains agreed on the need to “psychologically prepare” audiences for <em>Marienbad, </em>since festivalgoers were “paradoxically little open to cinematic audacity.”<a href="#footnote_41_34130" id="identifier_41_34130" class="footnote-link footnote-identifier-link" title="IMEC, Alain Robbe-Grillet Archives, &ldquo;Gestion de l&rsquo;oeuvre 1960-1998 Marienbad&rdquo; 22ARG/71/26.">42</a> They decided that journalists were their best allies. Their plan included screening the film only to certain people “likely to help it” – Coco Chanel, Cocteau, Vilar, Langlois – and to create a guestbook of positive reactions to the film as well as a pressbook. On May 21, 1961, Pierre Courau wrote to Monsieur Meccoli of the festival of Venice asking for help with “this politics of ‘psychological preparation’ that we have, by mutual agreement, recognized as indispensable to assure the success at Venice of the film before the difficult audience of ‘festivalgoers’” – and reiterated that their best allies were critics, asking for the names of the thirty or forty best-known critics who would be at Venice.<a href="#footnote_42_34130" id="identifier_42_34130" class="footnote-link footnote-identifier-link" title="Ibid.">43</a> As Cannes ended without having screened <em>Marienbad</em>, the producers and filmmakers wrote to the Association de la Critique de Films de Cinéma et de Télévision about the need to prove that there was a non-specialist audience for the film. They sought to enlist “clairvoyant” CFCT critics to conquer the prejudices of festival audiences.<a href="#footnote_43_34130" id="identifier_43_34130" class="footnote-link footnote-identifier-link" title="Ibid.">44</a></p>
<p>To that end, Resnais and Robbe-Grillet gave countless, and excruciatingly repetitive, joint interviews. They all follow a script: the interviewer asks what the key is to <em>Marienbad; </em>the filmmakers respond that there is no key; the interviewer is intrigued and delighted. In the press flurry surrounding <em>Marienbad</em>, they remained willfully opaque, and critics milked that enigma. Resnais famously told Nicole Zand in 1961, “I often tell myself, no joke, that the questions that I ask the audiences are the same I ask myself.” The closest thing to an explanation of the film was an oft-quoted line in the 1961 <em>Cahiers</em> interview where Robbe-Grillet said, “The whole film is the story of a persuasion.”</p>
<p>In some interviews, the filmmakers touched on some of their famous disagreements about the film, just to emphasize how open-ended <em>Marienbad </em>is: wow, even the filmmakers can’t agree! Resnais felt as if there probably had been a “last year at Marienbad,” and Robbe-Grillet felt there probably had not been;<a href="#footnote_44_34130" id="identifier_44_34130" class="footnote-link footnote-identifier-link" title="Brunius, Jacques. &ldquo;Every Year in Marienbad.&rdquo; Sight and Sound, Vol. 30 No. 4, Autumn 1961, pp. 122&ndash;127, 153.">45</a> Resnais felt there had been a rape, Robbe-Grillet felt there probably hadn’t been;<a href="#footnote_45_34130" id="identifier_45_34130" class="footnote-link footnote-identifier-link" title="IMEC, Alain Robbe-Grillet Archives. &ldquo;L&rsquo;adam textes re&ccedil;us + presse cin&eacute;-roman.&rdquo; Sur, Serge. &ldquo;Il n&rsquo;y a plus d&rsquo;apr&egrave;s &agrave; Marienbad.&rdquo; 2005, p. 7.">46</a> Robbe-Grillet claimed that Resnais viewed the film more psychologically than he did.<a href="#footnote_46_34130" id="identifier_46_34130" class="footnote-link footnote-identifier-link" title="IMEC, Alain Robbe-Grillet Archives. &ldquo;Lettres entre Alain Robbe-Grillet et le r&eacute;dacteur de Critique, Jean Piel.&rdquo; Box SPL 23.90.">47</a> In a 1961 interview with West Berlin paper <em>Der Abend</em>, Robbe-Grillet said that <em>Marienbad </em>could be interpreted “different ways. For the director Resnais, it’s a memory film. For me the film primarily creates possibilities.” As the journalist summarized, “Robbe-Grillet doesn’t provide any thesis about it. His favorite word is ‘Probablement’ – Probably.”<a href="#footnote_47_34130" id="identifier_47_34130" class="footnote-link footnote-identifier-link" title="IMEC, Alain Robbe-Grillet Archives, &ldquo;Marienbad: Presse &eacute;trang&egrave;re: allemande.&rdquo; Der Abend Berlin, no. 290. 13 Dec. 1961, n.p.">48</a> But despite those disagreements, they always trotted out their mythical synergy: Robbe-Grillet wrote the script by himself, and Resnais shot it by himself, but both felt as if their visions were perfectly identical. Later, Robbe-Grillet would recount, in an unpublished interview, that he felt that Resnais was too attached to verisimilitude and avoiding confusion, but that they decided early on to create a media narrative of perfect artistic cohesion.<a href="#footnote_48_34130" id="identifier_48_34130" class="footnote-link footnote-identifier-link" title="IMEC, Alain Robbe-Grillet archives, &ldquo;Entretiens, enqu&ecirc;tes, etc. 1990s-2000s&rdquo; folder. &ldquo;Marienbad.&rdquo; Texte &eacute;tabli par Jean-Daniel Roob, suite &agrave; une conversation t&eacute;l&eacute;phonique au sujet d&rsquo;Alain Resnais, 1986.">49</a> So that was another reason to put the lid on <em>Morel</em>: if Robbe-Grillet had admitted that he based <em>Marienbad </em>on <em>Morel, </em>the fact that Resnais hadn’t even heard about it would have undermined that myth of fusion.</p>
<p>This “psychological preparation” meant educating audiences – and those warnings contributed to the hype around the film. Archived alongside the drafts of <em>Marienbad</em> are different versions of a warning to audiences.<a href="#footnote_49_34130" id="identifier_49_34130" class="footnote-link footnote-identifier-link" title="IMEC, Alain Robbe-Grillet archives. &ldquo;&lsquo;L&rsquo;Ann&eacute;e derni&egrave;re &agrave; Marienbad&rsquo;: sc&eacute;nario, brouillons.&rdquo; ARG 15.1 22ARG/70/1">50</a> It reads that:</p>
<blockquote><p>Some spectators will find certain scenes of the film we are about to present to them confusing. We ask them to think about their own adventures, the love stories that they themselves have lived, the memory they have of them. Is everything really so clear, so rational? Our lives, even the most quotidian, are probably located neither in the simply objective nor in pure fantasy, but rather in the meeting of the two, endlessly put into question.</p></blockquote>
<p>Nervous that audiences would reject <em>Marienbad, </em>Robbe-Grillet grounded it in daily reality: he claimed that <em>Marienbad</em>, in its rejection of traditional realism, came closer to lived psychological reality than traditional cinema. As he said in his <em>France Observateur </em>interview, “It is a realist film, not a truth-ist film.”<a href="#footnote_50_34130" id="identifier_50_34130" class="footnote-link footnote-identifier-link" title="Zand, supra">51</a> So that’s another reason: how could he admit he’d based the film on what’s pretty close to a science-fiction novel, while also telling audiences that <em>Marienbad </em>is just like the everyday?</p>
<p>But even while framing <em>Marienbad</em>’s technique as a sort of psychological mimetism truer to life than realism, <em>Marienbad</em> was supposed to challenge audiences. Audiences needed to adapt to a new type of filmmaking, one that was more modern and advanced than traditional narrative film. For instance, Pierre Kast’s Venice review reads:</p>
<blockquote><p>It is with a more unveiled face, I think, that <em>Marienbad </em>will present itself to spectators. Hence the capital importance of this film, ten years in advance of the most audacious of current cinematic languages. But allied to this audacity, to this innovation, is an extraordinary simplicity, a sort of direct contact with the sensibility of the spectator, touched in his intelligence, in his morals, and in his taste.<a href="#footnote_51_34130" id="identifier_51_34130" class="footnote-link footnote-identifier-link" title="IMEC, Alain Robbe-Grillet Archives, &ldquo;Marienbad: Presse fran&ccedil;aise.&rdquo; No date, no source, n.p.">52</a></p></blockquote>
<p>Like Robbe-Grillet, Kast framed the film as both innovative and relatable, challenging but emotional. Review after review claimed that the key to <em>Marienbad</em> was that there was no key – and that audiences should stop looking for one before they drove themselves crazy. Harsher critics were skeptical. As a typical negative review put it, “They are sensitive to an effort to renew cinema. You mustn’t, they say, try to understand, you mustn’t shrink away, you must let yourself go, accept the image as it comes.”<a href="#footnote_52_34130" id="identifier_52_34130" class="footnote-link footnote-identifier-link" title="IMEC, Alain Robbe-Grillet Archives, &ldquo;Marienbad: Presse fran&ccedil;aise.&rdquo; No author, Cin&eacute; Monde, No. 1419, 17 Oct. 1961, n.p.">53</a></p>
<p>The only key the filmmakers would give was that the film had no explanation besides what the viewer created. As Robbe-Grillet told Labarthe in the 1961 <em>Cahiers </em>interview, “There is no reality outside the film. You see everything” (16). In his idea of modernism, film was the genesis, not reality, and the filmmaker, godlike, speaks the world into being: “When I read the books of Beckett, when I watch the films of Godard, I have the feeling that the world doesn’t exist before the creator begins to speak; the film creates the world, in a special way” (115).</p>
<p>But the creator could not give the answers. The creator could merely give the text, and leave the audiences to fumble in the dark for their own meaning. As the narrator of the original French trailer of the film proclaims:</p>
<blockquote><p>For the first time in cinema, you will be the co-author of the film. From the images that you see, you yourself will create the story according to your sensibility, your character, your humor, your life. It’s you who will have to decide if this or that image is true or false, if this image is real or imaginary, if this image is past or present. All the elements will be given to you. The decision is yours. Come play the truth game. Come taste this new sensation. More than with 3D film, more than with the big screen, you yourself will be the center of this love story, as you have never seen it, but as you may have lived it.</p></blockquote>
<p>This is the orthodox view: as Robert Benayoun, a typical admirer of <em>Marienbad</em>, wrote, any explanation of the film is reductionist (83), and it is “un film DO IT YOURSELF” (87).<a href="#footnote_53_34130" id="identifier_53_34130" class="footnote-link footnote-identifier-link" title="Benayoun, Robert. Alain Resnais arpenteur de l&rsquo;imaginaire: De Hiroshima &agrave; M&eacute;lo. Paris: &Eacute;ditions Stock, 1980.">54</a></p>
<p>That is the main reason why Robbe-Grillet had to suppress <em>Morel</em>:<em> Morel </em>was an answer, and <em>Marienbad </em>couldn’t have one. Once there was a source text, Robbe-Grillet wouldn’t be able to claim that there was “no reality outside the film” – in fact, there was, a masterpiece that he and many others admired. Once there was <em>Morel, </em>he wouldn’t be able to claim such perfect originality and almost supernatural aloofness from influence.</p>
<p>The film is an act of innovation, of autonomy from reality, and of world-building. So we can understand Robbe-Grillet’s desire to distance himself from the weight of Bioy’s literary reputation. First, because admitting the adaptation might have perpetuated the notion that cinema was secondary to literature. Second, because if <em>Marienbad</em> were an adaptation, Robbe-Grillet would have lost even more ground as a new entrant in filmmaking. Third, because this would have provided a ready-made explanation for the enigmas of the film; the film’s images could no longer be raw data. And finally, because <em>Marienbad </em>aimed at total sensory immersion in a shocking, cold, disquieting but seductive reality; <em>Marienbad </em>meant to fascinate and unsettle, to undo any idea of story and any idea of history. So there couldn’t be a story, and there couldn’t be a history.</p>
<p>But whatever Robbe-Grillet claimed, <em>Marienbad </em>did not emerge from the ether. It emerged from the 1950s and early 1960s, a time when cinema was influencing literature and literature was influencing cinema, but they were still rival arts. Despite the interventions of the <em>Cahiers </em>group, the relationship of literature and film was often seen as one of derivation: the novel or story is adapted to a 90-minute film through visual equivalents that correspond to scenes from the text. In this model, criticized by Truffaut in “Une certaine tendance du cinéma français,” film was viewed as less creative, as a mechanistic and uncreative translation exercise.</p>
<p>But the case of <em>Morel </em>and <em>Marienbad </em>upsets that relationship and sets the stage for hybrid or ambiguous genres. First, <em>Marienbad </em>evidently, and as insisted upon by creators and critics, has value outside of its relationship to <em>Morel</em>; it was marketed and consumed, adored and spurned, as a stand-alone piece. Next, the adaptation does not attempt to “correspond” in a faithful way to the original; the themes, structure, and certain plot elements can certainly be discerned, but there is no concern for the wishes of Bioy. Moreover, the relationship of film to literature is far from parasite to host, since, as Bazin would have pointed out, <em>Morel</em> itself is highly dependent on the development of cinema for its themes and plot. The hierarchy and strict division between genres is disrespected in favor of a model of whirlwind formal experimentation and creative liberty. While Bioy experimented with a mixture of fictional and nonfictional genres to contest the empirical pretensions of social realism, Robbe-Grillet experimented with a mixture of dense, poetic voice-over, highly stylized film music and sound, and wide-ranging artistic influence to create the film; and at the same time, he released a ciné-roman, including, for the first time in France, stills from the film rather than snapshots from the set, further enlarging the role of scriptwriter and script.</p>
<p><em>7. The Legacy of Morel</em></p>
<p>A final incident suggests that <em>Morel</em> profoundly impacted Robbe-Grillet. In a 1986 interview with <em>The Paris Review</em>, Robbe-Grillet paraphrased – without attribution – Borges’ preface to <em>Morel</em>: all modern novels are detective novels, but detective novels whose investigations lead nowhere, leaving only the principle of investigation. In the same interview, he said that the shots that are repeated in <em>Marienbad</em> are not repeated because these scenes are important. Instead, the <em>fact</em> that they are repeated becomes important.<a href="#footnote_54_34130" id="identifier_54_34130" class="footnote-link footnote-identifier-link" title="Guppy, Shusha et Alain Robbe-Grillet. &ldquo;The Art of Fiction no. 91,&rdquo; The Paris Review, 1986, no. 99. http://www.theparisreview.org/interviews/2819/the-art-of-fictionno-91-alain-robbe-grillet">55</a> <em>Marienbad</em> is one of these detective novels without resolution: a problem without a solution. It is a closed semiotic system. If <em>Morel</em> is a novel about total cinema’s dangerous mimesis, <em>Marienbad</em> is a film against total cinema’s pretense of mimesis.</p>
<p><em>Morel</em> allows us to reconsider <em>Marienbad</em> beyond merely “explaining” it. On a sociocultural level, the adaptation and its suppression complicate the relationship between modern cinema and literature, illustrating the bidirectional influences between the media. On a theoretical level, the comparison suggests the bifurcation of cinematic and literary means of employing the objective to serve the fantastic. And for the spectator, the adaptive hypothesis can deepen the pleasure of the polysemic film, concentrating our attention on the sinister side of cinephilia and the problem of the mirror and the double. The paradox and the interest of the works is their use of mimetic processes to weaken the notion of art as a faithful mirror of reality. Both use objectivity against itself, stripping away the ordinary techniques of psychological realism – coherent narration, characterization, relatability – to create works that are deeply ambivalent toward mimesis, neither marvelous nor logical, fantasy nor documentary. They refuse resolution. This <em>aporia</em> transforms the spectator into a skeptical participant, and transforms the story into an ontological puzzle. <em>Morel </em>isn’t simply a sci-fi adventure novel, nor is <em>Marienbad </em>a vapid and seductive art-house exercise. Instead, both appropriate diverse generic conventions to produce narratives that are profoundly ambiguous and profoundly modern.</p>
<p style="text-align: center;"> * * *</p>
<p><em>Unless otherwise noted, all images are screenshots from the film.</em></p>
<div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" /></a></div></div><ol class="footnotes"><li id="footnote_0_34130" class="footnote">Alain Robbe-Grillet, in interview with André Labarthe and Jacques Rivette, <em>Cahiers du cinema</em>, no. 123, 1961 [<a href="#identifier_0_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_1_34130" class="footnote">Ruby, Michael. “The Impossible Love of Images: <em>Morel</em>, <em>Marienbad</em>, and the (Re-)Production of Fantasy Beyond the Lacanian Symbolic.” Master&#8217;s Thesis, University of British Columbia, 2016. <a href="https://open.library.ubc.ca/cIRcle/collections/ubctheses/24/items/1.0300267">https://open.library.ubc.ca/cIRcle/collections/ubctheses/24/items/1.0300267</a> [<a href="#identifier_1_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_2_34130" class="footnote">Casares, Adolfo Bioy, <em>En Viaje, XX, </em>Tusquets Editores, 1967: 138. [<a href="#identifier_2_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_3_34130" class="footnote">See, for example, Beltzer, Thomas. “Last Year at Marienbad: An Intertextual Meditation,” <em>Senses of Cinema</em>, 2000, no. 10.  http://sensesofcinema.com/2000/novel-and-film/marienbad/. [<a href="#identifier_3_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_4_34130" class="footnote">Gester, Julien. “La Seconde Vie de Chris Marker,” <em>Les Inrockuptibles, </em>Apr. 29, 2008. https://www.lesinrocks.com/2008/04/29/cinema/la-seconde-vie-de-chris-marker-1151546/ [<a href="#identifier_4_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_5_34130" class="footnote">Robbe-Grillet, Alain, and Catherine Robbe-Grillet. <em>Correspondance 1951-1990</em>. Edited by Emmanuelle Lambert, Fayard, 2012. [<a href="#identifier_5_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_6_34130" class="footnote">Rosenbaum, Jonathan, et al. “Phantom Interviewers Over Rivette.” <em>Film Comment</em>, Sep./Oct. 1974, www.filmcomment.com/article/phantom-interviewers-over-rivette/ [<a href="#identifier_6_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_7_34130" class="footnote">Toruño-Haensly, Rhina. <em>Encounter with Memory: Elena Garro Tells Her Life to Rhina Toruño</em>. Palibrio, 2011 (53-54). [<a href="#identifier_7_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_8_34130" class="footnote">IMEC, Alain Robbe-Grillet Archives, “L’Année dernière à Marienbad”: scénario, brouillons.&#8221; Box 22ARG/70/1. [<a href="#identifier_8_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_9_34130" class="footnote">IMEC, Alain Robbe-Grillet archives, “Entretiens, enquêtes, etc. 1990s-2000s.” Contat, Michel. “J’habite mon propre musée: entretien avec Michel Contat.” <em>Le Monde des livres, </em>5 Oct. 2001, n.p. [<a href="#identifier_9_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_10_34130" class="footnote">IMEC, Alain Robbe-Grillet archives. “Presse étrangère: [presse] espagnole.” Saer, Juan José. “La doble longevidad del narrador Robbe-Grillet.” <em>Clarin, </em>no date, p. 6. [<a href="#identifier_10_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_11_34130" class="footnote"><em>La</em> <em>Nación</em>. “Villa Ocampo: Refugio De Pensadores.” <em>La Nación</em>, 28 Sept. 2003, www.lanacion.com.ar/529841-villa-ocampo-refugio-de-pensadores. [<a href="#identifier_11_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_12_34130" class="footnote">“La Invención De Morel (2006).” <em>IMDb</em>, IMDb.com, www.imdb.com/title/tt0860435/ [<a href="#identifier_12_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_13_34130" class="footnote">Labarthe, André et J. Rivette, “Entretien avec Resnais et Robbe-Grillet,” <em>Cahiers du cinéma</em>, 1961, no 123, pp. 1-21: 14. [<a href="#identifier_13_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_14_34130" class="footnote">Ibid<em>.</em> [<a href="#identifier_14_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_15_34130" class="footnote">Benayoun, Robert. <em>Alain Resnais arpenteur de l’imaginaire: De Hiroshima à Mélo</em>, Éditions Stock, 1980: 96. [<a href="#identifier_15_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_16_34130" class="footnote">Ostrowska, Dorota. <em>Reading the French New Wave: Critics, Writers and Art Cinema in France. </em>London: Wallflower Press, 2008. Print. [<a href="#identifier_16_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_17_34130" class="footnote">See Figure 2, infra. [<a href="#identifier_17_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_18_34130" class="footnote"><em>See</em> Figure 1, from IMEC, Robbe-Grillet archives, Marienbad Presse étrangère, espagnole. No newspaper name or exact date provided. [<a href="#identifier_18_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_19_34130" class="footnote">Martín Peña, Fernando. “El año pasado en Marienbad entrevista con Alain Robbe-Grillet.” http://www.malba.org.ar/en/marienbad/ [<a href="#identifier_19_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_20_34130" class="footnote">Robbe-Grillet, Alain. “L’Invention de Morel,” <em>Critique</em>, 1953, no. 69, pp. 172-4. [<a href="#identifier_20_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_21_34130" class="footnote">Robbe-Grillet, Alain. “A Fresh Start for Fiction,” <em>Evergreen Review</em>, 1957, no. 3, p. 100. [<a href="#identifier_21_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_22_34130" class="footnote">Labarthe, André et J. Rivette, “Entretien avec Resnais et Robbe-Grillet,” <em>Cahiers du cinéma</em>, 1961, no. 123, pp. 1-21. [<a href="#identifier_22_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_23_34130" class="footnote">Chateau, Dominique, “Robbe-Grillet et la métaphysique.” <em>Robbe-Grillet cinéaste</em>, PUC, 2005, pp. 35­–46: 39. [<a href="#identifier_23_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_24_34130" class="footnote">Roland Barthes, &#8220;Littérature objective,&#8221; <em>Critique</em>, Vol. X, no. 86-87, July-Aug. 1954, pp. 581-591. [<a href="#identifier_24_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_25_34130" class="footnote">Robbe-Grillet, Alain. <em>L’Année dernière à Marienbad</em>, Éditions de Minuit, 1961: 16. [<a href="#identifier_25_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_26_34130" class="footnote">Prédal, René. “Envoi.” Robbe-Grillet cinéaste, PUC, 2005, pp. 7–10: xx. [<a href="#identifier_26_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_27_34130" class="footnote">Jost, François. “Les éclats de la representation.” <em>Robbe-Grillet cinéaste</em>, PUC, 2005, pp. 57–66: 65. [<a href="#identifier_27_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_28_34130" class="footnote">Todorov, Tzvetan. <em>Introduction à la littérature fantastique,</em> Paris: Éditions du Seuil, 1970: 46. [<a href="#identifier_28_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_29_34130" class="footnote">Casares, Adolfo Bioy. <em>Memorias: infancia, adolescenia, y cómo se hace un escritor</em>, Tusquest ed., 1999: 93. [<a href="#identifier_29_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_30_34130" class="footnote">Casares, Adolfo Bioy. <em>Conversaciones en el taller literario, </em>Ediciones y Talleres de Escritura Creative Fuenteaja, 2007: 121. [<a href="#identifier_30_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_31_34130" class="footnote">Bazin, André. “Pour un cinéma impur. Défense de l’adaptation.” <em>Qu’est-ce que le cinéma ?</em>, Paris: Editions du Cerf, 1985, pp. 81-106. [<a href="#identifier_31_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_32_34130" class="footnote"><em>Memorias</em>, supra note 25: 43. [<a href="#identifier_32_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_33_34130" class="footnote">Ibid: 145. [<a href="#identifier_33_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_34_34130" class="footnote">Ibid: 92. [<a href="#identifier_34_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_35_34130" class="footnote">See: IMEC, Alain Robbe-Grillet Archives, “<em>Marienbad</em>: Presse française.” Gerard, Andre. No title. <em>La Gauche, </em>8 Dec. 1961, n.p.; Michaux, W. “L’Année Dernière à Marienbad . . . ” <em>Le Drapeau Rouge</em>, 2 Dec. 1961, n.p.; No date, newspaper, author, or page, “<em>Marienbad</em> en question.” [<a href="#identifier_35_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_36_34130" class="footnote">IMEC, Alain Robbe-Grillet archives, “Entretiens, enquêtes, etc. 1990s-2000s” folder. “Marienbad.” Texte établi par Jean-Daniel Roob, suite à une conversation téléphonique au sujet d’Alain Resnais, 1986. [<a href="#identifier_36_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_37_34130" class="footnote">IMEC, Robbe-Grillet archives, Venise: Presse française. “Propos receuillis par Yvonne Baby.” <em>Le Monde, </em>8 August 1961. N.p. For critiques of this kind, see, e.g.: “Paraissait un étrange roman, <em>Les Gommes</em>, d’un auteur inconnu, Alain Robbe-Grillet, dont on disait qu’il était ingénieur agronome, ce qui étonnait.” IMEC, Alain Robbe-Grillet Archives, “<em>Marienbad</em>: Presse française.” Sollers, Philippe. “Sept propositions sur Alain Robbe-Grillet.” <em>Tel Quel, </em>No. 2<em>, </em>summer 1960<em>,</em> n.p. [<a href="#identifier_37_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_38_34130" class="footnote">IMEC, Alain Robbe-Grillet Archives, “<em>Marienbad</em>: Presse française.” Diskeuve, Xavier. “Voici pourquoi Alain Robbe-Grillet n’aime pas les interviews.” <em>L’Avenir du Luxembourg, </em>no. 4, 19 June 1995, n.p. [<a href="#identifier_38_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_39_34130" class="footnote">Gardies, André. <em>Alain Robbe-Grillet</em>. Seghers, 1972: 8. [<a href="#identifier_39_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_40_34130" class="footnote">IMEC, Alain Robbe-Grillet Archives, “Gestion de l’oeuvre 1960-1998 <em>Marienbad</em>” 22ARG/71/26. Letter from producer Pierre Coureau to Robbe-Grillet, November 18, 1960: “Le tourange se termine le 23. C’est finalement un film de très grand luxe que nous aurons fait puisque les 8 semaines de tourange en sont devenues 10 et les 120 à 150 millions initialement prévus, 220 millions.” [<a href="#identifier_40_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_41_34130" class="footnote">IMEC, Alain Robbe-Grillet Archives, “Gestion de l’oeuvre 1960-1998 <em>Marienbad</em>” 22ARG/71/26. [<a href="#identifier_41_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_42_34130" class="footnote">Ibid. [<a href="#identifier_42_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_43_34130" class="footnote">Ibid. [<a href="#identifier_43_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_44_34130" class="footnote">Brunius, Jacques. “Every Year in Marienbad.” <em>Sight and Sound, </em>Vol. 30 No. 4, Autumn 1961, pp. 122–127, 153. [<a href="#identifier_44_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_45_34130" class="footnote">IMEC, Alain Robbe-Grillet Archives. “L’adam textes reçus + presse ciné-roman.” Sur, Serge. “Il n’y a plus d’après à Marienbad.” 2005, p. 7. [<a href="#identifier_45_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_46_34130" class="footnote">IMEC, Alain Robbe-Grillet Archives. “Lettres entre Alain Robbe-Grillet et le rédacteur de <em>Critique</em>, Jean Piel.” Box SPL 23.90. [<a href="#identifier_46_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_47_34130" class="footnote">IMEC, Alain Robbe-Grillet Archives, “<em>Marienbad</em>: Presse étrangère: allemande.” <em>Der Abend Berlin</em>, no. 290. 13 Dec. 1961, n.p. [<a href="#identifier_47_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_48_34130" class="footnote">IMEC, Alain Robbe-Grillet archives, “Entretiens, enquêtes, etc. 1990s-2000s” folder. “Marienbad.” Texte établi par Jean-Daniel Roob, suite à une conversation téléphonique au sujet d’Alain Resnais, 1986. [<a href="#identifier_48_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_49_34130" class="footnote">IMEC, Alain Robbe-Grillet archives. “‘L’Année dernière à Marienbad’: scénario, brouillons.” ARG 15.1 22ARG/70/1 [<a href="#identifier_49_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_50_34130" class="footnote">Zand, <em>supra</em> [<a href="#identifier_50_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_51_34130" class="footnote">IMEC, Alain Robbe-Grillet Archives, “<em>Marienbad</em>: Presse française.” No date, no source, n.p. [<a href="#identifier_51_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_52_34130" class="footnote">IMEC, Alain Robbe-Grillet Archives, “<em>Marienbad</em>: Presse française.” No author, <em>Ciné Monde, </em>No. 1419, 17 Oct. 1961, n.p. [<a href="#identifier_52_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_53_34130" class="footnote">Benayoun, Robert. <em>Alain Resnais arpenteur de l’imaginaire: De Hiroshima à Mélo. </em>Paris: Éditions Stock, 1980. [<a href="#identifier_53_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_54_34130" class="footnote">Guppy, Shusha et Alain Robbe-Grillet. “The Art of Fiction no. 91,” <em>The Paris Review</em>, 1986, no. 99. <a href="http://www.theparisreview.org/interviews/2819/the-art-of-fictionno-91-alain-">http://www.theparisreview.org/interviews/2819/the-art-of-fictionno-91-alain-robbe-grillet</a> [<a href="#identifier_54_34130" class="footnote-link footnote-back-link">&#8617;</a>]</li></ol><div class="at-below-post-recommended addthis_tool"></div> <div class="clear"></div>
</div>
<p class="entry-tags"><span>Tags:</span> <a href="https://brightlightsfilm.com/tag/cinema/" rel="tag">cinema</a><a href="https://brightlightsfilm.com/tag/film/" rel="tag">film</a><a href="https://brightlightsfilm.com/tag/french/" rel="tag">French</a><a href="https://brightlightsfilm.com/tag/influence/" rel="tag">influence</a><a href="https://brightlightsfilm.com/tag/literature/" rel="tag">literature</a><a href="https://brightlightsfilm.com/tag/marienbad/" rel="tag">Marienbad</a><a href="https://brightlightsfilm.com/tag/morel/" rel="tag">Morel</a><a href="https://brightlightsfilm.com/tag/movie/" rel="tag">movie</a><a href="https://brightlightsfilm.com/tag/resnais/" rel="tag">Resnais</a></p>
<div class="entry-author-block fix">

<div class="entry-author-avatar"><a href="https://brightlightsfilm.com/author/ann-manov/"><img src="https://brightlightsfilm.com/wp-content/uploads/userphoto/681.jpg" alt="Ann Manov" width="77" height="78" class="photo" /></a></div><p class="entry-author-name">&mdash; <a href="https://brightlightsfilm.com/author/ann-manov/">Ann Manov</a></p><p class="entry-author-description">Ann Manov is a writer and filmmaker in Brooklyn. Her writing has appeared or is forthcoming in <em>Screen Slate, The Believer, Avidly (Los Angeles Review of Books), Delos, Intersect,</em> and elsewhere. She did her graduate studies in French at Yale University. She co-hosts the podcast <em>After the Orgy.</em></p>
</div>
</div>
</article>
<ul class="entry-browse fix">
<li class="previous"><a href="https://brightlightsfilm.com/no-control-on-eduardo-de-gregorios-short-memory-1979/" rel="prev"><strong>Previous story</strong> <span>No Control: On Eduardo de Gregorio’s <em>Short Memory</em> (1979)</span></a></li>
<li class="next"></li>
</ul>
<ul class="entry-related fix">
<h4 class="miniheading pad">
<span>Also in Bright Lights</span>
</h4>
<li class="related">
<article class="post-26110 post type-post status-publish format-standard has-post-thumbnail hentry category-horror category-lgbt-and-queer category-writers tag-2456 tag-children tag-horror-3 tag-robert-mulligan tag-the-other tag-thomas-tryon">
<a href="https://brightlightsfilm.com/thomas-tryon-other-film-novel-1972-robert-mulligan-gay/">
<span class="entry-thumbnail">
<img width="150" height="100" src="https://brightlightsfilm.com/wp-content/uploads/2017/06/frontispiece-ALT-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="The Other" loading="lazy" /> <i class="glass"></i>
</span>
<span class="rel-entry-title">Have I Seen the Real World Yet? Thomas Tryon’s <em>The Other</em> (1972)</span>
<span class="rel-entry-date">June 19, 2017</span>
</a>
</article>
</li>
<li class="related">
<article class="post-34231 post type-post status-publish format-standard has-post-thumbnail hentry category-drama-genres category-french-cinema">
<a href="https://brightlightsfilm.com/no-control-on-eduardo-de-gregorios-short-memory-1979/">
<span class="entry-thumbnail">
<img width="150" height="100" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/Lamplight-banner-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Short Memory" loading="lazy" /> <i class="glass"></i>
</span>
<span class="rel-entry-title">No Control: On Eduardo de Gregorio’s <em>Short Memory</em> (1979)</span>
<span class="rel-entry-date">August 10, 2021</span>
</a>
</article>
</li>
<li class="related">
<article class="post-7750 post type-post status-publish format-standard hentry category-reviews category-writers">
<a href="https://brightlightsfilm.com/going-extremes-part-one-pericles-mouldy-tale/">
<span class="entry-thumbnail">
<img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/img/placeholder-small.png" alt="Going to Extremes, Part One: <em>Pericles</em> (Some Mouldy Tale)" />
<i class="glass"></i>
</span>
<span class="rel-entry-title">Going to Extremes, Part One: <em>Pericles</em> (Some Mouldy Tale)</span>
<span class="rel-entry-date">March 7, 2014</span>
</a>
</article>
</li>
<li class="related">
<article class="post-26784 post type-post status-publish format-standard has-post-thumbnail hentry category-horror category-philosophy category-religion-spirituality">
<a href="https://brightlightsfilm.com/bella-donna-lilith-gaia-spectral-mother-mario-bavas-black-sunday/">
<span class="entry-thumbnail">
<img width="150" height="100" src="https://brightlightsfilm.com/wp-content/uploads/2017/10/frontispiece-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Black Sunday" loading="lazy" /> <i class="glass"></i>
</span>
<span class="rel-entry-title">Bella Donna: Lilith, Gaia, and the Spectral Mother in Mario Bava’s <em>Black Sunday</em></span>
<span class="rel-entry-date">October 31, 2017</span>
</a>
</article>
</li>
</ul>
<div id="disqus_thread"></div>
</div>
<div class="sidebar">
<ul>
<li id="text-6" class="widget widget_text"><h3 class="widget-title fix"><span>Links + BSA</span></h3> <div class="textwidget">
<ul style="margin-bottom:20px">
<li><a href="/weirdbandnames/" target="_blank" rel="noopener">Weird Band Names</a></li>
<li><a href="https://confection.io/" target="_blank" rel="noopener">cookie-free</a> | <a href="https://confection.io/" target="_blank" rel="noopener">post-cookie</a> | <a href="https://confection.io/" target="_blank" rel="noopener">cookie-less</a></li>
<li><a href="https://www.letsgoconvert.com/" target="_blank" rel="noopener">GoConvert</a></li>
<li><a href="https://studiohyperset.com/tv-treatment-example-pilot-script/" target="_blank" rel="noopener">How to write a script for a TV show PDF</a>
</ul>
<div id="bsap_1294957" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df"></div>
<div style="padding:10px 0 9px 0"></div></div>
</li><li id="text-3" class="widget widget_text"> <div class="textwidget"><a href="https://www.photofestnyc.com/?utm_source=BLFJ&utm_medium=Website&utm_campaign=BLFJ" target="_blank" title="Photofest Digital" rel="noopener">
<img ism="false" src="/wp-content/uploads/2014/12/photofest-2.jpg" width="300" /></a>
<div style="padding:10px 0 9px 0"></div>
<a href="https://avanneman.tumblr.com/?utm_source=BLFJ&utm_medium=Website&utm_campaign=BLFJ" target="_blank" title="Literature R Us" rel="noopener">
<img ism="false" src="/wp-content/uploads/2014/04/BannerAd_final.jpg" class="adImg" width="300" /></a></div>
</li></ul> </div>
</div>
</div>
</div>
</div>
<div class="ads-footer fix">
<div class="container">
<div class="grid one-full">
<ul><li id="php_widget-3" class="widget php_widget"><div id="bsap_1294959" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df"></div>
</li></ul>
</div>
</div>
</div>
<div id="subfooter">
<div class="container">
<div id="subfooter-inner" class="fix">
<div class="pad fix">
<div class="grid one-third">
<ul></ul>
</div>
<div class="grid one-third">
<ul></ul>
</div>
<div class="grid one-third last">
<ul></ul>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
<footer id="footer">
<div class="container">
<div id="footer-inner" class="fix">
<div id="footer-bottom">
<div class="pad fix">
<div class="grid">
<ul id="footer-social"><li><a href="https://twitter.com/blfj" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/twitter_16.png" alt="Twitter" /></span><span class="icon-title"><i class="icon-pike"></i>Twitter</span></a></li><li><a href="https://www.facebook.com/brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/facebook_16.png" alt="Facebook" /></span><span class="icon-title"><i class="icon-pike"></i>Facebook</span></a></li><li><a href="https://instagram.com/brightlightsfilm?ref=badge" target="_blank"><span class="icon"><img src="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/instagram1.jpg" alt="Instagram" /></span><span class="icon-title"><i class="icon-pike"></i>Instagram</span></a></li><li><a href="https://plus.google.com/+Brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/google_plus_16.png" alt="Google+" /></span><span class="icon-title"><i class="icon-pike"></i>Google+</span></a></li><li><a href="https://feedburner.google.com/fb/a/mailverify?uri=brightlightsfilm&#038;loc=en_US" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/rss_16.png" alt="RSS" /></span><span class="icon-title"><i class="icon-pike"></i>RSS</span></a></li></ul> </div>
<div class="grid">
<p id="copy">© 2020 Bright Lights Film Journal | <a href="/">brightlightsfilm.com</a><br />
Online since 1996 | ISSN: 0147-4049<br />
a <a href="https://studiohyperset.com/">Studio Hyperset</a> expression · Design by <a href="//www.irinabeffa.com/">Irina Beffa</a> · Theme Art by Jim McDermott
<br />
<a href="/privacy/">Privacy</a>
<script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></p>
</div>
</div>
<div class="clear"></div>
<a id="to-top" href="#"><i class="icon-top"></i></a>
</div>
</div>
</div>
</footer>
</div>
<div id="om-oop0tjfghqiyufxc-holder"></div><script>var oop0tjfghqiyufxc,oop0tjfghqiyufxc_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){oop0tjfghqiyufxc_poll(function(){if(window['om_loaded']){if(!oop0tjfghqiyufxc){oop0tjfghqiyufxc=new OptinMonsterApp();return oop0tjfghqiyufxc.init({"u":"10766.221207","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;oop0tjfghqiyufxc=new OptinMonsterApp();oop0tjfghqiyufxc.init({"u":"10766.221207","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script> <script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '0';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type="text/javascript">
		var oop0tjfghqiyufxc_shortcode = true;		</script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.6.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"brightlightsfilm"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"34130 https:\/\/brightlightsfilm.com\/?p=34130","disqusShortname":"brightlightsfilm","disqusTitle":"The Invention of Marienbad: Resnais, Robbe-Grillet, Morel, and Adolfo Bioy Casares on the Left Bank","disqusUrl":"https:\/\/brightlightsfilm.com\/the-invention-of-marienbad-resnais-robbe-grilletmorel-and-adolfo-bioy-casares-on-the-left-bank\/","postId":"34130"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.jplayer.min.js?ver=2.1.0' id='jplayer-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.flexslider.min.js?ver=2.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.fancybox.pack.js?ver=2.0.6' id='fancybox2-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.fancybox-media.js?ver=1.0.3' id='fancybox2-media-helper-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.mousewheel-3.0.6.pack.js?ver=3.0.6' id='mousewheel-js'></script>
<script type='text/javascript' id='theme-js-extra'>
/* <![CDATA[ */
var objectL10n = {"navigate":"Navigate to..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.theme.js?ver=1.0' id='theme-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=5.8' id='addthis_global_options-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.8#pubid=ra-59fce2485de224f7' id='addthis_widget-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.5.1' id='optinmonster-wp-helper-js'></script>
<script type="text/javascript">var omapi_localized = { ajax: 'https://brightlightsfilm.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '5e36461833', slugs: {"oop0tjfghqiyufxc":{"slug":"oop0tjfghqiyufxc","mailpoet":false}} };</script>
<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":34130,"object_key":"post","object_type":"post","term_ids":[2705,2780,2349,1813,340,559,2643,3276,3243,3274,3275,2607,2654]};</script>
<!--[if lt IE 9]><script src="https://brightlightsfilm.com/wp-content/themes/newsroom14/js/ie/respond.min.js"></script> <![endif]-->
</div>
<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = 'brightlightsfilm';

/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6804c5d45c3357cc',m:'c46e334573530b46d93bf182bc643704b7866b98-1629222920-1800-ARc597Jo4yaHf45AfRYhmsGgG+KLmcYxFQc+3VxVx8bcK6BiqlZ6D4joeyCZUJ5nT2hGYSgkwckcC7afZl0VkLbLa4iGPoyRgUry+SZD4EuxOMbzwFeiT9j3PjG3d1qYs6UfOCstJxRMroYZuP3f5AdV/i1f0IpnBcT3Or33KqgqnNNxEbVbxpl1ZP/qk5q0oPrqaI9J6PdqfAI8YaQK2ZMN5vs0k+p19j4yGK5uGJY+BVxcKDETbBQ1gpE54c920Q==',s:[0x885c1b3192,0x473e1c2f98],}})();</script></body>
</html>