<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="no-js ie ie6" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 7 ]><html class="no-js ie ie7" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 8 ]><html class="no-js ie ie8" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"> <!--<![endif]-->
<head>

<script type="text/javascript">
(function(){
  var bsa = document.createElement('script');
     bsa.type = 'text/javascript';
     bsa.async = true;
     bsa.src = '//s3.buysellads.com/ac/bsa.js';
  (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(bsa);
})();
</script>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>In the Country of the Dream: On Cliff Booth, John Wayne and Joan Didion - Bright Lights Film Journal</title>
<link rel="stylesheet" href="https://brightlightsfilm.com/wp-content/themes/newsroom14/style.css">
<link rel="pingback" href="https://brightlightsfilm.com/xmlrpc.php">
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<style id="" media="all">@font-face {
  font-family: 'Droid Serif';
  font-style: italic;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/droidserif/v13/tDbK2oqRg1oM3QBjjcaDkOr4nAfcGw.ttf) format('truetype');
}
@font-face {
  font-family: 'Droid Serif';
  font-style: italic;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/droidserif/v13/tDbX2oqRg1oM3QBjjcaDkOr4lLz5CwOnTQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Droid Serif';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/droidserif/v13/tDbI2oqRg1oM3QBjjcaDkOr9rAA.ttf) format('truetype');
}
@font-face {
  font-family: 'Droid Serif';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/droidserif/v13/tDbV2oqRg1oM3QBjjcaDkOJGiRD7OwQ.ttf) format('truetype');
}
</style>
<!--[if lt IE 9]>
	<script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script src="https://brightlightsfilm.com/wp-content/themes/newsroom14/js/ie/selectivizr.js"></script>
<![endif]-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link rel="canonical" href="https://brightlightsfilm.com/in-the-country-of-the-dream-on-cliff-booth-john-wayne-and-joan-didion/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In the Country of the Dream: On Cliff Booth, John Wayne and Joan Didion - Bright Lights Film Journal" />
<meta property="og:description" content="There is almost certainly nowhere in America, probably even the Western world, as infamous for its venality and ambiguities than Didion’s home for three decades: Hollywood, Los Angeles. In Once[...]" />
<meta property="og:url" content="https://brightlightsfilm.com/in-the-country-of-the-dream-on-cliff-booth-john-wayne-and-joan-didion/" />
<meta property="og:site_name" content="Bright Lights Film Journal" />
<meta property="article:publisher" content="https://www.facebook.com/brightlightsfilm" />
<meta property="article:published_time" content="2021-07-12T14:00:06+00:00" />
<meta property="article:modified_time" content="2021-07-12T14:07:47+00:00" />
<meta property="og:image" content="https://brightlightsfilm.com/wp-content/uploads/2021/07/tarantino-opener.jpg" />
<meta property="og:image:width" content="622" />
<meta property="og:image:height" content="370" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Ben Stanley" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="16 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://brightlightsfilm.com/#website","url":"https://brightlightsfilm.com/","name":"Bright Lights Film Journal","description":"Pop reviews and in-depth analyses of current and classic films from around the world.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://brightlightsfilm.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://brightlightsfilm.com/in-the-country-of-the-dream-on-cliff-booth-john-wayne-and-joan-didion/#primaryimage","inLanguage":"en-US","url":"https://brightlightsfilm.com/wp-content/uploads/2021/07/tarantino-opener.jpg","contentUrl":"https://brightlightsfilm.com/wp-content/uploads/2021/07/tarantino-opener.jpg","width":622,"height":370},{"@type":"WebPage","@id":"https://brightlightsfilm.com/in-the-country-of-the-dream-on-cliff-booth-john-wayne-and-joan-didion/#webpage","url":"https://brightlightsfilm.com/in-the-country-of-the-dream-on-cliff-booth-john-wayne-and-joan-didion/","name":"In the Country of the Dream: On Cliff Booth, John Wayne and Joan Didion - Bright Lights Film Journal","isPartOf":{"@id":"https://brightlightsfilm.com/#website"},"primaryImageOfPage":{"@id":"https://brightlightsfilm.com/in-the-country-of-the-dream-on-cliff-booth-john-wayne-and-joan-didion/#primaryimage"},"datePublished":"2021-07-12T14:00:06+00:00","dateModified":"2021-07-12T14:07:47+00:00","author":{"@id":"https://brightlightsfilm.com/#/schema/person/ebab64e6523eb33a0109b5cd5cfddaa8"},"breadcrumb":{"@id":"https://brightlightsfilm.com/in-the-country-of-the-dream-on-cliff-booth-john-wayne-and-joan-didion/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://brightlightsfilm.com/in-the-country-of-the-dream-on-cliff-booth-john-wayne-and-joan-didion/"]}]},{"@type":"BreadcrumbList","@id":"https://brightlightsfilm.com/in-the-country-of-the-dream-on-cliff-booth-john-wayne-and-joan-didion/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://brightlightsfilm.com/"},{"@type":"ListItem","position":2,"name":"In the Country of the Dream: On Cliff Booth, John Wayne and Joan Didion"}]},{"@type":"Person","@id":"https://brightlightsfilm.com/#/schema/person/ebab64e6523eb33a0109b5cd5cfddaa8","name":"Ben Stanley","image":{"@type":"ImageObject","@id":"https://brightlightsfilm.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/a45b5da96e9d8af5547b4ec5f106b78a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a45b5da96e9d8af5547b4ec5f106b78a?s=96&d=mm&r=g","caption":"Ben Stanley"},"description":"Ben Stanley is an English graduate currently studying for a master's degree in modern and contemporary literature at the University of Manchester. He lives and works in Manchester.","url":"https://brightlightsfilm.com/author/ben-stanley/"}]}</script>

<link rel='dns-prefetch' href='//brightlightsfilm.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bright Lights Film Journal &raquo; Feed" href="https://brightlightsfilm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bright Lights Film Journal &raquo; Comments Feed" href="https://brightlightsfilm.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bright Lights Film Journal &raquo; In the Country of the Dream: On Cliff Booth, John Wayne and Joan Didion Comments Feed" href="https://brightlightsfilm.com/in-the-country-of-the-dream-on-cliff-booth-john-wayne-and-joan-didion/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/brightlightsfilm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://brightlightsfilm.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://brightlightsfilm.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://brightlightsfilm.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='style-responsive-css' href='https://brightlightsfilm.com/wp-content/themes/newsroom14/style-responsive.css?ver=1.0' media='all' />
<link rel='stylesheet' id='wpbandit-style-advanced-css' href='https://brightlightsfilm.com/wp-content/themes/newsroom14/style-advanced.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='wpbandit-custom-css' href='https://brightlightsfilm.com/wp-content/themes/newsroom14/custom.css?ver=1.0' media='all' />
<link rel='stylesheet' id='blfj-print-style-css' href='https://brightlightsfilm.com/wp-content/themes/newsroom14/print.css?ver=2018080680806808068080680806808068080680806' media='print' />
<link rel='stylesheet' id='easy-responsive-shortcodes-css' href='https://brightlightsfilm.com/wp-content/plugins/easy-responsive-shortcodes/css/easy-responsive-shortcodes.css?ver=1.0' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://brightlightsfilm.com/wp-content/plugins/easy-responsive-shortcodes/css/font-awesome.css?ver=4.2.0' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css' href='https://brightlightsfilm.com/wp-content/plugins/addthis-related-posts/frontend/build/addthis_wordpress_public.min.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='sccss_style-css' href='https://brightlightsfilm.com/?sccss=1&#038;ver=5.7.2' media='all' />
<script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://brightlightsfilm.com/wp-json/" /><link rel="alternate" type="application/json" href="https://brightlightsfilm.com/wp-json/wp/v2/posts/34189" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://brightlightsfilm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://brightlightsfilm.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://brightlightsfilm.com/?p=34189' />
<link rel="alternate" type="application/json+oembed" href="https://brightlightsfilm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrightlightsfilm.com%2Fin-the-country-of-the-dream-on-cliff-booth-john-wayne-and-joan-didion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://brightlightsfilm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrightlightsfilm.com%2Fin-the-country-of-the-dream-on-cliff-booth-john-wayne-and-joan-didion%2F&#038;format=xml" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-152.png"><link rel="icon" sizes="152x152" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-152.png"><meta name="msapplication-TileColor" content="#FFFFFF"><meta name="msapplication-TileImage" content="https://brightlightsfilm.com/wp-content/uploads/2014/04/favicon-144.png"><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-144.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-120.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-72.png"><link rel="apple-touch-icon-precomposed" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-57.png"> <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 12px 12px 12px 12px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 14px !important;
				color: #3AAA11 !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}

			.pf-button.pf-button-excerpt {
				display: none;
			}

		  </style>
<style type="text/css">

			
			ol.footnotes li {list-style-type:decimal;}

			
			
		</style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10954948-16']);
  _gaq.push(['_setDomainName', 'brightlightsfilm.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2126247327605538');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2126247327605538&ev=PageView&noscript=1"
/></noscript>


<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/7332767.js"></script>

<link rel="amphtml" href="https://brightlightsfilm.com/in-the-country-of-the-dream-on-cliff-booth-john-wayne-and-joan-didion/amp/"><meta name="robots" content="noarchive" />
<meta name="robots" content="nocache" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@blfj">
<meta name="twitter:title" content="Bright Lights Film Journal">
<meta name="twitter:description" content="Pop reviews and in-depth analyses of current and classic films from around the world.">
<meta name="twitter:creator" content="@blfj">
<meta name="twitter:image:src" content="https://brightlightsfilm.com/wp-content/uploads/2014/04/logo.jpg">
<meta name="twitter:domain" content="brightlightsfilm.com">
<meta name="twitter:app:name:iphone" content="">
<meta name="twitter:app:name:ipad" content="">
<meta name="twitter:app:name:googleplay" content="">
<meta name="twitter:app:url:iphone" content="">
<meta name="twitter:app:url:ipad" content="">
<meta name="twitter:app:url:googleplay" content="">
<meta name="twitter:app:id:iphone" content="">
<meta name="twitter:app:id:ipad" content="">
<meta name="twitter:app:id:googleplay" content="">

<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-34189 single-format-standard mobile-sidebar-disable">

<div id="bsap_1287653" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df">
<div id="wrap">
<header id="header">
<div class="container">
<div class="ads-header fix">
<div class="container">
<div class="grid one-full">
<ul><li id="php_widget-2" class="widget php_widget"><div id="bsap_1294958" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df"></div>
<div>
<a href="https://www.projectorscreen.com/" target="_blank"><img src="https://res.cloudinary.com/buyavprojectorscreen/image/upload/f_auto/v1614360634/ads/PSCO-MoveSleuth-728x90-R1.jpg" alt="ProjectorScreen.com" style="display: block; max-width: 100%; margin: 0 auto;" /></a>
<div style="font-family: sans-serif; text-align: center; font-size: 14px; margin-top: 10px;">Shop <a href="https://www.projectorscreen.com/" target="_blank" style="color: #115d8d;">ProjectorScreen.com</a> for the best projectors and projector screens.</div>
</div></li></ul>
</div>
</div>
</div>
<div id="header-inner" class="fix">
<div class="pad fix">
<p id="logo"><a href="https://brightlightsfilm.com/" rel="home"><img src="/wp-content/uploads/2014/04/logo1.jpg" alt="Bright Lights Film Journal"></a></p>
<div id="header-search" class="fix"><form method="get" id="searchform" action="https://brightlightsfilm.com/">
<div>
<input type="text" id="s" name="s" onblur="if(this.value=='')this.value='Enter your search...';" onfocus="if(this.value=='Enter your search...')this.value='';" value="Enter your search..." />
</div>
</form></div>
<ul id="header-social"><li><a href="https://twitter.com/blfj" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/twitter_16.png" alt="Twitter" /></span><span class="icon-title"><i class="icon-pike"></i>Twitter</span></a></li><li><a href="https://www.facebook.com/brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/facebook_16.png" alt="Facebook" /></span><span class="icon-title"><i class="icon-pike"></i>Facebook</span></a></li><li><a href="https://instagram.com/brightlightsfilm?ref=badge" target="_blank"><span class="icon"><img src="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/instagram1.jpg" alt="Instagram" /></span><span class="icon-title"><i class="icon-pike"></i>Instagram</span></a></li><li><a href="https://plus.google.com/+Brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/google_plus_16.png" alt="Google+" /></span><span class="icon-title"><i class="icon-pike"></i>Google+</span></a></li><li><a href="https://feedburner.google.com/fb/a/mailverify?uri=brightlightsfilm&#038;loc=en_US" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/rss_16.png" alt="RSS" /></span><span class="icon-title"><i class="icon-pike"></i>RSS</span></a></li></ul> </div>
<div class="clear"></div>
</div>
<nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-10803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10803"><a>About</a>
<ul class="sub-menu">
<li id="menu-item-10249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10249"><a href="https://brightlightsfilm.com/about/staff/">Staff</a></li>
<li id="menu-item-10250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10250"><a href="https://brightlightsfilm.com/about/history/">History</a></li>
<li id="menu-item-10251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10251"><a href="https://brightlightsfilm.com/about/contact/">Contact</a></li>
<li id="menu-item-10252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10252"><a href="https://brightlightsfilm.com/about/advertise/">Advertise with BLFJ</a></li>
<li id="menu-item-10253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10253"><a href="https://brightlightsfilm.com/about/submission-guidelines/">Submission Guidelines</a></li>
<li id="menu-item-10256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10256"><a href="https://brightlightsfilm.com/about/banned-words/">Banned Words</a></li>
<li id="menu-item-10257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10257"><a href="https://brightlightsfilm.com/category/blfj-news/">BLFJ News</a></li>
<li id="menu-item-22031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22031"><a href="https://brightlightsfilm.com/issue-archive/">Issue Archive</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40"><a href="https://brightlightsfilm.com/category/artists/">Artists</a>
<ul class="sub-menu">
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://brightlightsfilm.com/category/artists/actors/">Actors &#038; Personalities</a></li>
<li id="menu-item-10158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10158"><a href="https://brightlightsfilm.com/category/artists/cinematographers/">Cinematographers</a></li>
<li id="menu-item-10159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10159"><a href="https://brightlightsfilm.com/category/artists/composers/">Composers</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://brightlightsfilm.com/category/artists/directors/">Directors</a></li>
<li id="menu-item-10160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10160"><a href="https://brightlightsfilm.com/category/artists/editors/">Editors</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://brightlightsfilm.com/category/artists/interviews/">Interviews</a></li>
<li id="menu-item-10161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10161"><a href="https://brightlightsfilm.com/category/artists/visual-artists/">Visual Artists</a></li>
<li id="menu-item-10162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10162"><a href="https://brightlightsfilm.com/category/artists/writers/">Writers &#038; Critics</a></li>
</ul>
</li>
<li id="menu-item-10232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10232"><a href="https://brightlightsfilm.com/category/movies/">Movies</a>
<ul class="sub-menu">
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://brightlightsfilm.com/category/movies/dvd-and-blu-ray/">DVD &#038; Blu-ray</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://brightlightsfilm.com/category/movies/festivals/">Festivals &#038; Awards</a></li>
<li id="menu-item-10170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10170"><a href="https://brightlightsfilm.com/category/movies/lists/">Lists</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://brightlightsfilm.com/category/movies/reviews/">Reviews</a></li>
<li id="menu-item-10258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10258"><a href="https://brightlightsfilm.com/category/photo-essays/">Photo Essays</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-44"><a href="https://brightlightsfilm.com/category/genres/">Genres</a>
<ul class="sub-menu">
<li id="menu-item-10164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10164"><a href="https://brightlightsfilm.com/category/genres/activist-political-genres/">Activist &#038; Political</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://brightlightsfilm.com/category/genres/animation/">Animation</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://brightlightsfilm.com/category/genres/asian/">Asian</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://brightlightsfilm.com/category/genres/experimental-underground/">Avant Garde &#038; Underground</a></li>
<li id="menu-item-10165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10165"><a href="https://brightlightsfilm.com/category/genres/crime/">Crime</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://brightlightsfilm.com/category/genres/documentaries/">Documentaries</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://brightlightsfilm.com/category/genres/exploitation-and-erotica/">Erotica &#038; Exploitation</a></li>
<li id="menu-item-10166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10166"><a href="https://brightlightsfilm.com/category/genres/historical-epic/">Historical &#038; Epic</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://brightlightsfilm.com/category/genres/horror/">Horror</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://brightlightsfilm.com/category/genres/lgbt-and-queer/">LGBT &#038; Queer</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://brightlightsfilm.com/category/genres/music/">Music &#038; Musicals</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://brightlightsfilm.com/category/genres/noir/">Noir</a></li>
<li id="menu-item-10167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10167"><a href="https://brightlightsfilm.com/category/genres/pre-code-genres/">Pre-Code</a></li>
<li id="menu-item-10168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10168"><a href="https://brightlightsfilm.com/category/genres/sf-fantasy/">SF &#038; Fantasy</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://brightlightsfilm.com/category/genres/silents/">Silents</a></li>
<li id="menu-item-10169" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10169"><a href="https://brightlightsfilm.com/category/genres/westerns/">Westerns</a></li>
</ul>
</li>
<li id="menu-item-7443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7443"><a href="https://brightlightsfilm.com/category/tv-and-streaming/">TV &#038; Streaming</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://brightlightsfilm.com/category/books/">Books</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="https://brightlightsfilm.com/contributors/">Contributors</a></li>
<li id="menu-item-10801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10801"><a href="https://brightlightsfilm.com/subscribe/">Subscribe</a></li>
<li id="menu-item-10773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10773"><a href="https://brightlightsfilm.com/about/advertise/">Ads</a></li>
</ul></nav>
<div id="header-line"></div>
</div>
</header>
<div id="page">
<div class="container">
<div id="page-inner">
<header class="content">
<div class="pad fix">
<p class="entry-comments">
<a href="https://brightlightsfilm.com/in-the-country-of-the-dream-on-cliff-booth-john-wayne-and-joan-didion/#respond#disqus_thread">
<span><span class="dsq-postid" data-dsqidentifier="34189 https://brightlightsfilm.com/?p=34189">0</span><i class="pike"></i></span>
</a>
</p>
<p class="entry-category"><a href="https://brightlightsfilm.com/category/essays/" rel="category tag">Essays</a> &middot; <a href="https://brightlightsfilm.com/category/genres/hollywood/" rel="category tag">Hollywood</a> &middot; <a href="https://brightlightsfilm.com/category/literature-and-film/" rel="category tag">Literature and Film</a> &middot; <a href="https://brightlightsfilm.com/category/genres/westerns/" rel="category tag">Westerns</a></p>
<div class="clear"></div>
<h1 class="entry-title">In the Country of the Dream: On Cliff Booth, John Wayne and Joan Didion</h1>
<ul class="entry-meta fix">

<li class="entry-author">
<a href="https://brightlightsfilm.com/author/ben-stanley/" title="Posts by Ben Stanley" class="author url fn" rel="author">Ben Stanley</a> </li>
<li class="entry-date">
July 12, 2021 </li>
</ul>

<div class="addthis_toolbox addthis_default_style addthis_32x32_style" style="margin-top:10px">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=oqm4"></script>

</div>
</header>
<div class="main fix sidebar-right">
<div class="content-part">
<article id="entry-34189" class="entry fix post-34189 post type-post status-publish format-standard has-post-thumbnail hentry category-essays category-hollywood category-literature-and-film category-westerns">
<div class="pad fix">
<div class="text">
<img width="622" height="370" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/tarantino-opener.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/tarantino-opener.jpg 622w, https://brightlightsfilm.com/wp-content/uploads/2021/07/tarantino-opener-300x178.jpg 300w" sizes="(max-width: 622px) 100vw, 622px" /><div id="featured-caption"></div> <div class="pf-content"><blockquote><p>There is almost certainly nowhere in America, probably even the Western world, as infamous for its venality and ambiguities than Didion’s home for three decades: Hollywood, Los Angeles. In <em>Once Upon a Time . . . in Hollywood</em>, it’s here that Cliff Booth (Brad Pitt), stunt double, general assistant, and best friend to Leonardo DiCaprio’s fading TV star Rick Dalton, lives and works, in the country of the dream, that place in which so many fantasies of the frontier have been conceptualised, financed, and played out.</p></blockquote>
<p style="text-align: center;"> * * *</p>
<p>Joan Didion opens her 1965 essay “John Wayne: A Love Song,” featured in the collection <em>Slouching Towards Bethlehem</em>, by recounting her introduction to and subsequent infatuation with Wayne at the age of eight, courtesy of a particularly hot, particularly dull summer spent at Peterson Air Force Base and a Quonset hut serving as a makeshift cinema. It was here, three or four afternoons a week, that Didion’s dreams had begun to take shape, where she had first inexorably fallen for the mythos of John Wayne – the walk, the apparent immortality, the almost tangible presence of musky heterosexuality – and what he represented on a personal level to an eight-year-old girl in Colorado Springs and to the American psyche.</p>
<div id="attachment_34198" style="width: 310px" class="wp-caption alignright"><img aria-describedby="caption-attachment-34198" loading="lazy" class=" wp-image-34198" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/Joan_Didion_redux.jpg" alt="" width="300" height="338" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/Joan_Didion_redux.jpg 360w, https://brightlightsfilm.com/wp-content/uploads/2021/07/Joan_Didion_redux-266x300.jpg 266w" sizes="(max-width: 300px) 100vw, 300px" /><p id="caption-attachment-34198" class="wp-caption-text">Joan Didion, 2008. Public domain image courtesy of Wikimedia Commons</p></div>
<p>Twenty-two years on from that summer, Didion would watch Wayne in the flesh as he wrapped filming on <em>The Sons of Katie Elder</em>, a western co-starring Dean Martin, in Mexico, “down in the very country of the dream.”<a href="#footnote_0_34189" id="identifier_0_34189" class="footnote-link footnote-identifier-link" title="Joan Didion, &ldquo;John Wayne: A Love Song,&rdquo; Slouching Towards Bethlehem, 4th Estate, 1965. p. 32.">1</a> Didion was, of course, referring to the American frontier, and to the mythology that had turned the country’s borderlands into the dream world of the Wild West. Initially concretised by William F Cody’s “Wild West Show,” visualised most famously by John Ford and complicated by the likes of Sergio Leone, the idea of the frontier has been irrevocably entrenched in American folklore as both a bountiful land of opportunity and an untamed, contested space rife with the tensions between civilisation and barbarism.</p>
<p>It’s a mythological space that John Wayne dominated for over forty years, making him as much a signifier of the Wild West as Monument Valley. To see Wayne in this space is to reflexively understand that at some point an outlaw will lose, that what is chaotic can and will be put to rights by little more than the force of one man and his principles. It was this that Didion fell for, that prompted her to later wistfully eulogize that:</p>
<blockquote><p>in a world we understood early to be characterized by venality and doubt and paralyzing ambiguities, he suggested another world, one which may or may not have existed ever but in any case existed no more: a place where a man could move free, could make his own code and live by it . . .<a href="#footnote_1_34189" id="identifier_1_34189" class="footnote-link footnote-identifier-link" title="Ibid., pp. 30-31.">2</a></p></blockquote>
<p style="text-align: center;">* * *</p>
<p>There is almost certainly nowhere in America, probably even the Western world, as infamous for its venality and ambiguities than Didion’s home for three decades: Hollywood, Los Angeles. In <em><a href="https://brightlightsfilm.com/at-spahn-ranch-the-tragic-heart-of-once-upon-a-time-in-hollywood/">Once Upon a Time . . . in Hollywood,</a></em> it’s here that Cliff Booth (Brad Pitt), stunt double, general assistant, and best friend to Leonardo DiCaprio’s fading TV star Rick Dalton, lives and works, in the country of the dream, that place in which so many fantasies of the frontier have been conceptualised, financed, and played out.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-34200" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/brad1.jpg" alt="" width="600" height="375" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/brad1.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/07/brad1-300x188.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Like the frontier, Los Angeles is a place saturated by the hyperreal, existing as both a material reality and a celluloid fantasy. It also, as with the frontier, has a complicated and violently ambivalent sense of place typically characterised by corruption, unfulfilled hope, and intoxicating success stories. Here, “everything is possible” Mike Davis says in <em>City of Quartz: Excavating the Future in Los Angeles,</em> but “nothing is safe and durable enough to believe in.”<a href="#footnote_2_34189" id="identifier_2_34189" class="footnote-link footnote-identifier-link" title="Mike Davis, City of Quartz: Excavating the Future in Los Angeles, Vintage Books, 1992, p. 18.">3</a> It is a place that Eve Babitz, living below the Hollywood sign, “tried to be depressed”<a href="#footnote_3_34189" id="identifier_3_34189" class="footnote-link footnote-identifier-link" title="Eve Babitz, Black Swans, Counterpoint Press, 1993, p. 58.">4</a> by but famously failed, despite her acknowledgment that Los Angeles is a space imbued with “the ever-present fear of total disaster (earthquakes, fires, random murders).”<a href="#footnote_4_34189" id="identifier_4_34189" class="footnote-link footnote-identifier-link" title="Ibid., p. 55.">5</a> It’s in this vein that Didion understood the city – despite in no way being immune to its pull herself – as a vaguely apocalyptic and increasingly entropic space, a metaphor for the hinterlands of the American psyche:</p>
<blockquote><p>Everything was unmentionable, but nothing was unimaginable. This mystical flirtation with the idea of “sin” – this sense that it was possible to go “too far,” and that many people were doing it – this was very much with us in Los Angeles in 1968 and 1969.<a href="#footnote_5_34189" id="identifier_5_34189" class="footnote-link footnote-identifier-link" title="Joan Didion, &ldquo;The White Album,&rdquo; The White Album, 4th Estate, 1979, p. 41.">6</a></p></blockquote>
<p>For Didion, the Santa Ana winds, so integral to LA’s sense of place, in both reality and folklore, were only further evidence of this precariousness. Babitz felt in them the endlessly exciting possibilities of uncertainty.</p>
<p style="text-align: center;">* * *</p>
<p>So it’s here that we find Cliff, drinking at Musso and Frank’s (at this time a haunt for both Didion and Babitz, along with half of Hollywood) around the mid-point of his own life and the end of the sixties. As Cliff drives a hysterical Rick out of the restaurant’s parking lot – the latter has just peered into his future and seen Italian movies – news of American involvement in Vietnam and the Kennedy assassination trial filter through on the car radio, acting as a faint reminder of the social climate, of a disoriented country still grappling with its own trauma, a country in which Didion famously feared “the center was not holding.”<a href="#footnote_6_34189" id="identifier_6_34189" class="footnote-link footnote-identifier-link" title="Joan Didion, &ldquo;Slouching Towards Bethlehem,&rdquo; Slouching Towards Bethlehem, 4th Estate, 1967, p. 84.">7</a></p>
<p>Amidst this backdrop, Cliff himself is adrift but not noticeably dissatisfied: in lieu of any stunt work he is a self-confessed gofer to Rick – he drives him around, does odd jobs around his house, and housesits when he is away – which he admits he doesn’t particularly mind. And Pitt does manage to make it look somewhat fulfilling, almost desirable, embodying Cliff with the nirvanic self-possession of a man that has long been comfortable in his own skin and his position in the world. Perhaps in reality Cliff’s occupation is one that should be demeaning, but this isn’t reality and it’s almost impossible to not take a vicarious pleasure in the earthy sexiness of his lifestyle, or lack of one, as we watch him fly down the winding roads that lead up to Cielo Drive and slip between lanes on a neon-drenched Hollywood Boulevard in his roofless, beat-up Volkswagen Karmann Ghia, free to traverse L.A uninhibited and relatively unattached.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-34197" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/scene.jpg" alt="" width="600" height="315" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/scene.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/07/scene-300x158.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>In a return for Tarantino to the sensibilities of <em>Jackie Brown</em> (like <em>Jackie Brown</em>, <em>Once Upon a Time . . . in Hollywood</em> is foremostly a hangout movie), we’ll spend a lot of the film’s runtime this way, just watching Cliff be, spending time in his presence as he feeds his dog, fixes the TV antenna on Rick’s roof, and drives around LA. It should be mundane, but it isn’t. It’s Cliff Booth/Brad Pitt as spectacle, it’s the force of character and star power supplanting plot, it’s cinema, the pleasure of looking and being enveloped and feeling slightly less alone, at its most elemental.</p>
<p>It’s also, despite how swoon-worthy he remains at fifty-four, the furthest Pitt has looked, on film at least (sans the heavy prosthetics of <em><a href="https://brightlightsfilm.com/reflections-through-a-golden-night-the-curious-case-of-benjamin-button/">The Curious Case of Benjamin Button</a></em>), from the winsome pretty boy of <em>Thelma and Louise.</em> Here is Pitt as an aging star – clearly, Tarantino understands how to utilise this, and, as with <a href="https://brightlightsfilm.com/happy-birthday-pam-grier-accidental-action-heroine-talks-black-hollywood-jack-hill-blaxploitation-underemployed-icon/">Pam Grier</a> and Robert Forster in <em>Jackie Brown</em>, he wants it to inform the character – post a publicised A-list divorce and alcoholism, still adjusting to a life unravelled, looking slightly weathered but more worldly (“When you get older, you just get tired of protecting yourself or having any secrets” he tells CNN’s Christiane Amanpour in 2019. “I don’t at this point want to be running from anything. I want to sit in it, I want to feel it, I want to get through the rough night.”).<a href="#footnote_7_34189" id="identifier_7_34189" class="footnote-link footnote-identifier-link" title="&ldquo;Brad Pitt Opens Up: I Was Running,&rdquo; https://www.youtube.com/watch?v=bMredxw8bE4">8</a> Now, embodying Cliff, there is seemingly, for all his faults, a quiet, tender wisdom behind those eyes, behind those sunglasses, that we want to trust. And it’s this that makes Cliff so magnetic: we want to put our faith in him.</p>
<p>Even when Charles Manson makes his first and last appearance in the film, pulling up in the cul-de-sac outside Rick’s house and 10050 Cielo Drive, the camera barely shifts its gaze from Cliff. On Rick’s roof, a close-up lingers on Cliff pausing to eye up Manson, his head slightly tilted, and his brow furrowed by the quiet concern that something is off. It’s only a brief and wordless shot, compounded by a shot of him from behind watching over the street, his immense, assured physicality juxtaposing Manson’s skittish wiriness (order juxtaposing chaos), but we’re made to feel that this is someone capable of intuiting danger, someone we can rely on to guide us away from it or prevent it.</p>
<p>In the bedroom of the house that Cliff watches Manson head toward, Tarantino’s dream version of Sharon Tate – played by Margot Robbie, who is, at the time of filming, probably at the peak of her star power – is listening to Paul Revere &amp; the Raiders, losing herself in the music then playfully teasing Jay Sebring, glowing as she moves in front of the sunlight pouring in from the window. It’s a beatific vision of Tate, in keeping with the bittersweetness of those largely speechless digressions of her doing the things that made her happy: dancing, spending time with friends, and watching herself on-screen at a matinee of <em>The Wrecking Crew </em>at golden hour. Here, in the world of <em>Once Upon a Time in . . . Hollywood,</em> Tarantino’s dream world, Sharon Tate is innocence incarnate, essentially flawless in the way that memories of those we’ve loved and lost often are.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-34194" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/margot.jpg" alt="" width="600" height="328" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/margot.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/07/margot-300x164.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>This vision of Sharon Tate, like that of Cliff Booth, is deep into the realm of myth, yet, despite the fact that he will ultimately save her, Cliff isn’t quite the archetypal white knight, he won’t ever directly or knowingly protect Tate; they will never even meet. Instead, Cliff is, much like Tarantino’s films, an amalgam of homages to, and modern, impish reworkings of, established genre conventions and Americana. Like so many of Tarantino’s early L.A.-based characters, Cliff is a deadbeat laced with charm, wit, and cool. Whilst he is, at best, morally ambiguous (did he really kill his wife? Did he really break that police officer’s jaw?), he’s also unwavering in his adherence to his principles. He may have noticed Tate in her bedroom from his vantage point on the roof, but he’s clearly not the type to be interested in a peep show, he goes out of his way to ensure that an old acquaintance isn’t being taken advantage of, and he’s the only person, out of all the men that have picked her up, to have asked Pussycat her age when she comes on to him. He is laconic, principled, defiant, and somewhat alienated, an outsider existing on the fringes of civilised society. He’s a man moving free, making his own code and living by it: a Tarantinian, Angeleno Cowboy.</p>
<p style="text-align: center;">* * *</p>
<p>Writing about Los Angeles, Christopher Isherwood reminded those “in the midst of the city” to be conscious “of their surrounding presence,”<a href="#footnote_8_34189" id="identifier_8_34189" class="footnote-link footnote-identifier-link" title="Christopher Isherwood, &ldquo;California Is a Tragic Country,&rdquo; American Culture: An Anthology, Routledge, 1996, p. 202.">9</a> of the Mojave Desert, Death Valley, and Yosemite – the untamed landscapes evocative of the frontier. Dropping Pussycat off at Spahn Ranch, Cliff will find himself in this territory, in both a literal and figurative sense, at the same time in the Californian wilderness and at a simulacrum of the Wild West.</p>
<p>Almost immediately upon Cliff’s arrival at the ranch, as soon as he begins to probe the Mansons about George Spahn’s welfare, that quintessential Tarantino tension starts to swell – a tension that will break, as all Tarantino tension inevitably does, into violence. Cliff finds George alive and relatively well (in the sense that he doesn’t find his body hollowed out and decaying on his bed, à la <em>Mulholland Drive</em>), but a tire on Rick’s car has been knifed; a hippie grins mindlessly at Cliff, satisfied with his work. Visibly irritated but unflappable, Cliff informs the hippie as to why he will now atone for his mistake, as if he were explaining the consequences of his actions to a child: “You know, that’s not my car. That’s my boss’s car. And if something were to happen to my boss’s car, well, I’d get in trouble.” When this fails, he beats him senseless, or, more accurately, beats some sense into him, with the same measured calm as his explanation. It’s frontier justice of the John Wayne variety: there are rules and consequences, loyalties that must be upheld and answered to amidst an absurd and volatile world; and where speech and rational argument fails, there is always violence to remind an outlaw of how trivial their best-laid plans now appear in the face of their own mortality. Is it always right? No. Is it ineffective? No.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-34195" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/brad-hair.jpg" alt="" width="600" height="335" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/brad-hair.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/07/brad-hair-300x168.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>Inevitably, alarms are sounded, and we fear the worst – that Cliff’s corporal punishment might catalyse one of the more extreme explosions of Tarantinian violence – as we watch those nail-biting tracking shots of Tex racing down from the trail on horseback to confront Cliff. But he’s too late, arriving just in time to see the back end of Rick’s newly mended Cadillac Coupe de Ville head out of the wilderness and back toward the city.</p>
<p>Tex and Cliff will, however, ultimately get their stand-off at Rick’s house on Cielo Drive – Tex with two other knife-wielding members of the Manson clan in tow – and by the time we reach this moment, the moment that has lingered over the previous two and a half hours of the film, we desperately want Cliff Booth to win. We want to give ourselves over to a dream world where someone is capable of momentarily stepping in front of the onrushing of history, regardless of how transient our immersion in this world might be and regardless of whether or not Cliff speared his wife with a harpoon. And for all of Tarantino’s relatively cold, playful Gen-X irreverence, and despite his oeuvre’s body count that includes a significant percentage of his main characters, when Cliff is outnumbered by the Manson trio at the film’s climax, you feel that he’ll ultimately pull through – bloodied but victorious.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-34196" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/searchers.jpg" alt="" width="600" height="344" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/searchers.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/07/searchers-300x172.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p>In this sense, Cliff, like John Wayne, represents an almost divine sense of certainty (“we&#8217;ll find ’em in the end, I promise you” Wayne, as Ethan Edwards, tells Martin Pawley in <em>The Searchers</em>, referring to the Comanche tribe that have kidnapped Ethan’s niece, “We&#8217;ll find ’em. Just as sure as the turnin’ of the earth”), and because of this, he is, as Wayne so often was, cool and sardonic in the face of impending doom. Staring down the barrel of Tex’s pistol, Cliff absentmindedly tries to recall Tex’s name. Tex helps him out: “I’m the devil, and I’m here to do the devil’s business” he tells him – supposedly what the real Charles “Tex” Watson told Tate and her friends before murdering them, according to Watson himself. Cliff’s reply is a delicious undermining of Watson’s portentousness, supplemented by the slight raising of an eyebrow: “Nah it was dumber than that. Like . . . Rex.”</p>
<p>In Cliff’s eyes and Cliff’s world, the Mansons are closer to representing a non-event than the cataclysm that, as Didion partly believed, acted as the symbolic end of the sixties.<a href="#footnote_9_34189" id="identifier_9_34189" class="footnote-link footnote-identifier-link" title="Didion, &ldquo;The White Album,&rdquo; p. 41.">10</a> In this world, Tex’s words won’t be immortalised and won’t derive from his own telling of the story; Cliff can barely even remember them when he later tries to recount them to a police officer. There is no narrative here for the killers, no meditations on evil, no invite to gaze into the hypnotic otherness of the abyss. And whilst we can safely assume that Tarantino’s knowledge of the Manson Family will be near encyclopaedic, the film is at no point interested in the question of who they really were. Cliff, however, lying on a stretcher as the Manson trio are carried out of the house in body bags (a revisionist mirroring of the real images of Sharon Tate and her friends in the same position), posits his theory anyway: “Perpetrators? They were hippie assholes.”</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-34206" src="https://brightlightsfilm.com/wp-content/uploads/2021/07/cliff-stretcher.jpg" alt="" width="600" height="394" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/07/cliff-stretcher.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/07/cliff-stretcher-300x197.jpg 300w, https://brightlightsfilm.com/wp-content/uploads/2021/07/cliff-stretcher-150x100.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p style="text-align: center;">* * *</p>
<p>In the real world, it was a constellation of forces that brought Charles Watson, Susan Atkins, and Patricia Krenwinkel to Cielo drive – the apotheosis of the hippie counterculture; a half-baked theory on the impact of television on impressionable minds; an absurd misinterpretation of the Beatles’ <em>White Album</em>; a grudge against record producer Terry Melcher; and an abused, neglected child turned charismatic leader harbouring a love/hate relationship with Hollywood, with what he felt it promised but never gave him – none of which Sharon Tate, Steven Parent, Jay Sebring, Wojciech Frykowski, and Abigail Folger could have ever foreseen or prevented. It’s this that makes the film’s ending, despite the farcical, wince-inducing nature of the violence, so deeply cathartic and deeply felt. Here, Cliff wins and Sharon Tate and her friends are spared, but those final shots are eerie, quietly sad, and filled with longing, underpinned perfectly by that wistful Maurice Jarre score (taken from the Paul Newman Western <em>The Life and Times of Judge Roy Bean</em>), reminding us, as the title card fades in, that this is still only a fairy tale, a bittersweet wish for a sense of simplicity that we can only really dream of.</p>
<p>This is what Tarantino offers us in Cliff Booth. Cliff is, to paraphrase Didion’s characterisation of John Wayne, a mould into which longing is poured,<a href="#footnote_10_34189" id="identifier_10_34189" class="footnote-link footnote-identifier-link" title="Joan Didion, &ldquo;John Wayne,&rdquo; p. 31.">11</a> an embodiment of the sort of world that Didion wanted to believe in in Wayne, of those dreams shaped before she felt “the trail had been lost.”<a href="#footnote_11_34189" id="identifier_11_34189" class="footnote-link footnote-identifier-link" title="Ibid.">12</a> Didion, like Wayne’s first director Raoul Walsh – one of the first people to be affected by Wayne’s body language, “his careless strength, the grace of his movements,” the way he held himself, at twenty-three, like he already owned his part of the world and was capable of bending it to his will – was moved by the force of John Wayne, the idea of him, as so many others would be, regardless of whether or not this idea ever aligned with the truth of who he really was, of who anyone ever really could be. And what her love letter to Wayne suggests is that, like most of us and like Tarantino, she is still in some way cleaved to the hope that someone might actually be capable of arresting motion, that they might not be overmatched by absurdity, by the endless causalities that make up human history, and often our own lives, instead reshaping it into order, something more coherent and reliable, despite, perhaps, knowing better.</p>
<p style="text-align: center;"> * * *</p>
<p><em>Unless otherwise noted, all images are screenshots from the film.</em></p>
<div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" /></a></div></div><ol class="footnotes"><li id="footnote_0_34189" class="footnote">Joan Didion, “John Wayne: A Love Song,” <em>Slouching Towards Bethlehem, </em>4th Estate, 1965. p. 32. [<a href="#identifier_0_34189" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_1_34189" class="footnote">Ibid., pp. 30-31. [<a href="#identifier_1_34189" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_2_34189" class="footnote">Mike Davis, <em>City of Quartz: Excavating the Future in Los Angeles, </em>Vintage Books, 1992, p. 18. [<a href="#identifier_2_34189" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_3_34189" class="footnote">Eve Babitz, <em>Black Swans, </em>Counterpoint Press, 1993, p. 58. [<a href="#identifier_3_34189" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_4_34189" class="footnote">Ibid., p. 55. [<a href="#identifier_4_34189" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_5_34189" class="footnote">Joan Didion, “The White Album,” <em>The White Album, </em>4th Estate, 1979, p. 41. [<a href="#identifier_5_34189" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_6_34189" class="footnote">Joan Didion, “Slouching Towards Bethlehem,” <em>Slouching Towards Bethlehem, </em>4th Estate, 1967, p. 84. [<a href="#identifier_6_34189" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_7_34189" class="footnote">“Brad Pitt Opens Up: I Was Running,” <a href="https://www.youtube.com/watch?v=bMredxw8bE4">https://www.youtube.com/watch?v=bMredxw8bE4</a> [<a href="#identifier_7_34189" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_8_34189" class="footnote">Christopher Isherwood, “California Is a Tragic Country,” <em>American Culture: An Anthology, </em>Routledge, 1996, p. 202. [<a href="#identifier_8_34189" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_9_34189" class="footnote">Didion, “The White Album,” p. 41. [<a href="#identifier_9_34189" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_10_34189" class="footnote">Joan Didion, “John Wayne,” p. 31. [<a href="#identifier_10_34189" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_11_34189" class="footnote">Ibid. [<a href="#identifier_11_34189" class="footnote-link footnote-back-link">&#8617;</a>]</li></ol><div class="at-below-post-recommended addthis_tool"></div> <div class="clear"></div>
</div>
<div class="entry-author-block fix">

<div class="entry-author-avatar"><a href="https://brightlightsfilm.com/author/ben-stanley/"><img src="https://brightlightsfilm.com/wp-content/uploads/userphoto/680.jpg" alt="Ben Stanley" width="77" height="73" class="photo" /></a></div><p class="entry-author-name">&mdash; <a href="https://brightlightsfilm.com/author/ben-stanley/">Ben Stanley</a></p><p class="entry-author-description">Ben Stanley is an English graduate currently studying for a master's degree in modern and contemporary literature at the University of Manchester. He lives and works in Manchester.</p>
</div>
</div>
</article>
<ul class="entry-browse fix">
<li class="previous"><a href="https://brightlightsfilm.com/vivien-leigh-becoming-scarlett/" rel="prev"><strong>Previous story</strong> <span>Vivien Leigh: Becoming Scarlett</span></a></li>
<li class="next"></li>
</ul>
<ul class="entry-related fix">
<h4 class="miniheading pad">
<span>Also in Bright Lights</span>
</h4>
<li class="related">
<article class="post-18125 post type-post status-publish format-standard hentry category-crime category-essays">
<a href="https://brightlightsfilm.com/more-damned-and-more-heroic-the-enigma-of-michael-corleone-in-coppolas-the-godfather/">
<span class="entry-thumbnail">
<img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/img/placeholder-small.png" alt="More Damned and More Heroic: The Enigma of Michael Corleone in Coppola&#8217;s <em>The Godfather</em>" />
<i class="glass"></i>
</span>
<span class="rel-entry-title">More Damned and More Heroic: The Enigma of Michael Corleone in Coppola&#8217;s <em>The Godfather</em></span>
<span class="rel-entry-date">April 30, 2011</span>
</a>
</article>
</li>
<li class="related">
<article class="post-18575 post type-post status-publish format-standard has-post-thumbnail hentry category-actors category-reviews category-westerns">
<a href="https://brightlightsfilm.com/carl-foremans-and-fred-zinnemans-high-noon-kelly-versus-jurado-the-ultimate-face-off/">
<span class="entry-thumbnail">
<img width="150" height="100" src="https://brightlightsfilm.com/wp-content/uploads/2014/09/78_images-78highnoon-katyandgrace-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Katy Jurado and Grace Kelly in High Noon" loading="lazy" /> <i class="glass"></i>
</span>
<span class="rel-entry-title">Carl Foreman&#8217;s and Fred Zinneman&#8217;s <em>High Noon:</em> Kelly versus Jurado! The Ultimate Face-Off!</span>
<span class="rel-entry-date">October 31, 2012</span>
</a>
</article>
</li>
<li class="related">
<article class="post-24516 post type-post status-publish format-standard has-post-thumbnail hentry category-activist-political-genres category-drama-genres category-essays category-war-genres category-writers">
<a href="https://brightlightsfilm.com/deer-hunter-debate-michael-cimino-1978-artistic-license-and-vietnam-war-remembrance/">
<span class="entry-thumbnail">
<img width="150" height="100" src="https://brightlightsfilm.com/wp-content/uploads/2016/07/deer-hunter-de-niro-head-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Robert De Niro" loading="lazy" /> <i class="glass"></i>
</span>
<span class="rel-entry-title">The <em>Deer Hunter</em> Debate: Artistic License and Vietnam War Remembrance</span>
<span class="rel-entry-date">July 7, 2016</span>
</a>
</article>
</li>
<li class="related">
<article class="post-17912 post type-post status-publish format-standard has-post-thumbnail hentry category-essays category-tv-and-streaming">
<a href="https://brightlightsfilm.com/you-cant-go-home-again-mad-men-and-the-american-memory/">
<span class="entry-thumbnail">
<img width="150" height="100" src="https://brightlightsfilm.com/wp-content/uploads/2014/09/69_images-69madmen_head-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Mad Men" loading="lazy" /> <i class="glass"></i>
</span>
<span class="rel-entry-title">You Can&#8217;t Go Home Again: <em>Mad Men</em> and the American Memory</span>
<span class="rel-entry-date">July 31, 2010</span>
</a>
</article>
</li>
</ul>
<div id="disqus_thread"></div>
</div>
<div class="sidebar">
<ul>
<li id="text-6" class="widget widget_text"><h3 class="widget-title fix"><span>Links + BSA</span></h3> <div class="textwidget">
<ul style="margin-bottom:20px">
<li><a href="/weirdbandnames/" target="_blank" rel="noopener">Weird Band Names</a></li>
<li><a href="https://confection.io/" target="_blank" rel="noopener">cookie-free</a> | <a href="https://confection.io/" target="_blank" rel="noopener">post-cookie</a> | <a href="https://confection.io/" target="_blank" rel="noopener">cookie-less</a></li>
<li><a href="https://www.letsgoconvert.com/" target="_blank" rel="noopener">GoConvert</a></li>
<li><a href="https://studiohyperset.com/tv-treatment-example-pilot-script/" target="_blank" rel="noopener">How to write a script for a TV show PDF</a>
</ul>
<div id="bsap_1294957" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df"></div>
<div style="padding:10px 0 9px 0"></div></div>
</li><li id="text-3" class="widget widget_text"> <div class="textwidget"><a href="https://www.photofestnyc.com/?utm_source=BLFJ&utm_medium=Website&utm_campaign=BLFJ" target="_blank" title="Photofest Digital" rel="noopener">
<img ism="false" src="/wp-content/uploads/2014/12/photofest-2.jpg" width="300" /></a>
<div style="padding:10px 0 9px 0"></div>
<a href="https://avanneman.tumblr.com/?utm_source=BLFJ&utm_medium=Website&utm_campaign=BLFJ" target="_blank" title="Literature R Us" rel="noopener">
<img ism="false" src="/wp-content/uploads/2014/04/BannerAd_final.jpg" class="adImg" width="300" /></a></div>
</li></ul> </div>
</div>
</div>
</div>
</div>
<div class="ads-footer fix">
<div class="container">
<div class="grid one-full">
<ul><li id="php_widget-3" class="widget php_widget"><div id="bsap_1294959" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df"></div>
</li></ul>
</div>
</div>
</div>
<div id="subfooter">
<div class="container">
<div id="subfooter-inner" class="fix">
<div class="pad fix">
<div class="grid one-third">
<ul></ul>
</div>
<div class="grid one-third">
<ul></ul>
</div>
<div class="grid one-third last">
<ul></ul>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
<footer id="footer">
<div class="container">
<div id="footer-inner" class="fix">
<div id="footer-bottom">
<div class="pad fix">
<div class="grid">
<ul id="footer-social"><li><a href="https://twitter.com/blfj" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/twitter_16.png" alt="Twitter" /></span><span class="icon-title"><i class="icon-pike"></i>Twitter</span></a></li><li><a href="https://www.facebook.com/brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/facebook_16.png" alt="Facebook" /></span><span class="icon-title"><i class="icon-pike"></i>Facebook</span></a></li><li><a href="https://instagram.com/brightlightsfilm?ref=badge" target="_blank"><span class="icon"><img src="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/instagram1.jpg" alt="Instagram" /></span><span class="icon-title"><i class="icon-pike"></i>Instagram</span></a></li><li><a href="https://plus.google.com/+Brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/google_plus_16.png" alt="Google+" /></span><span class="icon-title"><i class="icon-pike"></i>Google+</span></a></li><li><a href="https://feedburner.google.com/fb/a/mailverify?uri=brightlightsfilm&#038;loc=en_US" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/rss_16.png" alt="RSS" /></span><span class="icon-title"><i class="icon-pike"></i>RSS</span></a></li></ul> </div>
<div class="grid">
<p id="copy">© 2020 Bright Lights Film Journal | <a href="/">brightlightsfilm.com</a><br />
Online since 1996 | ISSN: 0147-4049<br />
a <a href="https://studiohyperset.com/">Studio Hyperset</a> expression · Design by <a href="//www.irinabeffa.com/">Irina Beffa</a> · Theme Art by Jim McDermott
<br />
<a href="/privacy/">Privacy</a>
<script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></p>
</div>
</div>
<div class="clear"></div>
<a id="to-top" href="#"><i class="icon-top"></i></a>
</div>
</div>
</div>
</footer>
</div>
<div id="om-oop0tjfghqiyufxc-holder"></div><script>var oop0tjfghqiyufxc,oop0tjfghqiyufxc_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){oop0tjfghqiyufxc_poll(function(){if(window['om_loaded']){if(!oop0tjfghqiyufxc){oop0tjfghqiyufxc=new OptinMonsterApp();return oop0tjfghqiyufxc.init({"u":"10766.221207","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;oop0tjfghqiyufxc=new OptinMonsterApp();oop0tjfghqiyufxc.init({"u":"10766.221207","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script> <script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '0';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type="text/javascript">
		var oop0tjfghqiyufxc_shortcode = true;		</script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.6.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"brightlightsfilm"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"34189 https:\/\/brightlightsfilm.com\/?p=34189","disqusShortname":"brightlightsfilm","disqusTitle":"In the Country of the Dream: On Cliff Booth, John Wayne and Joan Didion","disqusUrl":"https:\/\/brightlightsfilm.com\/in-the-country-of-the-dream-on-cliff-booth-john-wayne-and-joan-didion\/","postId":"34189"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.jplayer.min.js?ver=2.1.0' id='jplayer-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.flexslider.min.js?ver=2.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.fancybox.pack.js?ver=2.0.6' id='fancybox2-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.fancybox-media.js?ver=1.0.3' id='fancybox2-media-helper-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.mousewheel-3.0.6.pack.js?ver=3.0.6' id='mousewheel-js'></script>
<script type='text/javascript' id='theme-js-extra'>
/* <![CDATA[ */
var objectL10n = {"navigate":"Navigate to..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.theme.js?ver=1.0' id='theme-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=5.7.2' id='addthis_global_options-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.7.2#pubid=ra-59fce2485de224f7' id='addthis_widget-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.4.1' id='optinmonster-wp-helper-js'></script>
<script type="text/javascript">var omapi_localized = { ajax: 'https://brightlightsfilm.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '46e53bd98e', slugs: {"oop0tjfghqiyufxc":{"slug":"oop0tjfghqiyufxc","mailpoet":false}} };</script>
<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":34189,"object_key":"post","object_type":"post","term_ids":[2223,2883,2780,1753]};</script>
<!--[if lt IE 9]><script src="https://brightlightsfilm.com/wp-content/themes/newsroom14/js/ie/respond.min.js"></script> <![endif]-->
</div>
<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = 'brightlightsfilm';

/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'66ede10c78d25b29',m:'13aba9312f496912f860e1f21ed855b8ca50f292-1626298508-1800-AQ7/jhGbHFMf1D9CaSzKQTB/zbw2Uul0ilkNBiXXoY3kA6hXBACqBrdK/ayVwpW97u+RLElFjg0KjpoA6/Gl5pRt8asrBcw3c39+CCRLU/7qUB9bh4vXFzMPaxdjqakV/sa1sDIj+f1EAtT2MHxadMDoKrD+gHhrwTAOPJqRClS/RJu/9sMoIdDMCajoQoNb+NwTxNrZEDmqpuo0WYLE9Ck=',s:[0x990fbed50b,0xffe1c41b24],}})();</script></body>
</html>