<!DOCTYPE html> 
<!--[if lt IE 7 ]><html class="no-js ie ie6" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 7 ]><html class="no-js ie ie7" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 8 ]><html class="no-js ie ie8" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <!--<![endif]-->
<head>

<!-- BuySellAds Ad Code -->
<script type="text/javascript">
(function(){
  var bsa = document.createElement('script');
     bsa.type = 'text/javascript';
     bsa.async = true;
     bsa.src = '//s3.buysellads.com/ac/bsa.js';
  (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(bsa);
})();
</script>
<!-- End BuySellAds Ad Code -->

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<title>Movie Theatres: What We Lose in Losing Them - Bright Lights Film Journal</title>

<link rel="stylesheet" href="https://brightlightsfilm.com/wp-content/themes/newsroom14/style.css">
<link rel="pingback" href="https://brightlightsfilm.com/xmlrpc.php">

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]>
	<script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script src="https://brightlightsfilm.com/wp-content/themes/newsroom14/js/ie/selectivizr.js"></script>
<![endif]-->

	<!-- This site is optimized with the Yoast SEO plugin v15.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://brightlightsfilm.com/movie-theatres-what-we-lose-in-losing-them/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Movie Theatres: What We Lose in Losing Them - Bright Lights Film Journal" />
	<meta property="og:description" content="Like it or not, we humans are social creatures. We ride waves of communal feeling all the time. If you like sports, consider sitting in the stands with thousands of[...]" />
	<meta property="og:url" content="https://brightlightsfilm.com/movie-theatres-what-we-lose-in-losing-them/" />
	<meta property="og:site_name" content="Bright Lights Film Journal" />
	<meta property="article:publisher" content="https://www.facebook.com/brightlightsfilm" />
	<meta property="article:published_time" content="2021-02-27T00:00:46+00:00" />
	<meta property="og:image" content="https://brightlightsfilm.com/wp-content/uploads/2021/02/1200px-Theater_Chairs-crenshaw-mississippi-willy-bearden.jpg" />
	<meta property="og:image:width" content="622" />
	<meta property="og:image:height" content="467" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Mark Roosma">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="40 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://brightlightsfilm.com/#website","url":"https://brightlightsfilm.com/","name":"Bright Lights Film Journal","description":"Pop reviews and in-depth analyses of current and classic films from around the world.","potentialAction":[{"@type":"SearchAction","target":"https://brightlightsfilm.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://brightlightsfilm.com/movie-theatres-what-we-lose-in-losing-them/#primaryimage","inLanguage":"en-US","url":"https://brightlightsfilm.com/wp-content/uploads/2021/02/1200px-Theater_Chairs-crenshaw-mississippi-willy-bearden.jpg","width":622,"height":467,"caption":"Theatre chairs outside an abandoned movie house in Crenshaw, Mississippi. Photo by Willy Bearden, courtesy of Wikimedia Commons"},{"@type":"WebPage","@id":"https://brightlightsfilm.com/movie-theatres-what-we-lose-in-losing-them/#webpage","url":"https://brightlightsfilm.com/movie-theatres-what-we-lose-in-losing-them/","name":"Movie Theatres: What We Lose in Losing Them - Bright Lights Film Journal","isPartOf":{"@id":"https://brightlightsfilm.com/#website"},"primaryImageOfPage":{"@id":"https://brightlightsfilm.com/movie-theatres-what-we-lose-in-losing-them/#primaryimage"},"datePublished":"2021-02-27T00:00:46+00:00","dateModified":"2021-02-27T00:00:46+00:00","author":{"@id":"https://brightlightsfilm.com/#/schema/person/873522b195579f12b6ba8adc973be818"},"breadcrumb":{"@id":"https://brightlightsfilm.com/movie-theatres-what-we-lose-in-losing-them/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://brightlightsfilm.com/movie-theatres-what-we-lose-in-losing-them/"]}]},{"@type":"BreadcrumbList","@id":"https://brightlightsfilm.com/movie-theatres-what-we-lose-in-losing-them/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://brightlightsfilm.com/","url":"https://brightlightsfilm.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://brightlightsfilm.com/movie-theatres-what-we-lose-in-losing-them/","url":"https://brightlightsfilm.com/movie-theatres-what-we-lose-in-losing-them/","name":"Movie Theatres: What We Lose in Losing Them"}}]},{"@type":"Person","@id":"https://brightlightsfilm.com/#/schema/person/873522b195579f12b6ba8adc973be818","name":"Mark Roosma","image":{"@type":"ImageObject","@id":"https://brightlightsfilm.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/109c6fd69c9b90b4eb38b06388ec6643?s=96&d=mm&r=g","caption":"Mark Roosma"},"description":"Mark Roosma is a teacher, film lover, and (ugh) aspiring screenwriter living in Victoria, BC. Readers have praised his work as \u201ctoo discursive,\u201d \u201coverlong,\u201d and \u201cblatantly mediocre David Foster Wallace pastiche.\u201d He has been published in This Side of West, the undergraduate literary journal from the University of Victoria, and was shortlisted for the Malahat Review\u2019s \u201cOpen Season\u201d short story contest and the Cynosure screenwriting award. Ca. 2021, his only active social media presence is at https://letterboxd.com/rooshma/."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//brightlightsfilm.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bright Lights Film Journal &raquo; Feed" href="https://brightlightsfilm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bright Lights Film Journal &raquo; Comments Feed" href="https://brightlightsfilm.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bright Lights Film Journal &raquo; Movie Theatres: What We Lose in Losing Them Comments Feed" href="https://brightlightsfilm.com/movie-theatres-what-we-lose-in-losing-them/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/brightlightsfilm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://brightlightsfilm.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2'  media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://brightlightsfilm.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.5.0'  media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://brightlightsfilm.com/wp-content/themes/newsroom14/style-responsive.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='wpbandit-style-advanced-css'  href='https://brightlightsfilm.com/wp-content/themes/newsroom14/style-advanced.css?ver=5.6.2'  media='all' />
<link rel='stylesheet' id='wpbandit-custom-css'  href='https://brightlightsfilm.com/wp-content/themes/newsroom14/custom.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='blfj-print-style-css'  href='https://brightlightsfilm.com/wp-content/themes/newsroom14/print.css?ver=2018080680806808068080680806808068080680806'  media='print' />
<link rel='stylesheet' id='easy-responsive-shortcodes-css'  href='https://brightlightsfilm.com/wp-content/plugins/easy-responsive-shortcodes/css/easy-responsive-shortcodes.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://brightlightsfilm.com/wp-content/plugins/easy-responsive-shortcodes/css/font-awesome.css?ver=4.2.0'  media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://brightlightsfilm.com/wp-content/plugins/addthis-related-posts/frontend/build/addthis_wordpress_public.min.css?ver=5.6.2'  media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://brightlightsfilm.com/?sccss=1&#038;ver=5.6.2'  media='all' />
<script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://brightlightsfilm.com/wp-json/" /><link rel="alternate" type="application/json" href="https://brightlightsfilm.com/wp-json/wp/v2/posts/33711" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://brightlightsfilm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://brightlightsfilm.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://brightlightsfilm.com/?p=33711' />
<link rel="alternate" type="application/json+oembed" href="https://brightlightsfilm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrightlightsfilm.com%2Fmovie-theatres-what-we-lose-in-losing-them%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://brightlightsfilm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrightlightsfilm.com%2Fmovie-theatres-what-we-lose-in-losing-them%2F&#038;format=xml" />
<!-- FAVHERO FAVICON START --><!-- For iPad with high-resolution Retina display running iOS ≥ 7: --><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-152.png"><!-- Standard: --><link rel="icon" sizes="152x152" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-152.png"><meta name="msapplication-TileColor" content="#FFFFFF"><meta name="msapplication-TileImage" content="https://brightlightsfilm.com/wp-content/uploads/2014/04/favicon-144.png"><!-- For iPad with high-resolution Retina display running iOS ≤ 6: --><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-144.png"><!-- For iPhone with high-resolution Retina display running iOS ≥ 7: --><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-120.png"><!-- For first- and second-generation iPad: --><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-72.png"><!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: --><link rel="apple-touch-icon-precomposed" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-57.png"><!-- FAVHERO FAVICON END -->						  <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 12px 12px 12px 12px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 14px !important;
				color: #3AAA11 !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}
		  </style>
				
		<style type="text/css">

			
			ol.footnotes li {list-style-type:decimal;}

			
			
		</style>

		<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10954948-16']);
  _gaq.push(['_setDomainName', 'brightlightsfilm.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2126247327605538');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2126247327605538&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Start of HubSpot Embed Code -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/7332767.js"></script>
<!-- End of HubSpot Embed Code -->
<link rel="amphtml" href="https://brightlightsfilm.com/movie-theatres-what-we-lose-in-losing-them/amp/"><meta name="robots" content="noarchive" />
<meta name="robots" content="nocache" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@blfj">
<meta name="twitter:title" content="Bright Lights Film Journal">
<meta name="twitter:description" content="Pop reviews and in-depth analyses of current and classic films from around the world.">
<meta name="twitter:creator" content="@blfj">
<meta name="twitter:image:src" content="https://brightlightsfilm.com/wp-content/uploads/2014/04/logo.jpg">
<meta name="twitter:domain" content="brightlightsfilm.com">
<meta name="twitter:app:name:iphone" content="">
<meta name="twitter:app:name:ipad" content="">
<meta name="twitter:app:name:googleplay" content="">
<meta name="twitter:app:url:iphone" content="">
<meta name="twitter:app:url:ipad" content="">
<meta name="twitter:app:url:googleplay" content="">
<meta name="twitter:app:id:iphone" content="">
<meta name="twitter:app:id:ipad" content="">
<meta name="twitter:app:id:googleplay" content="">

<!--<link rel="stylesheet" type="text/css" href="https://brightlightsfilm.com/scripts/shadowbox/shadowbox.css">
<script type="text/javascript" src="https://brightlightsfilm.com/scripts/insterstitial.js"></script>-->



</head>

<body data-rsssl=1 class="post-template-default single single-post postid-33711 single-format-standard mobile-sidebar-disable">


	
<!-- BSA Background Takeover -->
<div id="bsap_1287653" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df">
    

<div id="wrap">
	<header id="header">
		<div class="container">
						
						<div class="ads-header fix">
				<div class="container">
					<div class="grid one-full">
						<ul><li id="php_widget-2" class="widget php_widget"><div id="bsap_1294958" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df"></div>

<div>

    <a href="https://www.projectorscreen.com/" target="_blank"><img src="https://res.cloudinary.com/buyavprojectorscreen/image/upload/f_auto/v1614360634/ads/PSCO-MoveSleuth-728x90-R1.jpg" alt="ProjectorScreen.com" style="display: block; max-width: 100%; margin: 0 auto;" /></a>

    <div style="font-family: sans-serif; text-align: center; font-size: 14px; margin-top: 10px;">Shop <a href="https://www.projectorscreen.com/" target="_blank" style="color: #115d8d;">ProjectorScreen.com</a> for the best projectors and projector screens.</div>

</div></li></ul>
					</div>
				</div>
			</div><!--/ads-header-->
						
			<div id="header-inner" class="fix">			
				<div class="pad fix">
					<p id="logo"><a href="https://brightlightsfilm.com/" rel="home"><img src="/wp-content/uploads/2014/04/logo1.jpg" alt="Bright Lights Film Journal"></a></p>
																<div id="header-search" class="fix"><form method="get" id="searchform" action="https://brightlightsfilm.com/">
	<div>
		<input type="text" id="s" name="s" onblur="if(this.value=='')this.value='Enter your search...';" onfocus="if(this.value=='Enter your search...')this.value='';" value="Enter your search..." />
	</div>
</form></div>
													
						<ul id="header-social"><li><a href="https://twitter.com/blfj" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/twitter_16.png" alt="Twitter" /></span><span class="icon-title"><i class="icon-pike"></i>Twitter</span></a></li><li><a href="https://www.facebook.com/brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/facebook_16.png" alt="Facebook" /></span><span class="icon-title"><i class="icon-pike"></i>Facebook</span></a></li><li><a href="https://instagram.com/brightlightsfilm?ref=badge" target="_blank"><span class="icon"><img src="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/instagram1.jpg" alt="Instagram" /></span><span class="icon-title"><i class="icon-pike"></i>Instagram</span></a></li><li><a href="https://plus.google.com/+Brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/google_plus_16.png" alt="Google+" /></span><span class="icon-title"><i class="icon-pike"></i>Google+</span></a></li><li><a href="https://feedburner.google.com/fb/a/mailverify?uri=brightlightsfilm&#038;loc=en_US" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/rss_16.png" alt="RSS" /></span><span class="icon-title"><i class="icon-pike"></i>RSS</span></a></li></ul>									</div>
				<div class="clear"></div>
			</div>
			<nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-10803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10803"><a>About</a>
<ul class="sub-menu">
	<li id="menu-item-10249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10249"><a href="https://brightlightsfilm.com/about/staff/">Staff</a></li>
	<li id="menu-item-10250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10250"><a href="https://brightlightsfilm.com/about/history/">History</a></li>
	<li id="menu-item-10251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10251"><a href="https://brightlightsfilm.com/about/contact/">Contact</a></li>
	<li id="menu-item-10252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10252"><a href="https://brightlightsfilm.com/about/advertise/">Advertise with BLFJ</a></li>
	<li id="menu-item-10253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10253"><a href="https://brightlightsfilm.com/about/submission-guidelines/">Submission Guidelines</a></li>
	<li id="menu-item-10256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10256"><a href="https://brightlightsfilm.com/about/banned-words/">Banned Words</a></li>
	<li id="menu-item-10257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10257"><a href="https://brightlightsfilm.com/category/blfj-news/">BLFJ News</a></li>
	<li id="menu-item-22031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22031"><a href="https://brightlightsfilm.com/issue-archive/">Issue Archive</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40"><a href="https://brightlightsfilm.com/category/artists/">Artists</a>
<ul class="sub-menu">
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://brightlightsfilm.com/category/artists/actors/">Actors &#038; Personalities</a></li>
	<li id="menu-item-10158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10158"><a href="https://brightlightsfilm.com/category/artists/cinematographers/">Cinematographers</a></li>
	<li id="menu-item-10159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10159"><a href="https://brightlightsfilm.com/category/artists/composers/">Composers</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://brightlightsfilm.com/category/artists/directors/">Directors</a></li>
	<li id="menu-item-10160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10160"><a href="https://brightlightsfilm.com/category/artists/editors/">Editors</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://brightlightsfilm.com/category/artists/interviews/">Interviews</a></li>
	<li id="menu-item-10161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10161"><a href="https://brightlightsfilm.com/category/artists/visual-artists/">Visual Artists</a></li>
	<li id="menu-item-10162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10162"><a href="https://brightlightsfilm.com/category/artists/writers/">Writers &#038; Critics</a></li>
</ul>
</li>
<li id="menu-item-10232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10232"><a href="https://brightlightsfilm.com/category/movies/">Movies</a>
<ul class="sub-menu">
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://brightlightsfilm.com/category/movies/dvd-and-blu-ray/">DVD &#038; Blu-ray</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://brightlightsfilm.com/category/movies/festivals/">Festivals &#038; Awards</a></li>
	<li id="menu-item-10170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10170"><a href="https://brightlightsfilm.com/category/movies/lists/">Lists</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://brightlightsfilm.com/category/movies/reviews/">Reviews</a></li>
	<li id="menu-item-10258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10258"><a href="https://brightlightsfilm.com/category/photo-essays/">Photo Essays</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-44"><a href="https://brightlightsfilm.com/category/genres/">Genres</a>
<ul class="sub-menu">
	<li id="menu-item-10164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10164"><a href="https://brightlightsfilm.com/category/genres/activist-political-genres/">Activist &#038; Political</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://brightlightsfilm.com/category/genres/animation/">Animation</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://brightlightsfilm.com/category/genres/asian/">Asian</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://brightlightsfilm.com/category/genres/experimental-underground/">Avant Garde &#038; Underground</a></li>
	<li id="menu-item-10165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10165"><a href="https://brightlightsfilm.com/category/genres/crime/">Crime</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://brightlightsfilm.com/category/genres/documentaries/">Documentaries</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://brightlightsfilm.com/category/genres/exploitation-and-erotica/">Erotica &#038; Exploitation</a></li>
	<li id="menu-item-10166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10166"><a href="https://brightlightsfilm.com/category/genres/historical-epic/">Historical &#038; Epic</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://brightlightsfilm.com/category/genres/horror/">Horror</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://brightlightsfilm.com/category/genres/lgbt-and-queer/">LGBT &#038; Queer</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://brightlightsfilm.com/category/genres/music/">Music &#038; Musicals</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://brightlightsfilm.com/category/genres/noir/">Noir</a></li>
	<li id="menu-item-10167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10167"><a href="https://brightlightsfilm.com/category/genres/pre-code-genres/">Pre-Code</a></li>
	<li id="menu-item-10168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10168"><a href="https://brightlightsfilm.com/category/genres/sf-fantasy/">SF &#038; Fantasy</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://brightlightsfilm.com/category/genres/silents/">Silents</a></li>
	<li id="menu-item-10169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10169"><a href="https://brightlightsfilm.com/category/genres/westerns/">Westerns</a></li>
</ul>
</li>
<li id="menu-item-7443" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7443"><a href="https://brightlightsfilm.com/category/tv-and-streaming/">TV &#038; Streaming</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://brightlightsfilm.com/category/books/">Books</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="https://brightlightsfilm.com/contributors/">Contributors</a></li>
<li id="menu-item-10801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10801"><a href="https://brightlightsfilm.com/subscribe/">Subscribe</a></li>
<li id="menu-item-10773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10773"><a href="https://brightlightsfilm.com/about/advertise/">Ads</a></li>
</ul></nav>	
			
			<div id="header-line"></div>
					</div>
	</header><!--/header-->
	
<div id="page">
	<div class="container">
		<div id="page-inner">
			
						
							<header class="content">
	<div class="pad fix">
					<p class="entry-comments">
				<a href="https://brightlightsfilm.com/movie-theatres-what-we-lose-in-losing-them/#respond#disqus_thread">
					<span><span class="dsq-postid" data-dsqidentifier="33711 https://brightlightsfilm.com/?p=33711">0</span><i class="pike"></i></span>
				</a>
			</p>
				
					<p class="entry-category"><a href="https://brightlightsfilm.com/category/genres/digital/" rel="category tag">Digital</a> &middot; <a href="https://brightlightsfilm.com/category/movie-theatres/" rel="category tag">Movie Theatres</a> &middot; <a href="https://brightlightsfilm.com/category/genres/new-media/" rel="category tag">New Media</a> &middot; <a href="https://brightlightsfilm.com/category/tv-and-streaming/" rel="category tag">TV &amp; Streaming</a></p>
				
		<div class="clear"></div>
		<h1 class="entry-title">Movie Theatres: What We Lose in Losing Them</h1>
		<ul class="entry-meta fix">
							<!--<li class="entry-author"> <a href="https://brightlightsfilm.com/author/mark-roosma/" title="Posts by Mark Roosma" rel="author">Mark Roosma</a></li>-->
                
                <li class="entry-author">	
                	
			
            <a href="https://brightlightsfilm.com/author/mark-roosma/" title="Posts by Mark Roosma" class="author url fn" rel="author">Mark Roosma</a>			</li>
			
			
			
						
							<li class="entry-date">
					February 26, 2021									</li>
					</ul>
        <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" style="margin-top:10px">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=oqm4"></script>
<!-- AddThis Button END -->
        
	</div><!--/pad-->
</header>						
			<div class="main fix sidebar-right">

				<div class="content-part">
					<article id="entry-33711" class="entry fix post-33711 post type-post status-publish format-standard has-post-thumbnail hentry category-digital category-movie-theatres category-new-media category-tv-and-streaming tag-cinema tag-covid tag-home-theatres tag-movies-2 tag-netflix tag-pandemic tag-streaming tag-theatres">	
																		<div class="pad fix">	
						
							<div class="text">
                            <img width="622" height="467" src="https://brightlightsfilm.com/wp-content/uploads/2021/02/1200px-Theater_Chairs-crenshaw-mississippi-willy-bearden.jpg" class="attachment-large size-large wp-post-image" alt="theatres" loading="lazy" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/02/1200px-Theater_Chairs-crenshaw-mississippi-willy-bearden.jpg 622w, https://brightlightsfilm.com/wp-content/uploads/2021/02/1200px-Theater_Chairs-crenshaw-mississippi-willy-bearden-300x225.jpg 300w" sizes="(max-width: 622px) 100vw, 622px" /><div id="featured-caption">Theatre chairs outside an abandoned movie house in Crenshaw, Mississippi. Photo by Willy Bearden, courtesy of Wikimedia Commons</div>								<div class="pf-content"><blockquote><p>Like it or not, we humans are social creatures. We ride waves of communal feeling all the time. If you like sports, consider sitting in the stands with thousands of fellow fans. If you like music, consider a live concert. In both cases, the experience has a communal feeling that can’t be replicated at home, despite home viewing or listening being, in certain technical respects, “better.” Even if you dislike these pastimes, or see the communal feeling as more of a mob mentality, you can’t deny that it has power, which, properly harnessed, can be electrifying. Again, it’s important not to veer into discussions about ineffable “magic” or “energy.” This is real-world, objective stuff, albeit tough to quantify. When an audience bursts into laughter, you’re likely to at least chuckle. When an audience screams, you’ll likely jump. When the crowd goes pin-drop silent, you are likely to feel tense.</p></blockquote>
<p style="text-align: center;">* * *</p>
<p>As has been beaten to death by the brands’ self-important COVID ads, one mustn’t speak too confidently about the future in these, the least precedented of times. So I won’t make predictions, but will simply note: it is possible that within a few years, movie theatres in their current form will cease to exist. They may not vanish – their demise has been predicted since at least the VCR<a href="#footnote_0_33711" id="identifier_0_33711" class="footnote-link footnote-identifier-link" title="Why trek all the way to the theatre when you can instead trek to a video rental store only to find they&rsquo;re out of stock?">1</a> – but it would not be particularly surprising if, in 2025, the release strategy for most feature films did not involve an exclusive theatrical window, and that the majority of viewers saw newly released movies at home instead.</p>
<p><iframe src="https://www.youtube.com/embed/vM3J9jDoaTA" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Perhaps this seems unremarkable to you. In the United States and Canada, almost a quarter of the population didn’t see a single movie in a theatre during 2019.<a href="#footnote_1_33711" id="identifier_1_33711" class="footnote-link footnote-identifier-link" title="https://www.motionpictures.org/wp-content/uploads/2020/03/MPA-THEME-2019.pdf. And this coming from an industry group representing theatres, with a built-in incentive to make theatrical exhibition seem cheap, easy, and ubiquitous.">2</a> Almost half the tickets that were sold went to just 11 percent of the theatregoing population. There are vast swathes of the population who cannot remember the last time they even thought about theatres, and precious few for whom theatres form the foundation of their movie watching. I’m not here to plead with these people to change their habits. I know full well getting non-theatregoers to agree to see even one measly movie on cheap night is, right or wrong, a far greater social imposition than those same people requiring I go to a restaurant that costs three times as much.<a href="#footnote_2_33711" id="identifier_2_33711" class="footnote-link footnote-identifier-link" title="Yes, I&rsquo;m bitter about this. Laugh at my frustration.">3</a> Moviegoing – actually picking oneself up and traveling through space to <em>go</em> <em>see</em> a movie – is seen as a luxury at best, but more often as a frustrating necessity on par with air travel: the end result is nice, but we’d skip the middleman if we could. And while my social barometer might be way off, my sense is that many people would and do cheer the coming death, obsolescence, or relegation of theatres. Any mention of theatres’ potential demise does seem to bring the revelers out of the woodwork. I accept this. Not gladly, but one can only wallow in the first four grief stages for so long. No, what will happen is going to happen with or without me, and will probably be met with parades. March on. I’m here to stand amidst the ticker tape, wondering whose job it is to sweep this all up.</p>
<p><em>A Technically Superior Viewing Experience</em></p>
<p>On nearly every news story about the death of theatres, there are three comments, repeated infinitely. One is a misanthropic quip about not wanting to go near one’s fellow man. Second is a laughably ill-informed claim about how long it has been since anyone made a good movie (I have seen <em>The Lord of the Rings</em> trilogy, which wrapped in 2003, mentioned seriously as the last good movie ever made). But most common is an argument that theatres are simply archaic and unnecessary in light of advancements in TVs and sound systems. In fact, many would argue, home theatres are often technically superior to the cinema. I have over ten years’ experience installing A/V systems in residential and commercial settings: this is horseshit of the highest order.</p>
<div id="attachment_33717" style="width: 510px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-33717" loading="lazy" class="size-full wp-image-33717" src="https://brightlightsfilm.com/wp-content/uploads/2021/02/lotr.jpg" alt="theatres" width="500" height="302" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/02/lotr.jpg 500w, https://brightlightsfilm.com/wp-content/uploads/2021/02/lotr-300x181.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /><p id="caption-attachment-33717" class="wp-caption-text"><em>Lord of the Rings:</em> The last good movie made? Screenshot</p></div>
<p>Now, to be sure, TVs <em>have</em> gotten larger, on average, over the years. Ca. 2021, a 65-inch TV is the norm, with 75- or 85-inch TVs being not uncommon, sizes that would have been unthinkable twenty years ago. And they’ve gotten cheaper, too, with even behemoth TVs sometimes coming in at less than $500. New features like 4K resolution,<a href="#footnote_3_33711" id="identifier_3_33711" class="footnote-link footnote-identifier-link" title="Or, for the pedants, UHD resolution. If you don&rsquo;t know the difference between UHD and 4K, I encourage you not to learn it.">4</a> Dolby Vision, Dolby Atmos, high frame rates, often come to consumer electronics before they are available in theatres outside of major markets. And on a variety of technical specs, particularly peak brightness, a consumer TV beats the pants off all but the best theatres in the world.</p>
<p>These supposed must-haves are a smoke screen. Not that they aren’t nice – despite what many suspicious TV customers seem to think, there’s no reason to <em>avoid</em> 4K.<a href="#footnote_4_33711" id="identifier_4_33711" class="footnote-link footnote-identifier-link" title="The first step for any even somewhat conscientious salesperson is to qualify their customer, to find out what their needs are. In overhearing salespeople&rsquo;s conversations, I estimate about half of all customers still, in 2021, lead with &ldquo;I don&rsquo;t need that K4 or smart or anything.&rdquo;">5</a> And all else being equal, Atmos support is a great add. But, as with the megapixel craze of early digital photography, they are an exercise in missing the point, fueled by marketing departments and the comparative ease of adding features rather than increasing quality. And just as adding more and more blades, vibration, or lubricating strips to disposable razors doesn’t make them cut closer than a straight razor, adding more, better, or brighter pixels to a TV, while a perfectly fine idea for making better TVs, does not somehow make those TVs into a theatre.</p>
<p>I’m not appealing to some ineffable “magic” that theatres hold. The advantages of a theatre are clear and objective. They’re just harder to quantify, and, more to the point, <em>much</em> harder to replicate in a home. Theatre auditoriums are, in all but the absolute worst cases, designed from the ground up to show movies. Every single seat points directly at the screen. There are no windows. There are acoustic treatments on the walls, and soundproofing between screening rooms.<a href="#footnote_5_33711" id="identifier_5_33711" class="footnote-link footnote-identifier-link" title="Said soundproofing is not perfect, but it doesn&rsquo;t have to be to absolutely embarrass the overwhelming majority of home viewing environments. Dishes clattering, microwaves running, kids screaming upstairs, neighbors shouting, housemates walking through the room, turning on lights as they go, a spouse asking you a quick question about the next day&rsquo;s plans, someone running a weed whacker &ndash; inexplicably &ndash; at 7:30 PM. Being able to hear muffled explosions coming from the next room in the rare cases when you are watching a quiet foreign drama right next to a blockbuster is, comparatively, far superior.">6</a> The screen is orders of magnitude larger than even the largest home displays.<a href="#footnote_6_33711" id="identifier_6_33711" class="footnote-link footnote-identifier-link" title="And before anyone breaks out a protractor and starts talking to me about arc-minutes in the visual field given the closer viewing position at home, I&rsquo;d like to point out that our brains are not quite so stupid when evaluating scale. Certain illusions aside, humans understand the difference between a small thing close up and a big thing far away. This is also the reason why, despite being far brighter in absolute terms, TVs don&rsquo;t actually appear several times brighter than a theatre screen: 100 nits looks a lot brighter when it&rsquo;s multiplied across a 30-foot screen.">7</a> The speakers, even in a budget auditorium, are placed symmetrically, and though they may not technically support Atmos like the $200 Samsung soundbar you found online – or even a $1,000 soundbar like the Sonos Arc – their sound quality is almost certain to be drastically better for reasons unsexy yet crucial: they are bigger, positioned better, built with better materials, powered by a better amp, and so on.</p>
<div id="attachment_33735" style="width: 510px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-33735" loading="lazy" class="size-full wp-image-33735" src="https://brightlightsfilm.com/wp-content/uploads/2021/02/theatre-qatar-authorNovoCinemasQtr.jpg" alt="theatres" width="500" height="333" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/02/theatre-qatar-authorNovoCinemasQtr.jpg 500w, https://brightlightsfilm.com/wp-content/uploads/2021/02/theatre-qatar-authorNovoCinemasQtr-300x200.jpg 300w, https://brightlightsfilm.com/wp-content/uploads/2021/02/theatre-qatar-authorNovoCinemasQtr-150x100.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" /><p id="caption-attachment-33735" class="wp-caption-text">Novo Cinemas, Qatar. Photo courtesy of Wikimedia Commons</p></div>
<p>This may sound handwavy, but that’s only because decades of consumer electronics marketing has trained us to evaluate such things on very specific terms. Namely, consumer electronics companies have a vested interest in customers only caring about things those companies can actually sell. Samsung can’t sell you a better room to put its speakers in, so in its worldview, the viewing environment is deprioritized. Sonos knows that, a few enthusiasts aside, they aren’t going to convince the public at large to install five to eleven full-size speakers (plus a subwoofer or two) symmetrically throughout their viewing environment, so their effort instead goes into engineering better sound from slim, sleek soundbars, and convincing customers there is no trade-off in prioritizing living-room aesthetics.<a href="#footnote_7_33711" id="identifier_7_33711" class="footnote-link footnote-identifier-link" title="To be clear, what Sonos accomplishes, from a sound quality perspective, is actually quite remarkable. Their speakers sound better than they should, given their size. But there are limitations to this, and at any given point in time one can markedly improve sound quality simply by allowing speakers to be big and ugly, which one can comfortably do once the viewing space doesn&rsquo;t also need to be used for entertaining guests, making food, eating food, and afternoon naps.">8</a></p>
<p>Designing rooms for multiple purposes all but guarantees trade-offs, especially if one of those purposes benefits from absolute silence and darkness. Those of us without the tens of thousands of dollars it costs to build a truly dedicated theatre room – not a basement rec room with a sheet taped over the window – will simply never be in a position to recreate the technical experience of theatrical exhibition, dynamic range improvements be damned. In sum, if I have to hear one more smug forum-goer chime in about how he doesn’t see the point in a 30-foot screen with 12,000 watts of audio in a purpose-built room now that he’s gotten a 65-inch TCL TV from Costco in his living room, I am going to lose my mind.</p>
<p><em>A Communal Viewing Experience</em></p>
<p>I’m writing this amid the COVID-19 pandemic, a time when most people have no desire to, as I have heard many times, “sit in a dark room with a bunch of strangers.”<a href="#footnote_8_33711" id="identifier_8_33711" class="footnote-link footnote-identifier-link" title="What the room being dark has to do with the spread of an airborne pathogen is unclear, but people always seem to include it. Perhaps the worry is masks will be taken off, but in my experience light does little to stop that.">9</a> But even in the glorious days of 2019, the average curmudgeon was still eager to hold court on the decline of societal norms as exemplified by theatre patrons. Honestly, if an alien race is reading the cbc.ca comment section, they’re liable to think that movie theatres represent the absolute nadir of human decency.<a href="#footnote_9_33711" id="identifier_9_33711" class="footnote-link footnote-identifier-link" title="The alien race that inhabits the cbc.ca comment section probably agrees.">10</a> I disagree with this misanthropy for two reasons.</p>
<div id="attachment_33723" style="width: 510px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-33723" loading="lazy" class="size-full wp-image-33723" src="https://brightlightsfilm.com/wp-content/uploads/2021/02/Pieter_Bruegel_-_Misanthrope_face.jpg" alt="theatres" width="500" height="428" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/02/Pieter_Bruegel_-_Misanthrope_face.jpg 500w, https://brightlightsfilm.com/wp-content/uploads/2021/02/Pieter_Bruegel_-_Misanthrope_face-300x257.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /><p id="caption-attachment-33723" class="wp-caption-text">Pieter Bruegel the Elder, <em>The Misanthrope,</em> 1568 (detail). Public domain image courtesy of Wikimedia Commons</p></div>
<p>First, misanthropy as a general principle is corrosive, unhelpful, and, contrary to the smugness of the typical misanthrope, not a particularly educated or intelligent take on humanity writ large. The former sentence is a sweeping claim, with which many will disagree, and more power to them, but if you honestly believe that humans are incapable of goodness, beauty, altruism, compassion, and the like, I’d say you’re not paying attention, and then ask what exactly you hope to gain from coming to a theatre to partake in a work of art.</p>
<p>Second, this cynicism is almost always willingly, almost proudly misinformed. As stated earlier, a large majority of the American and Canadian population hardly ever goes to the theatre – yet somehow believes itself to know well how theatre audiences behave. Many boast that they wait until a movie comes around that really “needs” to be seen in a theatre, which typically means a big-budget, FX-heavy blockbuster, or, to put it even more simply, a Disney movie.<a href="#footnote_10_33711" id="identifier_10_33711" class="footnote-link footnote-identifier-link" title="The argument here being that loud action set-pieces best take advantage of the theatrical sound and picture. Bugbear #1: this puts the lie to the argument that theatres are unnecessary in light of big TVs &ndash; people know deep down that 4K or not, their living room TV doesn&rsquo;t actually give the theatrical experience. Bugbear #2: favoring action spectacle over quiet dramas is almost exactly the wrong take, in my view. Action movies fare far better at home, as they draw your attention almost by force. Patient, deliberate movies require exactly the sort of attention we all pretend we can just will into existence but which actually requires proper preparation and environmental factors.">11</a> Domestic box office receipts bear this out, with Walt Disney Studios Motion Pictures distributing the top six movies of 2019, and the top eight if you count <em>Spider-Man: Far from Home</em>, a Sony/Disney coproduction.<a href="#footnote_11_33711" id="identifier_11_33711" class="footnote-link footnote-identifier-link" title="https://www.boxofficemojo.com/year/2019/?ref_=bo_yl_table_2">12</a> Of the top 25 films, only three are not entries in established, big-budget franchises: Jordan Peele’s <em>Us</em>, Rian Johnson’s <em>Knives Out</em>, and Quentin Tarantino’s <em>Once Upon a Time … In Hollywood</em>.<a href="#footnote_12_33711" id="identifier_12_33711" class="footnote-link footnote-identifier-link" title="Avengers: Endgame alone made almost twice as much as all three original films combined.">13</a> This is not a screed against blockbusters – I saw nearly all of the top 25 films myself. But it’s hard to deny that our theatregoing is lopsided in favor of such movies, which when combined with infrequent theatregoing overall means that for many people, the only theatrical experiences they’ve had in recent years are rooms full of other people who also only go to the movies once a year to see a blockbuster.</p>
<p>This small sample size has predictable effects. For one, the fact that <em>Avengers: Endgame</em> was, for many, the first time they had paid for a movie ticket in a year makes any disruption to the sanctity of their cinematic experience correspondingly graver. <em>I paid all this money just to sit here and watch this guy scroll through Instagram?</em> I make no excuses for the goon on the phone, but his behavior does become less infuriating when paying $10 for a movie ticket is seen as commonplace rather than some absurd luxury. Consider for a moment how many people have dutifully paid $15 to $20 CAD each month to Netflix (and who knows how much to their internet provider)<a href="#footnote_13_33711" id="identifier_13_33711" class="footnote-link footnote-identifier-link" title="The internet is useful for a great many other things, of course, which makes it difficult to assign the cost of a home internet connection to any one thing. I would hazard a guess, though, that for most people, streaming video is by far their largest use case in terms of bandwidth, which, generally, is what ISPs charge extra for. At any rate, some portion of your internet bill (a) can be attributed to Netflix. Ten percent? Twenty?
(a) Or Wi-Fi bill. Somewhere along the way people stopped referring to &ldquo;paying for internet&rdquo; and started referring to &ldquo;paying for Wi-Fi.&rdquo; The minor inaccuracy doesn&rsquo;t really bug me. I just don&rsquo;t know where the switch came from.">14</a> for so long that they barely register Netflix as costing anything at all. <em>It’s free, what do I care if people are on Instagram? Better yet, why don’t I hop on, too?</em></p>
<div id="attachment_33728" style="width: 510px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-33728" loading="lazy" class="size-full wp-image-33728" src="https://brightlightsfilm.com/wp-content/uploads/2021/02/Living-Room.jpg" alt="theatres" width="500" height="375" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/02/Living-Room.jpg 500w, https://brightlightsfilm.com/wp-content/uploads/2021/02/Living-Room-300x225.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /><p id="caption-attachment-33728" class="wp-caption-text">The living room: Great for entertaining. Not ideal for viewing. Public domain image by Infrogmation of New Orleans, courtesy of Wikimedia Commons</p></div>
<p>Small sample sizes are also far more likely to misrepresent the overall population, as I believe opening weekend blockbuster audiences do. Again: these audiences are mostly filled with people whose only recent experience with theatres was an entire year ago, when they saw the last Marvel movie,<a href="#footnote_14_33711" id="identifier_14_33711" class="footnote-link footnote-identifier-link" title="Marvel fans, despite their franchise of choice dominating mainstream film culture for a decade, all but eliminating all other competition, and being persistently well liked both critically and popularly, are nevertheless extremely touchy about anyone not taking their film franchise seriously, so I&rsquo;ll just clarify yet again that I like Marvel movies, too. I just also like other movies. I&rsquo;m reminded of Roger Ebert&rsquo;s musing a few years back: if I like both color and black-and-white movies, and you only like color movies, why am I the one being called a snob?">15</a> each patron absolutely certain that their $10<a href="#footnote_15_33711" id="identifier_15_33711" class="footnote-link footnote-identifier-link" title="Or sub in whatever price you think theatre tickets cost in your region. I see people cite $20 or even $25 online, suggesting that large urban centers like New York or LA have higher prices. This may be so; I don&rsquo;t know. I do know that in Victoria, BC, I commonly see $15 thrown out as the expected price. It is certainly possible to spend $15 on a ticket here. I have done it. But it is in no way necessary. The most common price I pay for a ticket is either $7 or $8, depending on which theatre I go to.">16</a> entitles them to the center-seat in the universe. This is not a recipe for good behavior. It is a recipe for a tragic commons. Add to that the fact that the types of movies everyone is opting to see do not themselves seem to encourage quiet, respectful contemplation in the first place. Most of these movies are fundamentally about four-quadrant whiz-bang entertainment – entirely worthwhile in its own right but not what you would expect to draw a crowd primarily composed of adults or silent philosophers.<a href="#footnote_16_33711" id="identifier_16_33711" class="footnote-link footnote-identifier-link" title="I guess what I&rsquo;m trying to say is the elderly lesbians in my crowd for Portrait of a Lady on Fire were great.">17</a> And there is the fundamental asymmetry of theatrical disruptions, whereby one hooligan can ruin the ballgame for dozens of other people, which asymmetry really comes into play most in a packed house, which, again, is the only kind of house many people have seen in the last several years.</p>
<p>I’ve probably made clear by this point that I’m going to be a pain about this. “So sure,” you might think, “perhaps, for the sake of argument, my fellow humans <em>aren’t</em> a low-level evil to be avoided if at all possible. But that doesn’t make them a benefit to me. What <em>good</em> is an audience?” A great deal, I would suggest. Like it or not, we humans are social creatures. We ride waves of communal feeling all the time. If you like sports, consider sitting in the stands with thousands of fellow fans. If you like music, consider a live concert. In both cases, the experience has a communal feeling that can’t be replicated at home, despite home viewing or listening being, in certain technical respects, “better.” Even if you dislike these pastimes, or see the communal feeling as more of a mob mentality, you can’t deny that it has power, which, properly harnessed, can be electrifying. Again, it’s important not to veer into discussions about ineffable “magic” or “energy.” This is real-world, objective stuff, albeit tough to quantify. When an audience bursts into laughter, you’re likely to at least chuckle. When an audience screams, you’ll likely jump. When the crowd goes pin-drop silent, you are likely to feel tense.<a href="#footnote_17_33711" id="identifier_17_33711" class="footnote-link footnote-identifier-link" title="Those I&rsquo;ve spoken to in person about this interrupt me here. They can&rsquo;t help themselves. They simply must point out the alternative: what if one rude patron ruins it for everyone? I concede that this happens. But I wonder why some are so insistent that this be the only possibility we talk about.">18</a> When a crowd gill-packed with gal pals gets together to watch <em>Magic Mike XXL</em>, whooping, hollering, and otherwise carrying on about the gluteus maximus of it all, I want you to know this crowd genuinely unlocked an artistic experience I don’t think I could have had on my own. I simply would not have parsed the movie successfully without estrogenic assistance. Despite what so many of us would like to think, we are not islands: our fellow humans impact us, and we them. The idea that one might have a purer or more authentic experience with anything, least of all art, by being alone, by avoiding the response others have to that same experience, is one of the oddest fallacies still commonly accepted.</p>
<p><em>A Healthier Approach to the Thing</em></p>
<div id="attachment_33727" style="width: 260px" class="wp-caption alignright"><img aria-describedby="caption-attachment-33727" loading="lazy" class="size-full wp-image-33727" src="https://brightlightsfilm.com/wp-content/uploads/2021/02/playback-speed.jpg" alt="theatres" width="250" height="423" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/02/playback-speed.jpg 250w, https://brightlightsfilm.com/wp-content/uploads/2021/02/playback-speed-177x300.jpg 177w" sizes="(max-width: 250px) 100vw, 250px" /><p id="caption-attachment-33727" class="wp-caption-text">YouTube playback control screen. Screenshot</p></div>
<p>More to the point, it’s not even necessarily all about your own personal experience. This is perhaps the element of theatrical moviegoing I respect the most in contrast with its home viewing competition, because it aligns so well with what movies can, in the best of times, allow. The best of movies are transportive experiences that generate empathy and care for elements of the human experience we had not yet considered. Stated so generally, that sounds highfalutin and bullshitty, I know, but sub in whatever specific example strikes you most true. Theatrical exhibition starts at a set time, which you likely were not asked about. The movie plays at the filmmakers’ chosen speed throughout, without pauses. The volume is set at whatever the theatre and/or filmmakers decide. All of these are inconveniences, to be sure, and I couldn’t be more grateful for them. They require that I concede some element of control over what I’m about to experience. Home viewing, on the other hand, starts and stops as I see fit. I can speed it up, slow it down, change the volume, skip scenes, watch a movie over consecutive nights, watch only the last ten minutes – you name it. There is nothing, no matter how brazen my idiocy, that some smug director can do to stop me enjoying <em>my</em> content the way <em>I</em> want.<a href="#footnote_18_33711" id="identifier_18_33711" class="footnote-link footnote-identifier-link" title="There is, of course, a whole lot that distribution companies like Netflix and Disney can do to prevent me from doing what I want. This level of control has arguably increased in the move to streaming: Disney can decide, and has, that one particular version of Splash is the only one that should exist. And unlike with physical home media, the previous versions cease to exist. But I&rsquo;m sure Disney will exercise their total control magnanimously.">19</a> Everything in home viewing exists to reassure me that I am the absolute and unchanging center of the filmic universe.</p>
<p>It is a good thing that this sort of consumer-focused viewing exists. Putting people in a position of power over the media they consume is often the first step in them creating media of their own. And even if people stick with consumption over production, more options allows more people – parents without sitters, people who require closed captions and can’t get them at their theatre, and so on – to see and appreciate art. That said, the obsession in home viewing with putting the needs (or, more likely, whims) of the viewer first means necessarily that the intent of filmmakers comes, at best, second. The verve with which many viewers preach the gospel of home viewing would imply that they very much like their newfound position of primacy, and I can hardly blame them, but it seems difficult to square an explicitly self-centered approach with an act of other-directed communication, as in art.<a href="#footnote_19_33711" id="identifier_19_33711" class="footnote-link footnote-identifier-link" title="Many would probably say it&rsquo;s not difficult to square at all: they&rsquo;re not looking for other-directedness or artistic transcendence in the first place. They simply want to be entertained. Fine. Again, I don&rsquo;t think anyone monstrous for any of the decisions involved here, but it is sad to see the range of human experience willingly whittled down to &ldquo;things that entertain me&rdquo; and &ldquo;things that don&rsquo;t.&rdquo;">20</a> Home viewing is not disastrous for artistic communication, but it encourages a mindset in viewers that is less conducive to giving a shit what anyone else thinks, which is at the very least a challenge. For all the inconveniences of theatrical exhibition, it forces viewers to acknowledge that the needs and desires of others might at least exist. If this gives an audience member even a 10 percent higher chance of asking what the filmmakers were trying to do rather than asking whether they are entertained, the inconveniences are well worth it.</p>
<p>This transaction, of ceding control to another person’s expertise, requires trust, so it is understandable why people are hesitant to do it. Hollywood has earned glamour, scads of money, and no small amount of envy, but precious little trust. But Hollywood is not the movies. There are countless independently produced movies released each year. And anyway, I am not asking anyone to put their trust in the machine. Instead, consider putting trust in the actual people who made the movie, whether writers, actors, directors, editors, costume designers, first AD, key grip, anything. You don’t have to cosign on a mortgage with them, but give them the same generosity of interpretation you might give to your favorite barber or the chef who’s made you food for the last ten years: <em>surprise me</em>. Theatrical viewing, with the ceding of control baked in, favors this mindset of mutual trust imperfectly, but more so than home streaming, which invokes the muscle memory of countless hours of YouTube surfing: it’s all free, and it exists to serve me.</p>
<p><em>A (more) Local, Decentralized, not Loss-Lead, Healthier Market</em></p>
<p>But we are still investigating things on a micro-, how-does-this-affect-me-as-a-consumer scale. We have been asking about <em>my</em> audiovisual experience, <em>my</em> artistic enlightenment. This is fine as far as it goes, but there are whole other ways to look at the streaming shift. The rise of streaming has shifted barriers to entry, spawned a new cabal of powerbrokers, and distorted market dynamics stretching back decades. This wave of disruption has been billed as a great democratizing force, but there are reasons for concern.</p>
<div id="attachment_33737" style="width: 510px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-33737" loading="lazy" class="size-full wp-image-33737" src="https://brightlightsfilm.com/wp-content/uploads/2021/02/Netflix_and_Chill_Graffiti.jpg" alt="theatres" width="500" height="342" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/02/Netflix_and_Chill_Graffiti.jpg 500w, https://brightlightsfilm.com/wp-content/uploads/2021/02/Netflix_and_Chill_Graffiti-300x205.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /><p id="caption-attachment-33737" class="wp-caption-text">Photo by Nick Travis, courtesy of Wikimedia Commons</p></div>
<p>This is an area where many pro-streaming activists get most zealous in their quasi-moral reasoning. Streaming improves access, they argue, and is therefore <em>per se</em> a more democratic method of distribution. Ava DuVernay’s <em>13th</em> doesn’t have to platform off of New York and LA just to bum around a few arthouse theatres until it disappears. Just put it on Netflix and it can be seen by hundreds of millions of people on the first day.<a href="#footnote_20_33711" id="identifier_20_33711" class="footnote-link footnote-identifier-link" title="And if Netflix&rsquo;s stock manipulation viewership numbers are to be believed, it was!">21</a> DuVernay herself has praised Netflix for just this reason.</p>
<p>But imagine for a moment that you are not a consumer trying to argue that your monthly $20 might entitle you to all movies forever. Imagine that, like most people, you are more than a consumer. Perhaps you make things, either for work or extracurricularly. Perhaps you vote. Perhaps you educate others, or provide medical care for them. Perhaps you parent. Perhaps you are good at fixing broken things. Perhaps you clean the parks in your neighborhood. At the very least, I’m sure you are aware that people somewhere do fill all these roles and more. And yet the second a transaction gets brought up, even if only $20 for Netflix, decades of Chicago School economic jibberjabber kick in,<a href="#footnote_21_33711" id="identifier_21_33711" class="footnote-link footnote-identifier-link" title="The Chicago School are a group of laissez-faire economists who promote a massively hands-off approach to regulating businesses. They rose to prominence in the late sixties and seventies, kicking off a massive merger boom, centralizing wealth and power in fewer and fewer larger and larger companies.">22</a> and we all tend to think of ourselves as consumers first if not only: if the product doesn’t blow up or cost ten cents more, what else can a consumer ask for?</p>
<p>A worker, however, can ask for plenty more. Safe working conditions, for example. Fair wages. Avenues for redress in case of malpractice. Paid leave for illness or parenting. A producer can ask for a fair market. A citizen can ask that a company not subvert democracy. To be clear, I’m not accusing Netflix of poor working conditions – most of what I’ve heard is the opposite.<a href="#footnote_22_33711" id="identifier_22_33711" class="footnote-link footnote-identifier-link" title="In particular, their recent support of Dave Chapelle was extremely classy. They got some good PR out of it and maintained a lucrative relationship with Chapelle, sure, but they didn&rsquo;t have to respect him. They chose to. They should get credit for that.">23</a> I’m simply pointing out that there are metrics to consider beyond just comparing end-user price vs. total number of movies.<a href="#footnote_23_33711" id="identifier_23_33711" class="footnote-link footnote-identifier-link" title="Or more likely TV shows, as movies aren&rsquo;t as valuable to subscription services.">24</a></p>
<p>For example, if we think of ourselves as film lovers, we might ask that our film industry be financially sustainable. Netflix, it may surprise you to hear, has not yet made any real profit in streaming. They work hard to disguise this through various financial shell games, writing debt off here while taking on even <em>more</em> debt there, amortizing costs over several years, &amp;c., and this handwaving works pretty well: “Netflix Is Turning Into a Profit Machine,” says Jeremy Bowman at <em>The Motley Fool</em>,<a href="#footnote_24_33711" id="identifier_24_33711" class="footnote-link footnote-identifier-link" title="https://www.fool.com/investing/2020/04/23/netflix-is-turning-into-a-profit-machine.aspx">25</a> later going on to call his read on the situation “undeniable.” <em>Forbes</em> is more nuanced, saying that whether Netflix makes money or not “depends<a href="#footnote_25_33711" id="identifier_25_33711" class="footnote-link footnote-identifier-link" title="Forbes doesn&rsquo;t have much of a reputation for comedy, but leading with &ldquo;depends&rdquo; got a good laugh out of me.">26</a> on whether you look at accounting profits or underlying cash flows.”<a href="#footnote_26_33711" id="identifier_26_33711" class="footnote-link footnote-identifier-link" title="https://www.forbes.com/sites/greatspeculations/2020/05/01/netflix-one-question-is-it-losing-money-or-making-money/?sh=6d35eb1c29a6">27</a> That is, Netflix is already profitable, and increasingly so, if you look at the number in the “net income” column of their financial reports.</p>
<p>&nbsp;</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-33732" src="https://brightlightsfilm.com/wp-content/uploads/2021/02/chart02.jpg" alt="theatres" width="400" height="380" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/02/chart02.jpg 400w, https://brightlightsfilm.com/wp-content/uploads/2021/02/chart02-300x285.jpg 300w, https://brightlightsfilm.com/wp-content/uploads/2021/02/chart02-24x24.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<p>Unfortunately, “net income” on a financial report doesn’t mean total money in minus total money out, as it does everywhere else in society. For reasons I’m sure aren’t the least bit suspect, that’s buried under the abstruse term “free cash flow,” which means what everyone without a Wall St. background would think “net income” should mean. Here the picture is comparatively less rosy for Netflix.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-33730" src="https://brightlightsfilm.com/wp-content/uploads/2021/02/chart01.jpg" alt="theatres" width="400" height="377" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/02/chart01.jpg 400w, https://brightlightsfilm.com/wp-content/uploads/2021/02/chart01-300x283.jpg 300w, https://brightlightsfilm.com/wp-content/uploads/2021/02/chart01-24x24.jpg 24w" sizes="(max-width: 400px) 100vw, 400px" /></p>
<p>Netflix has been spending <em>billions</em> more than it has made, every year, for several years now, and its losses are increasing. Disney+ loses money too,<a href="#footnote_27_33711" id="identifier_27_33711" class="footnote-link footnote-identifier-link" title="https://www.fool.com/investing/2020/06/30/will-disney-turn-a-profit-sooner-than-anticipated.aspx">28</a> though somewhat less as most of the movies on it have already made money in a theatrical run. Apple TV+ may currently have less revenue than many bodegas, as nearly all subscribers are still not paying.<a href="#footnote_28_33711" id="identifier_28_33711" class="footnote-link footnote-identifier-link" title="https://variety.com/2020/digital/news/apple-tv-plus-33-million-users-free-year-subscribers-1203478683/">29</a> The continued willingness on the part of streamers to lose money concerns me not because I care about Reed Hastings buying another jet,<a href="#footnote_29_33711" id="identifier_29_33711" class="footnote-link footnote-identifier-link" title="Don&rsquo;t worry, every single C-suite exec, from Amazon to Quibi, will make more in a year than you could in ten lifetimes.">30</a> but because I hate to see investors gamble on the future of an industry I love. Studios with decades of history or more are being mortgaged to finance the buildout of a business that has yet to show it can sustainably make money for itself and, far more importantly, for its workers.</p>
<p>The counterargument in every case is the same: the losses are temporary, and it is hardly insane to invest in future profitability. In theory, of course, there are situations where the math works out, but it’s never been made quite clear which variables are going to shift in order to bring about profitability. Because as with WeWork, Uber, and the umpteen scummy food delivery “services,” the fact that we’ve designed a nice app and put a Silicon Valley sheen on things doesn’t change the important variables: renting office space, driving people around in cars, and making movies all still cost about what they cost before the nice app and the Silicon Valley sheen. So the streamers will do one of a few things: raise prices, make less content, make money elsewhere,<a href="#footnote_30_33711" id="identifier_30_33711" class="footnote-link footnote-identifier-link" title="Think ads, selling user data, driving subscriptions and sales to other parts of the business as with Amazon or Apple (or Disney, once theme parks are viable again), &amp;c.">31</a> or simply grow so large that it’s all made up in sheer volume. Whichever it is, thanks to the seemingly endless debt these companies are able to take on,<a href="#footnote_31_33711" id="identifier_31_33711" class="footnote-link footnote-identifier-link" title="It&rsquo;s good to remember that when we say companies are &ldquo;taking on debt,&rdquo; that often means they are being invested in by large managed funds, like mutual funds. That is, when Netflix takes a billion-dollar loan (or several billion-dollar loans every year), that risk is put onto pension funds, retirement portfolios, and 401(k)s for ordinary people, not just Wall St. dickheads.">32</a> these detractions from the streaming experience likely won’t come until after theatrical exhibition has been largely eroded. The new order may well end up being an improvement, but we likely won’t know until after its inauguration, and when the only novelty in your business plan is debt-funded predatory pricing via massive amounts of other people’s money, I get suspicious.</p>
<div id="attachment_33744" style="width: 510px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-33744" loading="lazy" class="size-full wp-image-33744" src="https://brightlightsfilm.com/wp-content/uploads/2021/02/Netflix_area.jpg" alt="theatres" width="500" height="257" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/02/Netflix_area.jpg 500w, https://brightlightsfilm.com/wp-content/uploads/2021/02/Netflix_area-300x154.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /><p id="caption-attachment-33744" class="wp-caption-text">Netflix availability as of 2016. Which of these countries should be responsible for regulating it? Public domain image, courtesy of Wikimedia Commons</p></div>
<p>But suppose the crazy bastards pull it off, and Netflix, Disney+, Apple TV+, HBO Max, and Amazon Prime Video all get big enough to make a profit despite charging each end user very little indeed.<a href="#footnote_32_33711" id="identifier_32_33711" class="footnote-link footnote-identifier-link" title="The challenge here being that eventually you run out of English speakers, or Americans, or whatever else your existing demographic might be, and have to start funding even more content production to tap into, say, the Indian market.">33</a> As the mythical consumer, scouring the landscape for any way to stretch my dollar no matter the cost, this looks like an oasis. But from the perspective of a filmmaker or a citizen, another thing we might ask of our film market is that power be distributed broadly, and barriers to entry kept as low as possible.</p>
<p>But you may ask: <em>What could be more democratized than the whole world being able to watch whatever they want, whenever they want, from their homes?</em> First, this is not always the case with streaming, especially outside the US. Here in Canada, for example, we got to listen to chatter about how great it was that everyone got to see <em>Palm Springs</em> on Hulu without risking a theatre trip. Hulu, of course, doesn’t exist anywhere outside the US, and so for some time there was no legal way for me to watch <em>Palm Springs</em> (it is now on Prime Video). HBO Max, likewise, doesn’t exist here.<a href="#footnote_33_33711" id="identifier_33_33711" class="footnote-link footnote-identifier-link" title="The only way we can stream HBO content is through Crave, a service owned and run by Bell, but even then we don&rsquo;t get new content day-and-date.">34</a> And in developing countries, one can’t necessarily assume the average person has a smart TV and high-speed internet access to stream movies at home.<a href="#footnote_34_33711" id="identifier_34_33711" class="footnote-link footnote-identifier-link" title="The solution here is not as easy as just keeping theatres in some markets while shifting away in the US. Like it or not, what happens in the US affects the world. When streaming ran the video store out of business, that happened in Canada, too, only we initially didn&rsquo;t have most of the streaming options that the states had to replace them. Netflix Canada had a library so small that people are still ca. 2021 convinced they need a VPN with an American IP address to get the real Netflix. Prime Video subscription streaming didn&rsquo;t launch until late 2016,a and didn&rsquo;t include the Prime Video store for individual purchases until 2020.b
a https://dailyhive.com/vancouver/amazon-prime-video-canada-launch-2016
b https://mobilesyrup.com/2020/04/28/amazon-prime-video-store-canada-launch/">35</a> Streaming is not <em>always</em> easier for the end user. But second and more importantly, the power distribution and barriers to entry I’m concerned about here are not the end user’s, but those of artists and workers in film production.</p>
<p>I don’t want to cast theatrical distribution too positively here. That industry has been subject to the same lax antitrust provisions as the rest of the economy, and has therefore consolidated into a few large chains. This consolidation should have been stopped at the time,<a href="#footnote_35_33711" id="identifier_35_33711" class="footnote-link footnote-identifier-link" title="AMC, a company itself co-owned by private equity firm Silver Lake and Chinese conglomerate Wanda Group, was allowed to M&amp;A its way to market dominance as recently as 2016, which shows both how quickly regulatory environments can change (the deal would likely face more antitrust scrutiny today) and how quickly the fallout of consolidation can arrive: though recent market flukes have conspired to inject AMC with cash,a it previously warned investors it had &ldquo;substantial doubt&rdquo;b it could remain in business until the COVID pandemic is over, which, if their doubts played out, could deal a substantial blow to the concept of theatrical exhibition, simply by virtue of AMC&rsquo;s newfound size.
a https://investor.amctheatres.com/newsroom/news-details/2021/AMC-Raises-917-Million-of-Fresh-Investment-Capital-Since-Mid-December-of-2020/default.aspx
b https://www.cnn.com/2020/06/03/media/amc-theatres-business-coronavirus/index.html
Fun fact: this dire news was shared after a single quarter losing about $2 billion, which sounds like an awful lot until you remember that Uber has lost almost as much every quarter for years now and their valuation is up since pre-pandemic.">36</a> and should probably be rolled back even now. But the scale of consolidation in the streaming economy gives reason for even greater concern. Streaming dominance stretches across national boundaries to a far greater degree than that of theatrical exhibition. Case in point, here in Victoria (the capitol of BC) and Vancouver (BC’s largest city), there is not a single AMC, Regal, or Cinemark theatre, the top three chains in the US. Instead, Cineplex dominates, with Landmark in a distant second. On the other hand, while there are oddities like HBO Max and Hulu stopping dead at the border, for the most part our streaming landscape is identical to the US: YouTube (if you count it), Netflix, Disney+, Amazon Prime, Apple TV+. The situation is tending the same direction in much of the world.<a href="#footnote_36_33711" id="identifier_36_33711" class="footnote-link footnote-identifier-link" title="Netflix and Disney in particular seem to have achieved global dominance, though Disney hides this better with subsidiaries like Hotstar.">37</a> To the untrained eye (or, rather, the eye that has been trained to accept monopoly practices), this looks like swapping competition for competition: you had four or five main options before, and you have four or five main options now. But when these options are the same the world over, the power of any individual citizen or regulatory body gets diminished massively.</p>
<div id="attachment_33748" style="width: 510px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-33748" loading="lazy" class="size-full wp-image-33748" src="https://brightlightsfilm.com/wp-content/uploads/2021/02/1280px-Upscale_facelift_5949690900.jpg" alt="theatres" width="500" height="361" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/02/1280px-Upscale_facelift_5949690900.jpg 500w, https://brightlightsfilm.com/wp-content/uploads/2021/02/1280px-Upscale_facelift_5949690900-300x217.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /><p id="caption-attachment-33748" class="wp-caption-text">Vancouver BC’s Cineplex Odeon after 2019 “upscale facelift.” Photo by Mike, courtesy of Wikimedia Commons</p></div>
<p>Uber and Lyft provide a decent analogue. Each individual rider feels like there is competition, since there are two options, and that is similar to the number of options they had before Uber – they may even mistakenly believe that Uber/Lyft’s lower prices are a result of increased competition between it and local taxi companies.<a href="#footnote_37_33711" id="identifier_37_33711" class="footnote-link footnote-identifier-link" title="The lower prices are partly a result of Uber flouting labor and driver licensing laws by pretending they are not a transportation company and don&rsquo;t have any employees, and partly a result of Uber intentionally losing billions of dollars of other people&rsquo;s money in an attempt at world domination.">38</a> Accordingly, many are critical of antitrust scrutiny being brought against the rideshare giants. But there is a marked difference between thousands of regional oligopolies, as was the case with local cab companies, and one global one. The fact that two companies (but really mostly one) get to decide what the taxi industry does in LA, Paris, Buenos Aires,<a href="#footnote_38_33711" id="identifier_38_33711" class="footnote-link footnote-identifier-link" title="Buenos Aires has tried to stop Uber from operating, arguing quite reasonably that Uber is operating a taxi service without license.a Uber simply operates anyway, with riders and drivers operating clandestinely. This situation has repeated itself often enough that Uber created a program to identify and deny rides to regulators who might be investigating the company.b
a https://www.bloomberg.com/news/articles/2019-05-20/inside-the-battle-between-uber-and-buenos-aires
b https://www.nytimes.com/2017/03/03/technology/uber-greyball-program-evade-authorities.html">39</a> Seoul, and Cape Town should frighten us all, especially when neither of those companies yet runs a sustainable business even while refusing to fairly compensate their employees. Likewise, the fact that a handful of American tech companies get to decide what film distribution looks like worldwide should at least worry those of us who aren’t American.</p>
<p>Theatrical exhibition has also separated the production of a film from its distribution since the Paramount consent decrees in ’30s and ’40s. These decrees were recently abandoned for little reason beyond being old, but it has not been long enough yet to see the fallout of that decision. Our current theatrical landscape (or, more tellingly, that of 2019) is the result of strong antitrust action that objected to several practices including the Big Five movie studios owning their own theatres. The argument then was simple: if distribution is owned by Paramount,<a href="#footnote_39_33711" id="identifier_39_33711" class="footnote-link footnote-identifier-link" title="Now owned by ViacomCBS, desperately trying to push its CBS All Access streaming service. They now plan to change the name to Paramount+">40</a> MGM,<a href="#footnote_40_33711" id="identifier_40_33711" class="footnote-link footnote-identifier-link" title="Now actively seeking acquisition, with Apple being heavily rumoured as a suitor.">41</a> Warner Bros.,<a href="#footnote_41_33711" id="identifier_41_33711" class="footnote-link footnote-identifier-link" title="Now owned by AT&amp;T, desperately trying to push its HBO Max streaming service.">42</a> 20th Century Fox,<a href="#footnote_42_33711" id="identifier_42_33711" class="footnote-link footnote-identifier-link" title="Now owned by Disney, successfully pushing its Disney+, Hulu, and ESPN+ services.">43</a> and RKO,<a href="#footnote_43_33711" id="identifier_43_33711" class="footnote-link footnote-identifier-link" title="Still independent, but bankrupt, and basically a reanimated corpse of a company, having produced two movies in the last decade and boasting an executive team of just one guy. Despite having a website, their Wikipedia page is written in the past tense.">44</a> then no one else can profitably make a movie. Today, the methods of distribution are more diverse in some ways. One can distribute theatrically, sell or rent physical media, sell or rent video on demand (Premium VOD, PVOD),<a href="#footnote_44_33711" id="identifier_44_33711" class="footnote-link footnote-identifier-link" title="Folks on industry podcasts actually say &ldquo;pee-vod.&rdquo;">45</a> or bundle movies and TV shows together as part of a subscription video on demand service (Subscription VOD, SVOD). All of these options technically exist. But in reality, physical media is massively niche already, and individually purchased digital copies are a tiny fraction of the market compared with subscription services. Currently, the options available to make a major market impact are theatrical distribution and subscription services, and theatrical is on the chopping block. I would argue this could put the dominant players in streaming in a similar place to the major movie studios of the ’30s and ’40s: if your movie isn’t on one of the majors, it may as well not exist, and if it may as well not exist, it probably won’t, filmmaking being expensive and all.<a href="#footnote_45_33711" id="identifier_45_33711" class="footnote-link footnote-identifier-link" title="As a teacher, I&rsquo;ve given several classes surveys to get an idea what media is popular and why. The &ldquo;what&rdquo; answers are out of date already, but weren&rsquo;t surprising in the least. The &ldquo;why&rdquo; answers, however, were quite illuminating. To &ldquo;why did you watch that?&rdquo; most simply answer &ldquo;because it&rsquo;s on Netflix.&rdquo; When new movies are suggested, the first question is invariably &ldquo;is it on Netflix?&rdquo;">46</a></p>
<p>Those of you with a healthy fear of market dominance have already filled in the blanks. But for others, the possible downsides of a streaming oligopoly can be hard to picture, especially compared with the upsides of frictionless access for the end user. I’ll try for a specific example. This is not a prediction of the specifics of any one film, but just one possible example that could arise, in a world where current trends prevail.</p>
<div id="attachment_33726" style="width: 433px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-33726" loading="lazy" class=" wp-image-33726" src="https://brightlightsfilm.com/wp-content/uploads/2021/02/Ava_DuVernay_2015.jpg" alt="theatres" width="423" height="393" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/02/Ava_DuVernay_2015.jpg 499w, https://brightlightsfilm.com/wp-content/uploads/2021/02/Ava_DuVernay_2015-300x279.jpg 300w" sizes="(max-width: 423px) 100vw, 423px" /><p id="caption-attachment-33726" class="wp-caption-text">She&#8217;s Ava DuVernay and you&#8217;re not. Image by usbotschaftberlin, courtesy of Wikimedia Commons</p></div>
<p>Imagine for a moment that you <em>aren’t</em> Ava DuVernay. For all except one of you, that ought to come naturally. Imagine you have managed to wrangle together a documentary film tackling a challenging subject – say, the human rights tragedies being perpetrated by the Chinese government. Theatrical exhibition is out, as decreed by the invisible hand. Assuming you want widespread distribution and cultural impact, you are left with AT&amp;T, Netflix, Apple, Amazon, and Disney. Apple, Amazon, and Disney are reliant on China for financial reasons, and so are too chickenshit to take your film.<a href="#footnote_46_33711" id="identifier_46_33711" class="footnote-link footnote-identifier-link" title="This part, anyway, is hardly hypothetical. Executives at Apple have reportedly said that the only things Apple TV+ won&rsquo;t do are hardcore nudity and China.a Disney has kowtowed to China on several occasions,b and has recently censored critical episodes of Last Week Tonight on its Hotstar service in India. Martin Scorsese&rsquo;s Kundun remains unavailable for streaming worldwide out of fears of Chinese retaliation.c
a https://www.nytimes.com/2020/12/13/business/media/apple-gawker-tim-cook.html?referringSource=articleShare
https://www.buzzfeednews.com/article/alexkantrowitz/apple-china-tv-protesters-hong-kong-tim-cook
b https://pen.org/report/made-in-hollywood-censored-by-beijing/
c https://www.hollywoodreporter.com/news/hollywood-is-increasingly-normalizing-censorship-china-report-finds-1305935">47</a> You now have two possible distribution partners, planet-wide: AT&amp;T and Netflix.<a href="#footnote_47_33711" id="identifier_47_33711" class="footnote-link footnote-identifier-link" title="The latter of which has explicitly said &ldquo;we&rsquo;re not trying to do truth to power,&rdquo; but that was about playing nice with Saudi Arabian oppression.a At some point it seems prudent to ask whether we want a business model that requires distributors to be global behemoths beholden to the lowest common denominator of human rights abusers.
a https://www.vanityfair.com/hollywood/2019/11/netflix-reed-hastings-saudi-arabia-patriot-act">48</a> Not only are you now likely to make less money selling your film (fewer buyers generally does that), but you also have dramatically less flexibility in distribution full stop, and that’s assuming that AT&amp;T or Netflix make an offer in the first place, which is hardly certain.</p>
<p>Contrast the above with the 2019 theatrical market. AMC has significant Chinese money behind it, so they drop out. You still have Regal<a href="#footnote_48_33711" id="identifier_48_33711" class="footnote-link footnote-identifier-link" title="Owned, as of 2018, by skeezy multinational Cineworld, but it&rsquo;s a London-based skeezy multinational, so in this case you&rsquo;re fine.">49</a> and Cinemark,<a href="#footnote_49_33711" id="identifier_49_33711" class="footnote-link footnote-identifier-link" title="Owned by a homophobic loser who has supported Prop. 8 and Ted Cruz but is still probably willing to dunk on the CCP.">50</a> which together can make for a decent theatrical run; or you can go with indie chains like Alamo Drafthouse and build up from there, or even rent out individual independent theatres one at a time. Even if all US theatres balk, you might still be able to distribute in Canada, or the UK, or Australia, or some combination of these and other markets. After a theatrical run, home distribution is still an option, whether streaming or physical media. At every stage, there are a far greater number of potential bidders, while theatres remain a viable mainstream option. Again, I’m not trying to suggest the theatrical market is in an ideal state – at the very least, the massive consolidation of the last several years should be at least stopped and probably reversed. But even with that merger wave, the theatrical market is still distributed enough that a mid-level filmmaker who doesn’t have 2.7 million Twitter followers might be able to find a partner.</p>
<div id="attachment_33739" style="width: 510px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-33739" loading="lazy" class="size-full wp-image-33739" src="https://brightlightsfilm.com/wp-content/uploads/2021/02/1200px-Alamo_Drafthouse_Video_Vortex_bar.jpg" alt="theatres" width="500" height="375" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/02/1200px-Alamo_Drafthouse_Video_Vortex_bar.jpg 500w, https://brightlightsfilm.com/wp-content/uploads/2021/02/1200px-Alamo_Drafthouse_Video_Vortex_bar-300x225.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /><p id="caption-attachment-33739" class="wp-caption-text">Alama Drafthouse Video Vortex, Raleigh, NC. Photo by MattSD34, courtesy of Wikimedia Commons</p></div>
<p>Lastly, streaming video, or more specifically subscription streaming, incentivizes users to limit their choices to a particular service. One can’t fault the services themselves too much for certain faults in human psychology – renting three $5 movies just intuitively <em>feels</em> worse than paying $15 for a subscription wherein you <em>could</em> watch as much as you want, even if you only watch the same three movies.<a href="#footnote_50_33711" id="identifier_50_33711" class="footnote-link footnote-identifier-link" title="This faulty logic can be exploited for good, though, like encouraging carpooling. https://www.seattletimes.com/seattle-news/transportation/the-not-so-secret-trick-to-cutting-solo-car-commutes-charge-for-parking-by-the-day/)) But whether or not the psychology is relatable or anyone&rsquo;s fault is frankly irrelevant if the end result is a net negative, as I believe it is. The end result for most streaming subscribers is to simply watch what is already available to them, which due to the artificial glut of streaming content is likely to be more than enough to fill all available hours &ndash; even if this might mean subbing in mediocre movies in place of all-timers that aren&rsquo;t on The Platform. Theatres, on the other hand, being (for now) independent, can buy from multiple studios as well as from independent filmmakers, ((Imagine that&rsquo;s you!">51</a> and an end user doesn’t have to pay any more or create an extra account to see something distributed by Neon just because they watched a Disney picture the week before.</p>
<p>It may seem unintuitive to argue that subscription streaming limits user choice. After all, you might think, can’t one simply subscribe for a month, watch everything worthwhile, then leave for another service and repeat, thus getting massive choice for decidedly unmassive outlay? This is of course possible, and many consumers choose to do so, but first my concern about streaming video is <em>not</em> that I can’t get bang for my buck. It’s clear to everyone that the current debt-funded streaming market has dumped endless hours of content on viewers for so cheap we call it free. But secondly, we <em>know</em> people won’t assiduously schedule the renewal and cancellation of different services so as to max/min their way to optimal quantity/quality/price balance. Google pays Apple <em>billions</em> of dollars every year just to be the default search engine on the iPhone,<a href="#footnote_51_33711" id="identifier_51_33711" class="footnote-link footnote-identifier-link" title="https://fortune.com/2018/09/29/google-apple-safari-search-engine/">52</a> and switching search engines is both freer and easier than switching streaming providers. Google knows how important defaults are, as do Netflix, Amazon, and Disney. Because once you’re subscribed, are you really going to make an account and pay extra to rent that independent film that didn’t get distribution with any of the majors? This is a major shift from a marquee that has Disney, Fox Searchlight, Neon, and an independently distributed documentary doing a Q&amp;A screening tour all next to each other, or even a video store with Bay next to Bresson.</p>
<p>I understand that a future is coming, and that it will not be the same as the past. I’m not expecting to change it. It’s already got its shoes on and is halfway out the door. But I would hope to at least put a few pebbles in a few sneakers, here. Pebbles like, are we so confident in our living room “home theatre” that we’re willing to give up the purpose-built alternative? Or are we really dead certain that what society needs right now is fewer public squares, to be even more individualized? Are we sure that the filmmakers, who by and large prefer theatrical viewing, are to be trusted less than the tech companies bankrolling them? Or, given what we know about the predatory, self-serving behavior of multitrillion-dollar companies, do we really expect their future behavior to be <em>that</em> different from their past? Do we want to upend decades-long business practices without a clear, sustainable, non-monopolistic alternative? Do we really want a market where a few companies control the funding, production, and distribution of the majority of films, worldwide, start to finish? Do we want a market where hundreds of independent, regional operators are reduced to services owned by Netflix, Apple, Disney, Amazon, and fucking AT&amp;T?</p>
<div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" /></a></div><style>.pf-button.pf-button-excerpt { display: none; }</style></div><ol class="footnotes"><li id="footnote_0_33711" class="footnote">Why trek all the way to the theatre when you can instead trek to a video rental store only to find they’re out of stock? [<a href="#identifier_0_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_1_33711" class="footnote"><a href="https://www.motionpictures.org/wp-content/uploads/2020/03/MPA-THEME-2019.pdf">https://www.motionpictures.org/wp-content/uploads/2020/03/MPA-THEME-2019.pdf</a>. And this coming from an industry group <em>representing theatres</em>, with a built-in incentive to make theatrical exhibition seem cheap, easy, and ubiquitous. [<a href="#identifier_1_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_2_33711" class="footnote">Yes, I’m bitter about this. Laugh at my frustration. [<a href="#identifier_2_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_3_33711" class="footnote">Or, for the pedants, UHD resolution. If you don’t know the difference between UHD and 4K, I encourage you not to learn it. [<a href="#identifier_3_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_4_33711" class="footnote">The first step for any even somewhat conscientious salesperson is to qualify their customer, to find out what their needs are. In overhearing salespeople’s conversations, I estimate about half of all customers still, in 2021, lead with “I don’t need that K4 or smart or anything.” [<a href="#identifier_4_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_5_33711" class="footnote">Said soundproofing is not perfect, but it doesn’t have to be to absolutely embarrass the overwhelming majority of home viewing environments. Dishes clattering, microwaves running, kids screaming upstairs, neighbors shouting, housemates walking through the room, turning on lights as they go, a spouse asking you a quick question about the next day’s plans, someone running a weed whacker – inexplicably – at 7:30 PM. Being able to hear muffled explosions coming from the next room in the rare cases when you are watching a quiet foreign drama right next to a blockbuster is, comparatively, far superior. [<a href="#identifier_5_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_6_33711" class="footnote">And before anyone breaks out a protractor and starts talking to me about arc-minutes in the visual field given the closer viewing position at home, I’d like to point out that our brains are not quite so stupid when evaluating scale. Certain illusions aside, humans understand the difference between a small thing close up and a big thing far away. This is also the reason why, despite being far brighter in absolute terms, TVs don’t actually appear several times brighter than a theatre screen: 100 nits looks a lot brighter when it’s multiplied across a 30-foot screen. [<a href="#identifier_6_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_7_33711" class="footnote">To be clear, what Sonos accomplishes, from a sound quality perspective, is actually quite remarkable. Their speakers sound better than they should, given their size. But there are limitations to this, and at any given point in time one can markedly improve sound quality simply by allowing speakers to be big and ugly, which one can comfortably do once the viewing space doesn’t also need to be used for entertaining guests, making food, eating food, and afternoon naps. [<a href="#identifier_7_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_8_33711" class="footnote">What the room being <em>dark</em> has to do with the spread of an airborne pathogen is unclear, but people always seem to include it. Perhaps the worry is masks will be taken off, but in my experience light does little to stop that. [<a href="#identifier_8_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_9_33711" class="footnote">The alien race that <em>inhabits</em> the cbc.ca comment section probably agrees. [<a href="#identifier_9_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_10_33711" class="footnote">The argument here being that loud action set-pieces best take advantage of the theatrical sound and picture. Bugbear #1: this puts the lie to the argument that theatres are unnecessary in light of big TVs – people know deep down that 4K or not, their living room TV doesn’t <em>actually</em> give the theatrical experience. Bugbear #2: favoring action spectacle over quiet dramas is almost exactly the wrong take, in my view. Action movies fare far better at home, as they draw your attention almost by force. Patient, deliberate movies require exactly the sort of attention we all pretend we can just will into existence but which actually requires proper preparation and environmental factors. [<a href="#identifier_10_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_11_33711" class="footnote"><a href="https://www.boxofficemojo.com/year/2019/?ref_=bo_yl_table_2">https://www.boxofficemojo.com/year/2019/?ref_=bo_yl_table_2</a> [<a href="#identifier_11_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_12_33711" class="footnote"><em>Avengers</em>: <em>Endgame</em> alone made almost twice as much as all three original films combined. [<a href="#identifier_12_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_13_33711" class="footnote">The internet is useful for a great many other things, of course, which makes it difficult to assign the cost of a home internet connection to any one thing. I would hazard a guess, though, that for most people, streaming video is by far their largest use case in terms of bandwidth, which, generally, is what ISPs charge extra for. At any rate, <em>some</em> portion of your internet bill<sup> (a)</sup> can be attributed to Netflix. Ten percent? Twenty?</p>
<p><sup>(a)</sup> Or Wi-Fi bill. Somewhere along the way people stopped referring to “paying for internet” and started referring to “paying for Wi-Fi.” The minor inaccuracy doesn’t really bug me. I just don’t know where the switch came from. [<a href="#identifier_13_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_14_33711" class="footnote">Marvel fans, despite their franchise of choice dominating mainstream film culture for a decade, all but eliminating all other competition, and being persistently well liked both critically and popularly, are nevertheless <em>extremely</em> touchy about anyone not taking their film franchise seriously, so I’ll just clarify yet again that I like Marvel movies, too. I just also like other movies. I’m reminded of Roger Ebert’s musing a few years back: if I like both color and black-and-white movies, and you only like color movies, why am <em>I</em> the one being called a snob? [<a href="#identifier_14_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_15_33711" class="footnote">Or sub in whatever price you think theatre tickets cost in your region. I see people cite $20 or even $25 online, suggesting that large urban centers like New York or LA have higher prices. This may be so; I don’t know. I do know that in Victoria, BC, I commonly see $15 thrown out as the expected price. It is certainly possible to spend $15 on a ticket here. I have done it. But it is in no way necessary. The most common price I pay for a ticket is either $7 or $8, depending on which theatre I go to. [<a href="#identifier_15_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_16_33711" class="footnote">I guess what I’m trying to say is the elderly lesbians in my crowd for <em>Portrait of a Lady on Fire</em> were great. [<a href="#identifier_16_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_17_33711" class="footnote">Those I’ve spoken to in person about this interrupt me here. They can’t help themselves. They simply must point out the alternative: what if one rude patron ruins it for everyone? I concede that this happens. But I wonder why some are so insistent that this be the <em>only</em> possibility we talk about. [<a href="#identifier_17_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_18_33711" class="footnote">There is, of course, a <em>whole lot</em> that distribution companies like Netflix and Disney can do to prevent me from doing what I want. This level of control has arguably increased in the move to streaming: Disney can decide, and has, that one particular version of <em>Splash</em> is the only one that should exist. And unlike with physical home media, the previous versions <em>cease to exist</em>. But I’m sure Disney will exercise their total control magnanimously. [<a href="#identifier_18_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_19_33711" class="footnote">Many would probably say it’s not difficult to square at all: they’re not looking for other-directedness or artistic transcendence in the first place. They simply want to be entertained. Fine. Again, I don’t think anyone monstrous for any of the decisions involved here, but it is sad to see the range of human experience willingly whittled down to “things that entertain me” and “things that don’t.” [<a href="#identifier_19_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_20_33711" class="footnote">And if Netflix’s <span style="text-decoration: line-through;">stock manipulation</span> viewership numbers are to be believed, it was! [<a href="#identifier_20_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_21_33711" class="footnote">The Chicago School are a group of laissez-faire economists who promote a massively hands-off approach to regulating businesses. They rose to prominence in the late sixties and seventies, kicking off a massive merger boom, centralizing wealth and power in fewer and fewer larger and larger companies. [<a href="#identifier_21_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_22_33711" class="footnote">In particular, their recent support of Dave Chapelle was extremely classy. They got some good PR out of it and maintained a lucrative relationship with Chapelle, sure, but they didn’t have to respect him. They chose to. They should get credit for that. [<a href="#identifier_22_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_23_33711" class="footnote">Or more likely TV shows, as movies aren’t as valuable to subscription services. [<a href="#identifier_23_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_24_33711" class="footnote"><a href="https://www.fool.com/investing/2020/04/23/netflix-is-turning-into-a-profit-machine.aspx">https://www.fool.com/investing/2020/04/23/netflix-is-turning-into-a-profit-machine.aspx</a> [<a href="#identifier_24_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_25_33711" class="footnote"><em>Forbes</em> doesn’t have much of a reputation for comedy, but leading with “depends” got a good laugh out of me. [<a href="#identifier_25_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_26_33711" class="footnote"><a href="https://www.forbes.com/sites/greatspeculations/2020/05/01/netflix-one-question-is-it-losing-money-or-making-money/?sh=6d35eb1c29a6">https://www.forbes.com/sites/greatspeculations/2020/05/01/netflix-one-question-is-it-losing-money-or-making-money/?sh=6d35eb1c29a6</a> [<a href="#identifier_26_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_27_33711" class="footnote"><a href="https://www.fool.com/investing/2020/06/30/will-disney-turn-a-profit-sooner-than-anticipated.aspx">https://www.fool.com/investing/2020/06/30/will-disney-turn-a-profit-sooner-than-anticipated.aspx</a> [<a href="#identifier_27_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_28_33711" class="footnote"><a href="https://variety.com/2020/digital/news/apple-tv-plus-33-million-users-free-year-subscribers-1203478683/">https://variety.com/2020/digital/news/apple-tv-plus-33-million-users-free-year-subscribers-1203478683/</a> [<a href="#identifier_28_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_29_33711" class="footnote">Don’t worry, every single C-suite exec, from Amazon to Quibi, will make more in a year than you could in ten lifetimes. [<a href="#identifier_29_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_30_33711" class="footnote">Think ads, selling user data, driving subscriptions and sales to other parts of the business as with Amazon or Apple (or Disney, once theme parks are viable again), &amp;c. [<a href="#identifier_30_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_31_33711" class="footnote">It’s good to remember that when we say companies are “taking on debt,” that often means they are being invested in by large managed funds, like mutual funds. That is, when Netflix takes a billion-dollar loan (or several billion-dollar loans every year), that risk is put onto pension funds, retirement portfolios, and 401(k)s for ordinary people, not just Wall St. dickheads. [<a href="#identifier_31_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_32_33711" class="footnote">The challenge here being that eventually you run out of English speakers, or Americans, or whatever else your existing demographic might be, and have to start funding even <em>more</em> content production to tap into, say, the Indian market. [<a href="#identifier_32_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_33_33711" class="footnote">The only way we can stream HBO content is through Crave, a service owned and run by Bell, but even then we don’t get new content day-and-date. [<a href="#identifier_33_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_34_33711" class="footnote">The solution here is not as easy as just keeping theatres in some markets while shifting away in the US. Like it or not, what happens in the US affects the world. When streaming ran the video store out of business, that happened in Canada, too, only we initially didn’t have most of the streaming options that the states had to replace them. Netflix Canada had a library so small that people are still ca. 2021 convinced they need a VPN with an American IP address to get the <em>real</em> Netflix. Prime Video subscription streaming didn’t launch until late 2016,<sup>a</sup> and didn’t include the Prime Video store for individual purchases until 2020.<sup>b</sup></p>
<p><sup>a</sup> <a href="https://dailyhive.com/vancouver/amazon-prime-video-canada-launch-2016">https://dailyhive.com/vancouver/amazon-prime-video-canada-launch-2016</a></p>
<p><sup>b</sup> <a href="https://mobilesyrup.com/2020/04/28/amazon-prime-video-store-canada-launch/">https://mobilesyrup.com/2020/04/28/amazon-prime-video-store-canada-launch/</a> [<a href="#identifier_34_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_35_33711" class="footnote">AMC, a company itself co-owned by private equity firm Silver Lake and Chinese conglomerate Wanda Group, was allowed to M&amp;A its way to market dominance as recently as 2016, which shows both how quickly regulatory environments can change (the deal would likely face more antitrust scrutiny today) and how quickly the fallout of consolidation can arrive: though recent market flukes have conspired to inject AMC with cash,<sup>a</sup> it previously warned investors it had “substantial doubt”<sup>b</sup> it could remain in business until the COVID pandemic is over, which, if their doubts played out, could deal a substantial blow to the concept of theatrical exhibition, simply by virtue of AMC’s newfound size.</p>
<p><sup>a</sup> <a href="https://investor.amctheatres.com/newsroom/news-details/2021/AMC-Raises-917-Million-of-Fresh-Investment-Capital-Since-Mid-December-of-2020/default.aspx">https://investor.amctheatres.com/newsroom/news-details/2021/AMC-Raises-917-Million-of-Fresh-Investment-Capital-Since-Mid-December-of-2020/default.aspx</a></p>
<p><sup>b </sup><a href="https://www.cnn.com/2020/06/03/media/amc-theatres-business-coronavirus/index.html">https://www.cnn.com/2020/06/03/media/amc-theatres-business-coronavirus/index.html</a></p>
<p>Fun fact: this dire news was shared after a single quarter losing about $2 billion, which sounds like an awful lot until you remember that Uber has lost almost as much every quarter for years now and their valuation is <em>up</em> since pre-pandemic. [<a href="#identifier_35_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_36_33711" class="footnote">Netflix and Disney in particular seem to have achieved global dominance, though Disney hides this better with subsidiaries like Hotstar. [<a href="#identifier_36_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_37_33711" class="footnote">The lower prices are partly a result of Uber flouting labor and driver licensing laws by pretending they are not a transportation company and don’t have any employees, and partly a result of Uber intentionally losing billions of dollars of other people’s money in an attempt at world domination. [<a href="#identifier_37_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_38_33711" class="footnote">Buenos Aires has tried to stop Uber from operating, arguing quite reasonably that Uber is operating a taxi service without license.<sup>a</sup> Uber simply operates anyway, with riders and drivers operating clandestinely. This situation has repeated itself often enough that Uber created a program to identify and deny rides to regulators who might be investigating the company.<sup>b</sup></p>
<p><sup>a</sup> <a href="https://www.bloomberg.com/news/articles/2019-05-20/inside-the-battle-between-uber-and-buenos-aires">https://www.bloomberg.com/news/articles/2019-05-20/inside-the-battle-between-uber-and-buenos-aires</a></p>
<p><sup>b</sup> <a href="https://www.nytimes.com/2017/03/03/technology/uber-greyball-program-evade-authorities.html">https://www.nytimes.com/2017/03/03/technology/uber-greyball-program-evade-authorities.html</a> [<a href="#identifier_38_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_39_33711" class="footnote">Now owned by ViacomCBS, desperately trying to push its CBS All Access streaming service. They now plan to change the name to Paramount+ [<a href="#identifier_39_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_40_33711" class="footnote">Now actively seeking acquisition, with Apple being heavily rumoured as a suitor. [<a href="#identifier_40_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_41_33711" class="footnote">Now owned by AT&amp;T, desperately trying to push its HBO Max streaming service. [<a href="#identifier_41_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_42_33711" class="footnote">Now owned by Disney, successfully pushing its Disney+, Hulu, and ESPN+ services. [<a href="#identifier_42_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_43_33711" class="footnote">Still independent, but bankrupt, and basically a reanimated corpse of a company, having produced two movies in the last decade and boasting an executive team of just one guy. Despite having a website, their Wikipedia page is written in the past tense. [<a href="#identifier_43_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_44_33711" class="footnote">Folks on industry podcasts actually say “pee-vod.” [<a href="#identifier_44_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_45_33711" class="footnote">As a teacher, I’ve given several classes surveys to get an idea what media is popular and why. The “what” answers are out of date already, but weren’t surprising in the least. The “why” answers, however, were quite illuminating. To “why did you watch that?” most simply answer “because it’s on Netflix.” When new movies are suggested, the first question is invariably “is it on Netflix?” [<a href="#identifier_45_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_46_33711" class="footnote">This part, anyway, is hardly hypothetical. Executives at Apple have reportedly said that the <em>only</em> things Apple TV+ won’t do are hardcore nudity and China.<sup>a</sup> Disney has kowtowed to China on several occasions,<sup>b</sup> and has recently censored critical episodes of <em>Last Week Tonight</em> on its Hotstar service in India. Martin Scorsese’s <em>Kundun</em> remains unavailable for streaming worldwide out of fears of Chinese retaliation.<sup>c</sup></p>
<p><sup>a</sup> <a href="https://www.nytimes.com/2020/12/13/business/media/apple-gawker-tim-cook.html?referringSource=articleShare">https://www.nytimes.com/2020/12/13/business/media/apple-gawker-tim-cook.html?referringSource=articleShare</a></p>
<p><a href="https://www.buzzfeednews.com/article/alexkantrowitz/apple-china-tv-protesters-hong-kong-tim-cook">https://www.buzzfeednews.com/article/alexkantrowitz/apple-china-tv-protesters-hong-kong-tim-cook</a></p>
<p><sup>b</sup> <a href="https://pen.org/report/made-in-hollywood-censored-by-beijing/">https://pen.org/report/made-in-hollywood-censored-by-beijing/</a></p>
<p><sup>c</sup> <a href="https://www.hollywoodreporter.com/news/hollywood-is-increasingly-normalizing-censorship-china-report-finds-1305935">https://www.hollywoodreporter.com/news/hollywood-is-increasingly-normalizing-censorship-china-report-finds-1305935</a> [<a href="#identifier_46_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_47_33711" class="footnote">The latter of which has explicitly said “we’re not trying to do truth to power,” but that was about playing nice with Saudi Arabian oppression.<sup>a</sup> At some point it seems prudent to ask whether we want a business model that requires distributors to be global behemoths beholden to the lowest common denominator of human rights abusers.</p>
<p><sup>a</sup> <a href="https://www.vanityfair.com/hollywood/2019/11/netflix-reed-hastings-saudi-arabia-patriot-act">https://www.vanityfair.com/hollywood/2019/11/netflix-reed-hastings-saudi-arabia-patriot-act</a> [<a href="#identifier_47_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_48_33711" class="footnote">Owned, as of 2018, by skeezy multinational Cineworld, but it’s a London-based skeezy multinational, so in this case you’re fine. [<a href="#identifier_48_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_49_33711" class="footnote">Owned by a homophobic loser who has supported Prop. 8 and Ted Cruz but is still probably willing to dunk on the CCP. [<a href="#identifier_49_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_50_33711" class="footnote">This faulty logic can be exploited for good, though, like encouraging carpooling. <a href="https://www.seattletimes.com/seattle-news/transportation/the-not-so-secret-trick-to-cutting-solo-car-commutes-charge-for-parking-by-the-day/)">https://www.seattletimes.com/seattle-news/transportation/the-not-so-secret-trick-to-cutting-solo-car-commutes-charge-for-parking-by-the-day/)</a>) But whether or not the psychology is relatable or anyone’s fault is frankly irrelevant if the end result is a net negative, as I believe it is. The end result for most streaming subscribers is to simply watch what is already available to them, which due to the artificial glut of streaming content is likely to be more than enough to fill all available hours – even if this might mean subbing in mediocre movies in place of all-timers that aren’t on The Platform. Theatres, on the other hand, being (for now) independent, can buy from multiple studios as well as from independent filmmakers, ((Imagine that’s you! [<a href="#identifier_50_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_51_33711" class="footnote"><a href="https://fortune.com/2018/09/29/google-apple-safari-search-engine/">https://fortune.com/2018/09/29/google-apple-safari-search-engine/</a> [<a href="#identifier_51_33711" class="footnote-link footnote-back-link">&#8617;</a>]</li></ol><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content -->																<div class="clear"></div>
							</div>
							
															<p class="entry-tags"><span>Tags:</span> <a href="https://brightlightsfilm.com/tag/cinema/" rel="tag">cinema</a><a href="https://brightlightsfilm.com/tag/covid/" rel="tag">COVID</a><a href="https://brightlightsfilm.com/tag/home-theatres/" rel="tag">home theatres</a><a href="https://brightlightsfilm.com/tag/movies-2/" rel="tag">movies</a><a href="https://brightlightsfilm.com/tag/netflix/" rel="tag">Netflix</a><a href="https://brightlightsfilm.com/tag/pandemic/" rel="tag">pandemic</a><a href="https://brightlightsfilm.com/tag/streaming/" rel="tag">streaming</a><a href="https://brightlightsfilm.com/tag/theatres/" rel="tag">theatres</a></p>							
															<div class="entry-author-block fix">
                                
                                <!--
									<div class="entry-author-avatar">                                    <a href=""></a>
                                    </div>
									<p class="entry-author-name">&mdash; <a href=""></a></p>
									<p class="entry-author-description"></p>
                                    
                                    -->
                                    
								<div class="entry-author-avatar"><a href="https://brightlightsfilm.com/author/mark-roosma/"><img src="https://brightlightsfilm.com/wp-content/uploads/userphoto/671.jpg" alt="Mark Roosma" width="77" height="76" class="photo" /></a></div><p class="entry-author-name">&mdash; <a href="https://brightlightsfilm.com/author/mark-roosma/">Mark Roosma</a></p><p class="entry-author-description">Mark Roosma is a teacher, film lover, and (ugh) aspiring screenwriter living in Victoria, BC. Readers have praised his work as “too discursive,” “overlong,” and “blatantly mediocre David Foster Wallace pastiche.” He has been published in <em>This Side of West,</em> the undergraduate literary journal from the University of Victoria, and was shortlisted for the <em>Malahat Review</em>’s “Open Season” short story contest and the Cynosure screenwriting award. Ca. 2021, his only active social media presence is at <a href="https://letterboxd.com/rooshma">https://letterboxd.com/rooshma/</a>.</p>                                    
                                    
                                    
								</div>
														
						</div><!--/entry content-->
					</article>
					
										<ul class="entry-browse fix">
						<li class="previous"><a href="https://brightlightsfilm.com/david-lynch-in-hell-finding-resolution-in-twin-peaks-the-return/" rel="prev"><strong>Previous story</strong> <span>David Lynch in Hell: Finding Resolution in <em>Twin Peaks: The Return</em></span></a></li>
						<li class="next"></li>
					</ul>
										
					
<ul class="entry-related fix">
	<h4 class="miniheading pad">
		<span>Also in Bright Lights</span>
	</h4>

		<li class="related">
		<article class="post-17516 post type-post status-publish format-standard hentry category-reviews category-tv-and-streaming">
			<a href="https://brightlightsfilm.com/true-glamour-never-fades-michael-sucsys-grey-gardens-hbo/">
								<span class="entry-thumbnail">
											<img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/img/placeholder-small.png" alt="&#8220;True Glamour Never Fades&#8221;: Michael Sucsy&#8217;s <em>Grey Gardens</em> (HBO)" />
										<i class="glass"></i>
				</span>
				
				<span class="rel-entry-title">&#8220;True Glamour Never Fades&#8221;: Michael Sucsy&#8217;s <em>Grey Gardens</em> (HBO)</span>

									<span class="rel-entry-date">July 31, 2009</span>
							</a>
		</article>
	</li>
		<li class="related">
		<article class="post-17942 post type-post status-publish format-standard has-post-thumbnail hentry category-tv-and-streaming">
			<a href="https://brightlightsfilm.com/sex-and-the-city-the-way-we-were-the-way-we-fucked-carrie-and-her-crew-party-like-its-1999/">
								<span class="entry-thumbnail">
											<img width="150" height="100" src="https://brightlightsfilm.com/wp-content/uploads/2014/09/69_images-69sex_head-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Sex and the City" loading="lazy" />										<i class="glass"></i>
				</span>
				
				<span class="rel-entry-title"><em>Sex and the City:</em> The Way We Were, the Way We Fucked: Carrie and Her Crew Party Like It&#8217;s 1999!</span>

									<span class="rel-entry-date">July 31, 2010</span>
							</a>
		</article>
	</li>
		<li class="related">
		<article class="post-18062 post type-post status-publish format-standard has-post-thumbnail hentry category-new-media category-reviews">
			<a href="https://brightlightsfilm.com/jew-or-no-jew-david-fincher-and-aaron-sorkin-tell-the-story-of-mark-zuckerberg-and-facebook-in-the-social-network/">
								<span class="entry-thumbnail">
											<img width="150" height="100" src="https://brightlightsfilm.com/wp-content/uploads/2014/09/71_images-71socialnetwork_head-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="The Social Network" loading="lazy" />										<i class="glass"></i>
				</span>
				
				<span class="rel-entry-title">Jew or No Jew? David Fincher and Aaron Sorkin tell the story of Mark Zuckerberg and Facebook in <em>The Social Network</em></span>

									<span class="rel-entry-date">January 31, 2011</span>
							</a>
		</article>
	</li>
		<li class="related">
		<article class="post-18611 post type-post status-publish format-standard has-post-thumbnail hentry category-directors category-documentaries category-new-media">
			<a href="https://brightlightsfilm.com/the-power-of-auteurs-and-the-last-man-standing-adam-curtis-documentary-nightmares/">
								<span class="entry-thumbnail">
											<img width="150" height="100" src="https://brightlightsfilm.com/wp-content/uploads/2014/09/78_images-78auteurs-all-watched-over-head-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="All Watched Over by Machines of Loving Grace" loading="lazy" />										<i class="glass"></i>
				</span>
				
				<span class="rel-entry-title">The Power of Auteurs and the Last Man Standing: Adam Curtis&#8217; Documentary Nightmares</span>

									<span class="rel-entry-date">October 31, 2012</span>
							</a>
		</article>
	</li>
	
</ul><!--/entry-related-->

					
					
<div id="disqus_thread"></div>

				</div><!--/content-part-->
				
				<div class="sidebar">	
					
					
<ul>
	<li id="text-6" class="widget widget_text"><h3 class="widget-title fix"><span>Links + BSA</span></h3>			<div class="textwidget"><!--[confection-event event="pageview" js_value="window.location.href"]-->
<ul style="margin-bottom:20px">
<li><a href="/weirdbandnames/" target="_blank" rel="noopener">Weird Band Names</a></li>
<li><a href="https://confection.io/" target="_blank" rel="noopener">cookie-free</a> | <a href="https://confection.io/" target="_blank" rel="noopener">post-cookie</a> | <a href="https://confection.io/" target="_blank" rel="noopener">cookie-less</a></li>
<li><a href="https://www.letsgoconvert.com/" target="_blank" rel="noopener">GoConvert</a></li>
<li><a href="https://studiohyperset.com/tv-treatment-example-pilot-script/" target="_blank" rel="noopener">How to write a script for a TV show PDF</a>
</ul>
<div id="bsap_1294957" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df"></div>
<div style="padding:10px 0 9px 0"></div></div>
		</li><li id="text-3" class="widget widget_text">			<div class="textwidget"><a href="https://www.photofestnyc.com/?utm_source=BLFJ&utm_medium=Website&utm_campaign=BLFJ" target="_blank" title="Photofest Digital" rel="noopener">
<img ism="false" src="/wp-content/uploads/2014/12/photofest-2.jpg" width="300"  /></a>
<div style="padding:10px 0 9px 0"></div>
<a href="https://avanneman.tumblr.com/?utm_source=BLFJ&utm_medium=Website&utm_campaign=BLFJ" target="_blank" title="Literature R Us" rel="noopener">
<img ism="false" src="/wp-content/uploads/2014/04/BannerAd_final.jpg" class="adImg" width="300"  /></a></div>
		</li></ul>				</div><!--/sidebar-->
				
			</div><!--/main-->
			
		</div><!--/page-inner-->
	</div><!--/container-->
</div><!--/page-->

		
		<div class="ads-footer fix">
		<div class="container">
			<div class="grid one-full">
				<ul><li id="php_widget-3" class="widget php_widget"><div id="bsap_1294959" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df"></div>
</li></ul>
			</div>
		</div>
	</div><!--/ads-footer-->
	
		<div id="subfooter">
		<div class="container">
			<div id="subfooter-inner" class="fix">
				<div class="pad fix">
					<div class="grid one-third">
						<ul></ul>
					</div>
					<div class="grid one-third">
						<ul></ul>
					</div>
					<div class="grid one-third last">
						<ul></ul>
					</div>
				</div>
			</div><!--/subfooter-inner-->
		</div>
	</div><!--/subfooter-->
		
	
	<div class="clear"></div>
	<footer id="footer">
		<div class="container">
			<div id="footer-inner" class="fix">
				
								
				<div id="footer-bottom">
					<div class="pad fix">
						<div class="grid">
														
							<ul id="footer-social"><li><a href="https://twitter.com/blfj" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/twitter_16.png" alt="Twitter" /></span><span class="icon-title"><i class="icon-pike"></i>Twitter</span></a></li><li><a href="https://www.facebook.com/brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/facebook_16.png" alt="Facebook" /></span><span class="icon-title"><i class="icon-pike"></i>Facebook</span></a></li><li><a href="https://instagram.com/brightlightsfilm?ref=badge" target="_blank"><span class="icon"><img src="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/instagram1.jpg" alt="Instagram" /></span><span class="icon-title"><i class="icon-pike"></i>Instagram</span></a></li><li><a href="https://plus.google.com/+Brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/google_plus_16.png" alt="Google+" /></span><span class="icon-title"><i class="icon-pike"></i>Google+</span></a></li><li><a href="https://feedburner.google.com/fb/a/mailverify?uri=brightlightsfilm&#038;loc=en_US" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/rss_16.png" alt="RSS" /></span><span class="icon-title"><i class="icon-pike"></i>RSS</span></a></li></ul>						</div>
						<div class="grid">
							<p id="copy">© 2020 Bright Lights Film Journal | <a href="/">brightlightsfilm.com</a><br />
Online since 1996 | ISSN: 0147-4049<br />
a <a href="https://studiohyperset.com/">Studio Hyperset</a> expression · Design by <a href="//www.irinabeffa.com/">Irina Beffa</a> · Theme Art by Jim McDermott
<br />
<a href="/privacy/">Privacy</a>

<script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></p>
						</div>
					</div>
					<div class="clear"></div>
					<a id="to-top" href="#"><i class="icon-top"></i></a>
				</div>
			</div><!--/footer-inner-->
		</div>
	</footer><!--/footer-->
	
</div><!--/wrap-->
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: BLFJ Exit Trigger --><div id="om-oop0tjfghqiyufxc-holder"></div><script>var oop0tjfghqiyufxc,oop0tjfghqiyufxc_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){oop0tjfghqiyufxc_poll(function(){if(window['om_loaded']){if(!oop0tjfghqiyufxc){oop0tjfghqiyufxc=new OptinMonsterApp();return oop0tjfghqiyufxc.init({"u":"10766.221207","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;oop0tjfghqiyufxc=new OptinMonsterApp();oop0tjfghqiyufxc.init({"u":"10766.221207","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->		<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '0';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
					<script type="text/javascript">
		var oop0tjfghqiyufxc_shortcode = true;		</script>
		<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.5.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"brightlightsfilm"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.21' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"33711 https:\/\/brightlightsfilm.com\/?p=33711","disqusShortname":"brightlightsfilm","disqusTitle":"Movie Theatres: What We Lose in Losing Them","disqusUrl":"https:\/\/brightlightsfilm.com\/movie-theatres-what-we-lose-in-losing-them\/","postId":"33711"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.21' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.jplayer.min.js?ver=2.1.0' id='jplayer-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.flexslider.min.js?ver=2.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.fancybox.pack.js?ver=2.0.6' id='fancybox2-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.fancybox-media.js?ver=1.0.3' id='fancybox2-media-helper-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.mousewheel-3.0.6.pack.js?ver=3.0.6' id='mousewheel-js'></script>
<script type='text/javascript' id='theme-js-extra'>
/* <![CDATA[ */
var objectL10n = {"navigate":"Navigate to..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.theme.js?ver=1.0' id='theme-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=5.6.2' id='addthis_global_options-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.6.2#pubid=ra-59fce2485de224f7' id='addthis_widget-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.2.0' id='optinmonster-wp-helper-js'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://brightlightsfilm.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '690ae28dba', slugs: {"oop0tjfghqiyufxc":{"slug":"oop0tjfghqiyufxc","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":33711,"object_key":"post","object_type":"post","term_ids":[2752,2319,1836,1804,340,3188,3187,1092,1125,2975,1489,3186]};</script>
		<!--[if lt IE 9]><script src="https://brightlightsfilm.com/wp-content/themes/newsroom14/js/ie/respond.min.js"></script> <![endif]-->
</div><!-- End BuySellAds Bg takeover Zone Code -->

<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = 'brightlightsfilm';

/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>
</body>
</html>