<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="no-js ie ie6" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 7 ]><html class="no-js ie ie7" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 8 ]><html class="no-js ie ie8" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"> <!--<![endif]-->
<head>

<script type="text/javascript">
(function(){
  var bsa = document.createElement('script');
     bsa.type = 'text/javascript';
     bsa.async = true;
     bsa.src = '//s3.buysellads.com/ac/bsa.js';
  (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(bsa);
})();
</script>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Book Review: Shooting Columbo: The Lives and Deaths of TV’s Rumpled Detective - Bright Lights Film Journal</title>
<link rel="stylesheet" href="https://brightlightsfilm.com/wp-content/themes/newsroom14/style.css">
<link rel="pingback" href="https://brightlightsfilm.com/xmlrpc.php">
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<style id="" media="all">@font-face {
  font-family: 'Droid Serif';
  font-style: italic;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/droidserif/v13/tDbK2oqRg1oM3QBjjcaDkOr4nAfcGw.ttf) format('truetype');
}
@font-face {
  font-family: 'Droid Serif';
  font-style: italic;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/droidserif/v13/tDbX2oqRg1oM3QBjjcaDkOr4lLz5CwOnTQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Droid Serif';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/droidserif/v13/tDbI2oqRg1oM3QBjjcaDkOr9rAA.ttf) format('truetype');
}
@font-face {
  font-family: 'Droid Serif';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/droidserif/v13/tDbV2oqRg1oM3QBjjcaDkOJGiRD7OwQ.ttf) format('truetype');
}
</style>
<!--[if lt IE 9]>
	<script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script src="https://brightlightsfilm.com/wp-content/themes/newsroom14/js/ie/selectivizr.js"></script>
<![endif]-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link rel="canonical" href="https://brightlightsfilm.com/book-review-shooting-columbo-the-lives-and-deaths-of-tvs-rumpled-detective/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Book Review: Shooting Columbo: The Lives and Deaths of TV’s Rumpled Detective - Bright Lights Film Journal" />
<meta property="og:description" content="Shooting Columbo: The Lives and Deaths of TV’s Rumpled Detective, by David Koenig. 248pp. Bonaventure Press, 2021. The story of Columbo is the story of Peter Falk. Not Richard Levinson[...]" />
<meta property="og:url" content="https://brightlightsfilm.com/book-review-shooting-columbo-the-lives-and-deaths-of-tvs-rumpled-detective/" />
<meta property="og:site_name" content="Bright Lights Film Journal" />
<meta property="article:publisher" content="https://www.facebook.com/brightlightsfilm" />
<meta property="article:published_time" content="2021-12-10T18:00:42+00:00" />
<meta property="article:modified_time" content="2021-12-02T18:30:19+00:00" />
<meta property="og:image" content="https://brightlightsfilm.com/wp-content/uploads/2021/11/471px-Columbo_Peter_Falk_1973.jpg" />
<meta property="og:image:width" content="622" />
<meta property="og:image:height" content="701" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Elroy Rosenberg" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="12 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://brightlightsfilm.com/#website","url":"https://brightlightsfilm.com/","name":"Bright Lights Film Journal","description":"Pop reviews and in-depth analyses of current and classic films from around the world.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://brightlightsfilm.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://brightlightsfilm.com/book-review-shooting-columbo-the-lives-and-deaths-of-tvs-rumpled-detective/#primaryimage","inLanguage":"en-US","url":"https://brightlightsfilm.com/wp-content/uploads/2021/11/471px-Columbo_Peter_Falk_1973.jpg","contentUrl":"https://brightlightsfilm.com/wp-content/uploads/2021/11/471px-Columbo_Peter_Falk_1973.jpg","width":622,"height":701,"caption":"Peter Falk as Columbo. Public domain photo, 1973, courtesy of Wikimedia Commons."},{"@type":"WebPage","@id":"https://brightlightsfilm.com/book-review-shooting-columbo-the-lives-and-deaths-of-tvs-rumpled-detective/#webpage","url":"https://brightlightsfilm.com/book-review-shooting-columbo-the-lives-and-deaths-of-tvs-rumpled-detective/","name":"Book Review: Shooting Columbo: The Lives and Deaths of TV\u2019s Rumpled Detective - Bright Lights Film Journal","isPartOf":{"@id":"https://brightlightsfilm.com/#website"},"primaryImageOfPage":{"@id":"https://brightlightsfilm.com/book-review-shooting-columbo-the-lives-and-deaths-of-tvs-rumpled-detective/#primaryimage"},"datePublished":"2021-12-10T18:00:42+00:00","dateModified":"2021-12-02T18:30:19+00:00","author":{"@id":"https://brightlightsfilm.com/#/schema/person/da1270a094e36eeb2dd99cdbb938f320"},"breadcrumb":{"@id":"https://brightlightsfilm.com/book-review-shooting-columbo-the-lives-and-deaths-of-tvs-rumpled-detective/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://brightlightsfilm.com/book-review-shooting-columbo-the-lives-and-deaths-of-tvs-rumpled-detective/"]}]},{"@type":"BreadcrumbList","@id":"https://brightlightsfilm.com/book-review-shooting-columbo-the-lives-and-deaths-of-tvs-rumpled-detective/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://brightlightsfilm.com/"},{"@type":"ListItem","position":2,"name":"Book Review: Shooting Columbo: The Lives and Deaths of TV\u2019s Rumpled Detective"}]},{"@type":"Person","@id":"https://brightlightsfilm.com/#/schema/person/da1270a094e36eeb2dd99cdbb938f320","name":"Elroy Rosenberg","image":{"@type":"ImageObject","@id":"https://brightlightsfilm.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/31eaa9f30667188d37a764415d7fef0d?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/31eaa9f30667188d37a764415d7fef0d?s=96&d=mm&r=g","caption":"Elroy Rosenberg"},"description":"Elroy Rosenberg is an art critic and journalist. He writes Smoke Social, a newsletter of stories and commentary from the streets of Melbourne, published every second weekend. elroyrosenberg.com","url":"https://brightlightsfilm.com/author/elroy-rosenberg/"}]}</script>

<link rel='dns-prefetch' href='//brightlightsfilm.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bright Lights Film Journal &raquo; Feed" href="https://brightlightsfilm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bright Lights Film Journal &raquo; Comments Feed" href="https://brightlightsfilm.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bright Lights Film Journal &raquo; Book Review: Shooting Columbo: The Lives and Deaths of TV’s Rumpled Detective Comments Feed" href="https://brightlightsfilm.com/book-review-shooting-columbo-the-lives-and-deaths-of-tvs-rumpled-detective/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/brightlightsfilm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://brightlightsfilm.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://brightlightsfilm.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://brightlightsfilm.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.8' media='all' />
<link rel='stylesheet' id='style-responsive-css' href='https://brightlightsfilm.com/wp-content/themes/newsroom14/style-responsive.css?ver=1.0' media='all' />
<link rel='stylesheet' id='wpbandit-style-advanced-css' href='https://brightlightsfilm.com/wp-content/themes/newsroom14/style-advanced.css?ver=5.8' media='all' />
<link rel='stylesheet' id='wpbandit-custom-css' href='https://brightlightsfilm.com/wp-content/themes/newsroom14/custom.css?ver=1.0' media='all' />
<link rel='stylesheet' id='blfj-print-style-css' href='https://brightlightsfilm.com/wp-content/themes/newsroom14/print.css?ver=2018080680806808068080680806808068080680806' media='print' />
<link rel='stylesheet' id='easy-responsive-shortcodes-css' href='https://brightlightsfilm.com/wp-content/plugins/easy-responsive-shortcodes/css/easy-responsive-shortcodes.css?ver=1.0' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://brightlightsfilm.com/wp-content/plugins/easy-responsive-shortcodes/css/font-awesome.css?ver=4.2.0' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css' href='https://brightlightsfilm.com/wp-content/plugins/addthis-related-posts/frontend/build/addthis_wordpress_public.min.css?ver=5.8' media='all' />
<link rel='stylesheet' id='sccss_style-css' href='https://brightlightsfilm.com/?sccss=1&#038;ver=5.8' media='all' />
<script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://brightlightsfilm.com/wp-json/" /><link rel="alternate" type="application/json" href="https://brightlightsfilm.com/wp-json/wp/v2/posts/34741" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://brightlightsfilm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://brightlightsfilm.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://brightlightsfilm.com/?p=34741' />
<link rel="alternate" type="application/json+oembed" href="https://brightlightsfilm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrightlightsfilm.com%2Fbook-review-shooting-columbo-the-lives-and-deaths-of-tvs-rumpled-detective%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://brightlightsfilm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrightlightsfilm.com%2Fbook-review-shooting-columbo-the-lives-and-deaths-of-tvs-rumpled-detective%2F&#038;format=xml" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-152.png"><link rel="icon" sizes="152x152" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-152.png"><meta name="msapplication-TileColor" content="#FFFFFF"><meta name="msapplication-TileImage" content="https://brightlightsfilm.com/wp-content/uploads/2014/04/favicon-144.png"><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-144.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-120.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-72.png"><link rel="apple-touch-icon-precomposed" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-57.png"> <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 12px 12px 12px 12px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 14px !important;
				color: #3AAA11 !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}

			.pf-button.pf-button-excerpt {
				display: none;
			}

		  </style>
<style type="text/css">

			
			ol.footnotes li {list-style-type:decimal;}

			
			
		</style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10954948-16']);
  _gaq.push(['_setDomainName', 'brightlightsfilm.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2126247327605538');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2126247327605538&ev=PageView&noscript=1"
/></noscript>


<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/7332767.js"></script>

<link rel="amphtml" href="https://brightlightsfilm.com/book-review-shooting-columbo-the-lives-and-deaths-of-tvs-rumpled-detective/amp/"><meta name="robots" content="noarchive" />
<meta name="robots" content="nocache" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@blfj">
<meta name="twitter:title" content="Bright Lights Film Journal">
<meta name="twitter:description" content="Pop reviews and in-depth analyses of current and classic films from around the world.">
<meta name="twitter:creator" content="@blfj">
<meta name="twitter:image:src" content="https://brightlightsfilm.com/wp-content/uploads/2014/04/logo.jpg">
<meta name="twitter:domain" content="brightlightsfilm.com">
<meta name="twitter:app:name:iphone" content="">
<meta name="twitter:app:name:ipad" content="">
<meta name="twitter:app:name:googleplay" content="">
<meta name="twitter:app:url:iphone" content="">
<meta name="twitter:app:url:ipad" content="">
<meta name="twitter:app:url:googleplay" content="">
<meta name="twitter:app:id:iphone" content="">
<meta name="twitter:app:id:ipad" content="">
<meta name="twitter:app:id:googleplay" content="">

<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-34741 single-format-standard mobile-sidebar-disable">

<div id="bsap_1287653" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df">
<div id="wrap">
<header id="header">
<div class="container">
<div class="ads-header fix">
<div class="container">
<div class="grid one-full">
<ul><li id="php_widget-2" class="widget php_widget"><div id="bsap_1294958" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df"></div>
<div>
<a href="https://www.projectorscreen.com/" target="_blank"><img src="https://res.cloudinary.com/buyavprojectorscreen/image/upload/f_auto/v1614360634/ads/PSCO-MoveSleuth-728x90-R1.jpg" alt="ProjectorScreen.com" style="display: block; max-width: 100%; margin: 0 auto;" /></a>
<div style="font-family: sans-serif; text-align: center; font-size: 14px; margin-top: 10px;">Shop <a href="https://www.projectorscreen.com/" target="_blank" style="color: #115d8d;">ProjectorScreen.com</a> for the best projectors and projector screens.</div>
</div></li></ul>
</div>
</div>
</div>
<div id="header-inner" class="fix">
<div class="pad fix">
<p id="logo"><a href="https://brightlightsfilm.com/" rel="home"><img src="/wp-content/uploads/2014/04/logo1.jpg" alt="Bright Lights Film Journal"></a></p>
<div id="header-search" class="fix"><form method="get" id="searchform" action="https://brightlightsfilm.com/">
<div>
<input type="text" id="s" name="s" onblur="if(this.value=='')this.value='Enter your search...';" onfocus="if(this.value=='Enter your search...')this.value='';" value="Enter your search..." />
</div>
</form></div>
<ul id="header-social"><li><a href="https://twitter.com/blfj" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/twitter_16.png" alt="Twitter" /></span><span class="icon-title"><i class="icon-pike"></i>Twitter</span></a></li><li><a href="https://www.facebook.com/brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/facebook_16.png" alt="Facebook" /></span><span class="icon-title"><i class="icon-pike"></i>Facebook</span></a></li><li><a href="https://instagram.com/brightlightsfilm?ref=badge" target="_blank"><span class="icon"><img src="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/instagram1.jpg" alt="Instagram" /></span><span class="icon-title"><i class="icon-pike"></i>Instagram</span></a></li><li><a href="https://plus.google.com/+Brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/google_plus_16.png" alt="Google+" /></span><span class="icon-title"><i class="icon-pike"></i>Google+</span></a></li><li><a href="https://feedburner.google.com/fb/a/mailverify?uri=brightlightsfilm&#038;loc=en_US" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/rss_16.png" alt="RSS" /></span><span class="icon-title"><i class="icon-pike"></i>RSS</span></a></li></ul> </div>
<div class="clear"></div>
</div>
<nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-10803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10803"><a>About</a>
<ul class="sub-menu">
<li id="menu-item-10249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10249"><a href="https://brightlightsfilm.com/about/staff/">Staff</a></li>
<li id="menu-item-10250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10250"><a href="https://brightlightsfilm.com/about/history/">History</a></li>
<li id="menu-item-10251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10251"><a href="https://brightlightsfilm.com/about/contact/">Contact</a></li>
<li id="menu-item-10252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10252"><a href="https://brightlightsfilm.com/about/advertise/">Advertise with BLFJ</a></li>
<li id="menu-item-10253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10253"><a href="https://brightlightsfilm.com/about/submission-guidelines/">Submission Guidelines</a></li>
<li id="menu-item-10256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10256"><a href="https://brightlightsfilm.com/about/banned-words/">Banned Words</a></li>
<li id="menu-item-10257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10257"><a href="https://brightlightsfilm.com/category/blfj-news/">BLFJ News</a></li>
<li id="menu-item-22031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22031"><a href="https://brightlightsfilm.com/issue-archive/">Issue Archive</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40"><a href="https://brightlightsfilm.com/category/artists/">Artists</a>
<ul class="sub-menu">
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://brightlightsfilm.com/category/artists/actors/">Actors &#038; Personalities</a></li>
<li id="menu-item-10158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10158"><a href="https://brightlightsfilm.com/category/artists/cinematographers/">Cinematographers</a></li>
<li id="menu-item-10159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10159"><a href="https://brightlightsfilm.com/category/artists/composers/">Composers</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://brightlightsfilm.com/category/artists/directors/">Directors</a></li>
<li id="menu-item-10160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10160"><a href="https://brightlightsfilm.com/category/artists/editors/">Editors</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://brightlightsfilm.com/category/artists/interviews/">Interviews</a></li>
<li id="menu-item-10161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10161"><a href="https://brightlightsfilm.com/category/artists/visual-artists/">Visual Artists</a></li>
<li id="menu-item-10162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10162"><a href="https://brightlightsfilm.com/category/artists/writers/">Writers &#038; Critics</a></li>
</ul>
</li>
<li id="menu-item-10232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10232"><a href="https://brightlightsfilm.com/category/movies/">Movies</a>
<ul class="sub-menu">
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://brightlightsfilm.com/category/movies/dvd-and-blu-ray/">DVD &#038; Blu-ray</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://brightlightsfilm.com/category/movies/festivals/">Festivals &#038; Awards</a></li>
<li id="menu-item-10170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10170"><a href="https://brightlightsfilm.com/category/movies/lists/">Lists</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://brightlightsfilm.com/category/movies/reviews/">Reviews</a></li>
<li id="menu-item-10258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10258"><a href="https://brightlightsfilm.com/category/photo-essays/">Photo Essays</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-44"><a href="https://brightlightsfilm.com/category/genres/">Genres</a>
<ul class="sub-menu">
<li id="menu-item-10164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10164"><a href="https://brightlightsfilm.com/category/genres/activist-political-genres/">Activist &#038; Political</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://brightlightsfilm.com/category/genres/animation/">Animation</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://brightlightsfilm.com/category/genres/asian/">Asian</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://brightlightsfilm.com/category/genres/experimental-underground/">Avant Garde &#038; Underground</a></li>
<li id="menu-item-10165" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10165"><a href="https://brightlightsfilm.com/category/genres/crime/">Crime</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://brightlightsfilm.com/category/genres/documentaries/">Documentaries</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://brightlightsfilm.com/category/genres/exploitation-and-erotica/">Erotica &#038; Exploitation</a></li>
<li id="menu-item-10166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10166"><a href="https://brightlightsfilm.com/category/genres/historical-epic/">Historical &#038; Epic</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://brightlightsfilm.com/category/genres/horror/">Horror</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://brightlightsfilm.com/category/genres/lgbt-and-queer/">LGBT &#038; Queer</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://brightlightsfilm.com/category/genres/music/">Music &#038; Musicals</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://brightlightsfilm.com/category/genres/noir/">Noir</a></li>
<li id="menu-item-10167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10167"><a href="https://brightlightsfilm.com/category/genres/pre-code-genres/">Pre-Code</a></li>
<li id="menu-item-10168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10168"><a href="https://brightlightsfilm.com/category/genres/sf-fantasy/">SF &#038; Fantasy</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://brightlightsfilm.com/category/genres/silents/">Silents</a></li>
<li id="menu-item-10169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10169"><a href="https://brightlightsfilm.com/category/genres/westerns/">Westerns</a></li>
</ul>
</li>
<li id="menu-item-7443" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7443"><a href="https://brightlightsfilm.com/category/tv-and-streaming/">TV &#038; Streaming</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57"><a href="https://brightlightsfilm.com/category/books/">Books</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="https://brightlightsfilm.com/contributors/">Contributors</a></li>
<li id="menu-item-10801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10801"><a href="https://brightlightsfilm.com/subscribe/">Subscribe</a></li>
<li id="menu-item-10773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10773"><a href="https://brightlightsfilm.com/about/advertise/">Ads</a></li>
</ul></nav>
<div id="header-line"></div>
</div>
</header>
<div id="page">
<div class="container">
<div id="page-inner">
<header class="content">
<div class="pad fix">
<p class="entry-comments">
<a href="https://brightlightsfilm.com/book-review-shooting-columbo-the-lives-and-deaths-of-tvs-rumpled-detective/#respond#disqus_thread">
<span><span class="dsq-postid" data-dsqidentifier="34741 https://brightlightsfilm.com/?p=34741">0</span><i class="pike"></i></span>
</a>
</p>
<p class="entry-category"><a href="https://brightlightsfilm.com/category/books/" rel="category tag">Books</a> &middot; <a href="https://brightlightsfilm.com/category/genres/crime/" rel="category tag">Crime</a> &middot; <a href="https://brightlightsfilm.com/category/tv-and-streaming/" rel="category tag">TV &amp; Streaming</a></p>
<div class="clear"></div>
<h1 class="entry-title">Book Review: <em>Shooting Columbo: The Lives and Deaths of TV’s Rumpled Detective</em></h1>
<ul class="entry-meta fix">

<li class="entry-author">
<a href="https://brightlightsfilm.com/author/elroy-rosenberg/" title="Posts by Elroy Rosenberg" class="author url fn" rel="author">Elroy Rosenberg</a>  </li>
<li class="entry-date">
December 10, 2021 </li>
</ul>

<div class="addthis_toolbox addthis_default_style addthis_32x32_style" style="margin-top:10px">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=oqm4"></script>

</div>
</header>
<div class="main fix sidebar-right">
<div class="content-part">
<article id="entry-34741" class="entry fix post-34741 post type-post status-publish format-standard has-post-thumbnail hentry category-books category-crime category-tv-and-streaming">
<div class="pad fix">
<div class="text">
<img width="622" height="701" src="https://brightlightsfilm.com/wp-content/uploads/2021/11/471px-Columbo_Peter_Falk_1973.jpg" class="attachment-large size-large wp-post-image" alt="Columbo" loading="lazy" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/11/471px-Columbo_Peter_Falk_1973.jpg 622w, https://brightlightsfilm.com/wp-content/uploads/2021/11/471px-Columbo_Peter_Falk_1973-266x300.jpg 266w" sizes="(max-width: 622px) 100vw, 622px" /><div id="featured-caption">Peter Falk as Columbo. Public domain photo, 1973, courtesy of Wikimedia Commons.</div> <div class="pf-content"><p><em>Shooting Columbo: The Lives and Deaths of TV’s Rumpled Detective</em>, by David Koenig. 248pp. Bonaventure Press, 2021.</p>
<p><img loading="lazy" class="alignright size-full wp-image-34745" src="https://brightlightsfilm.com/wp-content/uploads/2021/11/Columbo-book.jpg" alt="Columbo" width="288" height="431" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/11/Columbo-book.jpg 288w, https://brightlightsfilm.com/wp-content/uploads/2021/11/Columbo-book-200x300.jpg 200w" sizes="(max-width: 288px) 100vw, 288px" />The story of <em>Columbo</em> is the story of Peter Falk. Not Richard Levinson and William Link, who created the show. Not Sid Sheinberg, the Universal executive who greenlit it. Not Patrick McGoohan, who directed five episodes, starred in four, and became a close confidant to Falk. Not NBC executive Dick Irving, nor producers Dean Hargrove and Everett Chambers, nor writer Jackson Gillis. No; the show’s reputation was formed, and later slipped away, on the back of its star, a Jew from the Bronx who lost his right eye at the age of three and didn’t begin to act professionally until the age of 30.</p>
<p>Though the role would substantiate his claim for induction into the pantheon of great TV characters, Falk was initially hesitant to take it on. Warned against TV’s one-dimensionality by reprobate indie denizens John Cassavetes and Elaine May, Falk instead wanted to work in films, in art, in The Cinema with all its haughty grandeur. An example: In 1970 he appeared in one of cult cinema’s most venerated works, <em>Husbands</em>, directed by his friend Cassavetes. Though he was tinged with discomfort given his inexperience with Cassavetes’s improvisational style, the experience was so overwhelming, so pure, that it had Falk aching for more.</p>
<p>Then, in late 1970, Falk’s business manager scampered off with $100,000 of his client’s money. And so, after a year of sustained pestering, NBC finally had their Columbo. We like to think of art as a romantic aligning of the stars, the product of an ineffable affinity between a writer and their subject, an actor and their script, a dancer and their beat. But sometimes it’s as simple as a guy needing a buck.</p>
<p>Despite his initial reticence, Falk soon became connected to the show with a depth he hadn’t foreseen. He would contribute to the early scripts, lead the cast on set, visit the editing room begging to see dailies. He was obsessed. Of course, obsession is philosophically ambiguous, and it often results in unpredicted trouble, shadow-dealing, Faustian bargains. At first, Falk’s dedication to the show birthed only an end product with compelling unity, mainly due to his performance. The result of this unity was a ratings success; the result of success was NBC and Universal becoming dependent on Falk to make the show gel; the result of dependence on Falk was Falk holding the show ransom; the result of the project’s ransoming was that, by season 7, Falk was making $500,000 an episode – even though each one would net NBC only about $400,000 on premiering. In other words, the Faustian bargain had been secured, the handshake irrevocable. The only question left was when the devil would come to collect his dues.</p>
<div id="attachment_34788" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-34788" loading="lazy" class="size-full wp-image-34788" src="https://brightlightsfilm.com/wp-content/uploads/2021/11/S1E4-Suitable-for-Framing.jpg" alt="Columbo" width="600" height="463" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/11/S1E4-Suitable-for-Framing.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/11/S1E4-Suitable-for-Framing-300x232.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-34788" class="wp-caption-text">&#8220;Suitable for Framing&#8221;</p></div>
<p>And come the devil did, but not before the show’s assemblage of talent produced what remains some of the best TV of its kind. This – the triumphant highs followed by the ignominious sunset – is the story told in David Koenig’s <em>Shooting Columbo: The Lives and Deaths of TV’s Rumpled Detective</em>, published by Bonaventure Press. Koenig, a journalist who has previously written multiple books on Disneyland and edited a couple more on Laurel and Hardy, brings his substantive affection to bear on this most underexplored of subjects. <em>Columbo</em> is by any measure a serious achievement in network television, a product of its inventive, uncouth, and decadent epoch, and fans have expressed a <a href="https://thetvprofessor.com/shooting-columbo-a-tv-professor-book-review/#is-shooting-columbo-the-first-book-about-columbo">great</a> <a href="https://columbophile.com/2021/08/08/new-behind-the-scenes-columbo-book-on-sale-now/">deal</a> of enthusiasm that its story is finally having its time in the sun.</p>
<p>I myself have been a fan of the show from an early age, having been exposed to it thanks to the enflamed nostalgia for Los Angeles that my parents insisted on bequeathing to me. I used to think I loved <em>Columbo</em> because of its inventiveness, its idiosyncrasy, its sheen of glamour. Revisiting the show after reading Koenig’s book, I’ve realised instead that, at least visually speaking, the show isn’t all that inventive, or unique, or glamorous. And its formal innovations, whatever they were in 1971, lose their lustre as the series wears on; in later seasons, the show can verge on formulaic and dull.</p>
<p>What it <em>always </em>is, however, is well executed, and always a good time. Its formula, in fact, has something to do with this. Early in the book, Koenig lays out the “rules of <em>Columbo</em>” – the unchanging elements the anticipation of which keeps viewers returning every week. Every episode is, of course, an inverted mystery; <em>Columbo</em> was, if not the very first, then one of the earliest adopters of the “howdunnit” approach. Class archetypes are also inverted. More or less all the murderers are elites who kill with impunity, buttressed by an unwavering entitlement. This is derivative of the show’s vision of Los Angeles as a decadent, morally ambiguous playground of <em>haute société</em>. The murders, Koenig writes, “would take place in a sanitized, almost fantasy Los Angeles, devoid of shootouts, car chases, drug busts, or prostitutes. In their place would be stately mansions inhabited by proper, haughty professionals to provide a sharp contrast to the motley detective.” So enabled are these “haughty professionals” that they become convinced they can get away with the killings if only they can construct the perfect murder, conjoined to an airtight alibi. Thus it becomes a game of arranging the chess pieces, stacking the deck, so that each case seems at first glance unsolvable.</p>
<p>But what the criminals can’t account for is the ingenuity of the glass-eyed detective. Columbo might seem just another old-timer, tucked behind a shabby coat and driving a busted-up lemon around the lawless L.A. streets. But his nose for a story’s loose strands is preternaturally precise. It’s for this reason that some weigh the success or failure of each episode against its “pop” – the decisive moment in the final scene in which the one loose end the murderer hadn’t thought to tie up is brought out by the detective and left smouldering in the light. If we accept this “pop”-heavy rubric, episodes like “Murder by the Book” – directed by a 24-year-old Steven Spielberg no less – and “Negative Reaction” – guest-starring Dick Van Dyke as a photographer who conceives perhaps the most impeccable crime in any <em>Columbo</em> – stand out as undoubtedly the series’ greatest achievements.</p>
<div id="attachment_34787" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-34787" loading="lazy" class="size-full wp-image-34787" src="https://brightlightsfilm.com/wp-content/uploads/2021/11/S4E2-Negative-Reaction.jpg" alt="Columbo" width="600" height="446" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/11/S4E2-Negative-Reaction.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/11/S4E2-Negative-Reaction-300x223.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-34787" class="wp-caption-text">&#8220;Negative Reaction&#8221;</p></div>
<p>As great as they are, I’m more inclined toward episodes like “Suitable for Framing” or “Any Old Port in a Storm.” Episodes that are so outstandingly acted, scored, edited, and shot – are, in other words, such <em>tours de force</em> of old-fashioned cinematic craftsmanship – that the crime itself sinks away beneath the episode’s visual, sensual, and dramatic frisson. Episodes that meld high and low art with exquisite self-awareness. Episodes that keep you on your toes.</p>
<p>A disclaimer: I’m offering out a necessary degree of art-critical discussion, because it’s entirely missing from Koenig’s work. He opts instead for laying out facts, narratives, tales tall and small about the show’s production. The book is ordered chronologically, following the shooting schedule of each episode. Koenig doesn’t hold fastidiously to his structure, and digressions are sometimes allowed; but even the digressions are tightly bound, whipped into relevance. The tone is professorial, journalistic. The detail can be painstaking, particularly as it pertains to some of the more arcane titles of the era: <em>Lanigan’s Rabbi? Tenafly? Christine Cromwell? </em>Koenig evidently knows these shows, and throws them into the text off-handedly, but for many readers they may add to the overall feeling that what Koenig is drawing isn’t so much a loving portrait of a classic TV show, but more of a detached memorandum: the who, the what, the where, the how.</p>
<p>But the research is undeniably comprehensive and, from time to time, immersive. After all, the world in 1971 is a very different one from ours. It’s a world of reruns and Saturday night network movies. It’s a world of “wheels” – a series in which multiple shows are given rotation across the same weekly time slot, sometimes under an umbrella title. (<em>Columbo </em>was a part of the <em>NBC Mystery Movie</em> wheel from 1971 to 1974, rotating with <em>McCloud</em>, <em>McMillan &amp; Wife</em>, and <em>Hec Ramsey</em>.) It’s a world with such a paucity of workable content that <a href="https://www.youtube.com/watch?v=t3V45an69FM">unholy</a> spinoffs like <em>Mrs. Columbo</em>, starring Kate Mulgrew, get greenlit – for <em>two seasons</em>. And, as Koenig so charmingly details, it’s a world of prima donna actors and even more sycophantic producers. “We’re gonna lose the actor. Get to the Beverly Hills Hotel and kiss Oskar Werner’s ass,” says one producer, quoted by Koenig. It doesn’t matter who, or why, or what he was even talking about. The quote says it all: It’s an era where you’d have to kiss Oskar Werner’s ass just to get an episode made.</p>
<p>Koenig’s research inspires certain moments of revelation that are enough to make the reader step back and audibly gasp. Moments that suggest what could have been, or what thankfully was never. Koenig reports, for example, that Brian De Palma was in line to direct a <em>Columbo </em>in which the killer is a splenetic writer who, standing four foot nine, is almost entirely based on Truman Capote. When De Palma couldn’t commit to the episode, he tried to tee up his pal Martin Scorsese to direct instead. When I read this I grew weak at the knees, even though I was sitting down. But then, when we later hear about the proposal for an episode in which a madman would kidnap Columbo’s wife, we perhaps retreat into being careful what we wish for.</p>
<p>Self-evidently, Columbo’s wife’s kidnapping was evidence of a show getting to the end of its tether. At this point, we’re six seasons in, and cracks are beginning to emerge. For one, the financial weight of the show’s commitments cannot hold. Falk alone commanding the salary he did left little room for shoot overruns, despite Koenig giving us the impression that 68 of the show’s 69 episodes went over schedule and over budget. Additionally, the show’s ability to cajole big-name guest appearances was commercially hamstrung. But when Dick Irving finally says “Enough is enough!”, refusing to accede to Falk’s demands, he knows he’s really only playing bad cop. He must surely understand that the good cop will eventually win Falk over, that the unconscionable deal will get signed, that the wheel will continue to roll. And it did – Irving called Falk’s bluff after five seasons; <em>Columbo</em> finished for good after nine.</p>
<div id="attachment_34789" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-34789" loading="lazy" class="size-full wp-image-34789" src="https://brightlightsfilm.com/wp-content/uploads/2021/11/S4E1-An-Exercise-in-Fatality.jpg" alt="Columbo" width="600" height="463" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/11/S4E1-An-Exercise-in-Fatality.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/11/S4E1-An-Exercise-in-Fatality-300x232.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-34789" class="wp-caption-text">&#8220;An Exercise in Fatality&#8221;</p></div>
<p>It is these later seasons that, for some <em>Columbo</em> fans, leave a bad taste in the mouth. Such is the passion of the love affair <em>Columbo</em> induces in its devotees that watching the later seasons can, at times, feel like gazing on a sickly pet that needs to be put out of its misery. For instance, as Koenig describes the events leading up to the show’s revival in 1986, the reader is all too aware that those events are only setting the ball rolling on <em>Columbo’s</em> lowest point. “Falk expressed to [Simmons] that, like Link, he was against messing with the successful formula,” Koenig reports. “He wanted to revive the show, not reinvent it. Falk pulled out the original, fraying raincoat. The studio tracked down and refurbished one of the original Peugeots, and also found a replacement Dog.” In other words, they were utterly out of ideas. But Koenig insists on doing these late episodes justice, giving them the requisite attention and assiduity that his journalistic instinct demands. The effect, of course, is to prolong the narrative beyond reasonable interest, so that by its latter stages the book is lurching to the finish line. “Falk had looked forward to playing Columbo in his old age,” we read, “when the character’s forgetfulness and other eccentricities might seem normal. Yet his performance had the opposite effect. Columbo started to come across as borderline senile.” How utterly depressing!</p>
<p>The greatest shame about <em>Shooting Columbo</em>, however, is that it fails to address what exactly makes the show so good. For that, Columbo fans are better off diving into the all-consuming output of the <a href="https://columbophile.com/">Columbophile</a>, a blogger (and obsessive) who has reviewed every episode and conducted a number of researches – with stylistic flourish and unmissable <em>élan</em> to boot. Koenig, on the other hand, would rather describe, historicise, recount. A slew of facts, some interesting and some not so, presented without analysis. And perhaps we should praise him for his commitment to the bit; for holding fast to his journalistic capabilities, and deploying them with unapologetic candour. Yet even so, there are still moments where his journalistic approach falls soft. The $100,000 swindle that pushes Falk over the line, for example, is presented without the close examination necessitated by such an important moment.</p>
<div id="attachment_34790" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-34790" loading="lazy" class="size-full wp-image-34790" src="https://brightlightsfilm.com/wp-content/uploads/2021/11/S3E7-Swan-Song.jpg" alt="Columbo" width="600" height="462" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/11/S3E7-Swan-Song.jpg 600w, https://brightlightsfilm.com/wp-content/uploads/2021/11/S3E7-Swan-Song-300x231.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /><p id="caption-attachment-34790" class="wp-caption-text">&#8220;Swan Song&#8221;</p></div>
<p>Of course, many Columbo fans won’t mind. A thorough retelling of the many oscillations encountered in the making of one of TV’s greatest-ever detective shows, the book is an interesting piece of social history in its own right. It will undoubtedly please its audience. But I’m more concerned with the effect of those oscillations on the final product. It’s not enough to know <em>why </em>Donald Pleasance was cast as Carsini for “Any Old Port in a Storm,” because by the time you’ve answered that question, another one is instantly invoked: how does it show up <em>on the screen</em>? What does it do to the episode? Why does or doesn’t it work?</p>
<p>But then, what I’m after is an entirely different prospect from that which Koenig has presented to us. Certainly, a meaningful addition has been added to the Columbo corpus. Yet I can’t help but feel that an opportunity has been missed, and that it will take another writer engaging in an earnest process of aesthetic appraisal to truly give <em>Columbo</em> the memorial it deserves. In other words, I wanted a paean and instead got a memo. That it’s an often interesting and occasionally expansive memo isn’t enough to keep me from wanting the paean that Falk’s endearing detective so richly deserves.</p>
<p style="text-align: center;"> * * *</p>
<p><em>All images are screenshots from the series.</em></p>
<div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class="at-below-post-recommended addthis_tool"></div> <div class="clear"></div>
</div>
<div class="entry-author-block fix">

<div class="entry-author-avatar"><a href="https://brightlightsfilm.com/author/elroy-rosenberg/"><img src="https://brightlightsfilm.com/wp-content/uploads/userphoto/696.jpg" alt="Elroy Rosenberg" width="77" height="78" class="photo" /></a></div><p class="entry-author-name">&mdash; <a href="https://brightlightsfilm.com/author/elroy-rosenberg/">Elroy Rosenberg</a></p><p class="entry-author-description">Elroy Rosenberg is an art critic and journalist. He writes <a href="https://elroy.substack.com/">Smoke Social,</a> a newsletter of stories and commentary from the streets of Melbourne, published every second weekend. <a href="https://elroyrosenberg.com/">elroyrosenberg.com</a></p>
</div>
</div>
</article>
<ul class="entry-browse fix">
<li class="previous"><a href="https://brightlightsfilm.com/framing-the-mentally-ill-an-anarchist-theoretical-understanding-of-two-jokers/" rel="prev"><strong>Previous story</strong> <span>Framing the Mentally Ill: An Anarchist-Theoretical Understanding of Two “Jokers”</span></a></li>
<li class="next"></li>
</ul>
<ul class="entry-related fix">
<h4 class="miniheading pad">
<span>Also in Bright Lights</span>
</h4>
<li class="related">
<article class="post-11381 post type-post status-publish format-standard hentry category-books">
<a href="https://brightlightsfilm.com/book-review-seen-david-thomson/">
<span class="entry-thumbnail">
<img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/img/placeholder-small.png" alt="Book review: &#8220;Have You Seen . . .?&#8221;, by David Thomson" />
<i class="glass"></i>
</span>
<span class="rel-entry-title">Book review: &#8220;Have You Seen . . .?&#8221;, by David Thomson</span>
<span class="rel-entry-date">February 21, 2009</span>
</a>
</article>
</li>
<li class="related">
<article class="post-16266 post type-post status-publish format-standard hentry category-crime category-writers">
<a href="https://brightlightsfilm.com/pulp-soundtrack-getting-elmore-leonard-film/">
<span class="entry-thumbnail">
<img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/img/placeholder-small.png" alt="Pulp with a Soundtrack: Getting Elmore Leonard on Film" />
<i class="glass"></i>
</span>
<span class="rel-entry-title">Pulp with a Soundtrack: Getting Elmore Leonard on Film</span>
<span class="rel-entry-date">August 1, 2005</span>
</a>
</article>
</li>
<li class="related">
<article class="post-11012 post type-post status-publish format-standard hentry category-books">
<a href="https://brightlightsfilm.com/book-review-eccentrics-comedy-anthony-slide/">
<span class="entry-thumbnail">
<img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/img/placeholder-small.png" alt="Book review: Eccentrics of Comedy, by Anthony Slide" />
<i class="glass"></i>
</span>
<span class="rel-entry-title">Book review: Eccentrics of Comedy, by Anthony Slide</span>
<span class="rel-entry-date">November 14, 1999</span>
</a>
</article>
</li>
<li class="related">
<article class="post-17627 post type-post status-publish format-standard hentry category-crime category-historical-epic">
<a href="https://brightlightsfilm.com/playing-it-safe-with-john-dillinger-michael-manns-public-enemies/">
<span class="entry-thumbnail">
<img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/img/placeholder-small.png" alt="Playing It Safe with John Dillinger: Michael Mann&#8217;s <em>Public Enemies</em>" />
<i class="glass"></i>
</span>
<span class="rel-entry-title">Playing It Safe with John Dillinger: Michael Mann&#8217;s <em>Public Enemies</em></span>
<span class="rel-entry-date">October 31, 2009</span>
</a>
</article>
</li>
</ul>
<div id="disqus_thread"></div>
</div>
<div class="sidebar">
<ul>
<li id="text-6" class="widget widget_text"><h3 class="widget-title fix"><span>Links + BSA</span></h3> <div class="textwidget">
<ul style="margin-bottom:20px">
<li><a href="/weirdbandnames/" target="_blank" rel="noopener">Weird Band Names</a></li>
<li><a href="https://confection.io/" target="_blank" rel="noopener">cookie-free</a> | <a href="https://confection.io/" target="_blank" rel="noopener">post-cookie</a> | <a href="https://confection.io/" target="_blank" rel="noopener">cookie-less</a></li>
<li><a href="https://www.letsgoconvert.com/" target="_blank" rel="noopener">GoConvert</a></li>
<li><a href="https://studiohyperset.com/tv-treatment-example-pilot-script/" target="_blank" rel="noopener">How to write a script for a TV show PDF</a>
</ul>
<div id="bsap_1294957" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df"></div>
<div style="padding:10px 0 9px 0"></div></div>
</li><li id="text-3" class="widget widget_text"> <div class="textwidget"><a href="https://www.photofestnyc.com/?utm_source=BLFJ&utm_medium=Website&utm_campaign=BLFJ" target="_blank" title="Photofest Digital" rel="noopener">
<img ism="false" src="/wp-content/uploads/2014/12/photofest-2.jpg" width="300" /></a>
<div style="padding:10px 0 9px 0"></div>
<a href="https://avanneman.tumblr.com/?utm_source=BLFJ&utm_medium=Website&utm_campaign=BLFJ" target="_blank" title="Literature R Us" rel="noopener">
<img ism="false" src="/wp-content/uploads/2014/04/BannerAd_final.jpg" class="adImg" width="300" /></a></div>
</li></ul> </div>
</div>
</div>
</div>
</div>
<div class="ads-footer fix">
<div class="container">
<div class="grid one-full">
<ul><li id="php_widget-3" class="widget php_widget"><div id="bsap_1294959" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df"></div>
</li></ul>
</div>
</div>
</div>
<div id="subfooter">
<div class="container">
<div id="subfooter-inner" class="fix">
<div class="pad fix">
<div class="grid one-third">
<ul></ul>
</div>
<div class="grid one-third">
<ul></ul>
</div>
<div class="grid one-third last">
<ul></ul>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
<footer id="footer">
<div class="container">
<div id="footer-inner" class="fix">
<div id="footer-bottom">
<div class="pad fix">
<div class="grid">
<ul id="footer-social"><li><a href="https://twitter.com/blfj" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/twitter_16.png" alt="Twitter" /></span><span class="icon-title"><i class="icon-pike"></i>Twitter</span></a></li><li><a href="https://www.facebook.com/brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/facebook_16.png" alt="Facebook" /></span><span class="icon-title"><i class="icon-pike"></i>Facebook</span></a></li><li><a href="https://instagram.com/brightlightsfilm?ref=badge" target="_blank"><span class="icon"><img src="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/instagram1.jpg" alt="Instagram" /></span><span class="icon-title"><i class="icon-pike"></i>Instagram</span></a></li><li><a href="https://plus.google.com/+Brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/google_plus_16.png" alt="Google+" /></span><span class="icon-title"><i class="icon-pike"></i>Google+</span></a></li><li><a href="https://feedburner.google.com/fb/a/mailverify?uri=brightlightsfilm&#038;loc=en_US" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/rss_16.png" alt="RSS" /></span><span class="icon-title"><i class="icon-pike"></i>RSS</span></a></li></ul> </div>
<div class="grid">
<p id="copy">© 2020 Bright Lights Film Journal | <a href="/">brightlightsfilm.com</a><br />
Online since 1996 | ISSN: 0147-4049<br />
a <a href="https://studiohyperset.com/">Studio Hyperset</a> expression · Design by <a href="//www.irinabeffa.com/">Irina Beffa</a> · Theme Art by Jim McDermott
<br />
<a href="/privacy/">Privacy</a>
<script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></p>
</div>
</div>
<div class="clear"></div>
<a id="to-top" href="#"><i class="icon-top"></i></a>
</div>
</div>
</div>
</footer>
</div>
<div id="om-oop0tjfghqiyufxc-holder"></div><script>var oop0tjfghqiyufxc,oop0tjfghqiyufxc_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){oop0tjfghqiyufxc_poll(function(){if(window['om_loaded']){if(!oop0tjfghqiyufxc){oop0tjfghqiyufxc=new OptinMonsterApp();return oop0tjfghqiyufxc.init({"u":"10766.221207","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;oop0tjfghqiyufxc=new OptinMonsterApp();oop0tjfghqiyufxc.init({"u":"10766.221207","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script> <script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '0';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type="text/javascript">
		var oop0tjfghqiyufxc_shortcode = true;		</script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.6.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"brightlightsfilm"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"34741 https:\/\/brightlightsfilm.com\/?p=34741","disqusShortname":"brightlightsfilm","disqusTitle":"Book Review: Shooting Columbo: The Lives and Deaths of TV\u2019s Rumpled Detective","disqusUrl":"https:\/\/brightlightsfilm.com\/book-review-shooting-columbo-the-lives-and-deaths-of-tvs-rumpled-detective\/","postId":"34741"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.jplayer.min.js?ver=2.1.0' id='jplayer-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.flexslider.min.js?ver=2.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.fancybox.pack.js?ver=2.0.6' id='fancybox2-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.fancybox-media.js?ver=1.0.3' id='fancybox2-media-helper-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.mousewheel-3.0.6.pack.js?ver=3.0.6' id='mousewheel-js'></script>
<script type='text/javascript' id='theme-js-extra'>
/* <![CDATA[ */
var objectL10n = {"navigate":"Navigate to..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.theme.js?ver=1.0' id='theme-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=5.8' id='addthis_global_options-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.8#pubid=ra-59fce2485de224f7' id='addthis_widget-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.6.0' id='optinmonster-wp-helper-js'></script>
<script type="text/javascript">var omapi_localized = { ajax: 'https://brightlightsfilm.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'c2c0f130a5', slugs: {"oop0tjfghqiyufxc":{"slug":"oop0tjfghqiyufxc","mailpoet":false}} };</script>
<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":34741,"object_key":"post","object_type":"post","term_ids":[24,373,1804]};</script>
<!--[if lt IE 9]><script src="https://brightlightsfilm.com/wp-content/themes/newsroom14/js/ie/respond.min.js"></script> <![endif]-->
</div>
<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = 'brightlightsfilm';

/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6bd85907fe515aed',m:'53VTGoE7aFIfPgtGl2DejVAQiW29_HHEfqQDUDqvlkU-1639494508-0-ATHLjp9hE2JMVvg+kXXityJ7pli7GwT2FZUp6XbThhubeOl1naAVhmbE/NkyirRZCHTqAQKNxeW/1MIDkQZxO3Zp3vZU5Bvgo0Llk/gGjvst0LKspb8ON/RDoGKb2sTRtGw1BRAmF0Qcn+r1uIuRh3Wnhwr9v5ZbA4Z9SDtrdOUxDleFbyyUtZFDii8hVjW28IRwzKpkA7I3XDO8VZ6mGU4=',s:[0xa9025489ed,0x8676255790],}})();</script></body>
</html>