<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="no-js ie ie6" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 7 ]><html class="no-js ie ie7" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 8 ]><html class="no-js ie ie8" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"> <!--<![endif]-->
<head>

<script type="text/javascript">
(function(){
  var bsa = document.createElement('script');
     bsa.type = 'text/javascript';
     bsa.async = true;
     bsa.src = '//s3.buysellads.com/ac/bsa.js';
  (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(bsa);
})();
</script>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>The Shadow of Ernest Hemingway: On Crazy Weather, Orson Welles’s Unpublished 1973 Bullfighting Screenplay - Bright Lights Film Journal</title>
<link rel="stylesheet" href="https://brightlightsfilm.com/wp-content/themes/newsroom14/style.css">
<link rel="pingback" href="https://brightlightsfilm.com/xmlrpc.php">
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<style id="" media="all">@font-face {
  font-family: 'Droid Serif';
  font-style: italic;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/droidserif/v18/tDbK2oqRg1oM3QBjjcaDkOr4nAfcGw.ttf) format('truetype');
}
@font-face {
  font-family: 'Droid Serif';
  font-style: italic;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/droidserif/v18/tDbX2oqRg1oM3QBjjcaDkOr4lLz5CwOnTQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Droid Serif';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/droidserif/v18/tDbI2oqRg1oM3QBjjcaDkOr9rAA.ttf) format('truetype');
}
@font-face {
  font-family: 'Droid Serif';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/droidserif/v18/tDbV2oqRg1oM3QBjjcaDkOJGiRD7OwQ.ttf) format('truetype');
}
</style>
<!--[if lt IE 9]>
	<script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script src="https://brightlightsfilm.com/wp-content/themes/newsroom14/js/ie/selectivizr.js"></script>
<![endif]-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link rel="canonical" href="https://brightlightsfilm.com/the-shadow-of-ernest-hemingway-on-crazy-weather-orson-welless-unpublished-1973-bullfighting-screenplay/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Shadow of Ernest Hemingway: On Crazy Weather, Orson Welles’s Unpublished 1973 Bullfighting Screenplay - Bright Lights Film Journal" />
<meta property="og:description" content="The unfinished projects to which Welles devoted his energies began in July 1961. This was exactly twenty-five years after the outbreak of the Spanish Civil War, the year in which[...]" />
<meta property="og:url" content="https://brightlightsfilm.com/the-shadow-of-ernest-hemingway-on-crazy-weather-orson-welless-unpublished-1973-bullfighting-screenplay/" />
<meta property="og:site_name" content="Bright Lights Film Journal" />
<meta property="article:publisher" content="https://www.facebook.com/brightlightsfilm" />
<meta property="article:published_time" content="2022-04-15T17:00:49+00:00" />
<meta property="article:modified_time" content="2022-04-17T01:03:26+00:00" />
<meta property="og:image" content="https://brightlightsfilm.com/wp-content/uploads/2022/03/welles-hemingway.jpg" />
<meta property="og:image:width" content="622" />
<meta property="og:image:height" content="495" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Massimiliano Studer" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="16 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://brightlightsfilm.com/#website","url":"https://brightlightsfilm.com/","name":"Bright Lights Film Journal","description":"Pop reviews and in-depth analyses of current and classic films from around the world.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://brightlightsfilm.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://brightlightsfilm.com/the-shadow-of-ernest-hemingway-on-crazy-weather-orson-welless-unpublished-1973-bullfighting-screenplay/#primaryimage","inLanguage":"en-US","url":"https://brightlightsfilm.com/wp-content/uploads/2022/03/welles-hemingway.jpg","contentUrl":"https://brightlightsfilm.com/wp-content/uploads/2022/03/welles-hemingway.jpg","width":622,"height":495,"caption":"Welles and Hemingway, Paris, 1959. Screenshot from YouTube"},{"@type":"WebPage","@id":"https://brightlightsfilm.com/the-shadow-of-ernest-hemingway-on-crazy-weather-orson-welless-unpublished-1973-bullfighting-screenplay/#webpage","url":"https://brightlightsfilm.com/the-shadow-of-ernest-hemingway-on-crazy-weather-orson-welless-unpublished-1973-bullfighting-screenplay/","name":"The Shadow of Ernest Hemingway: On Crazy Weather, Orson Welles’s Unpublished 1973 Bullfighting Screenplay - Bright Lights Film Journal","isPartOf":{"@id":"https://brightlightsfilm.com/#website"},"primaryImageOfPage":{"@id":"https://brightlightsfilm.com/the-shadow-of-ernest-hemingway-on-crazy-weather-orson-welless-unpublished-1973-bullfighting-screenplay/#primaryimage"},"datePublished":"2022-04-15T17:00:49+00:00","dateModified":"2022-04-17T01:03:26+00:00","author":{"@id":"https://brightlightsfilm.com/#/schema/person/62b773aa9284fe70c0fdef5b11d8f12d"},"breadcrumb":{"@id":"https://brightlightsfilm.com/the-shadow-of-ernest-hemingway-on-crazy-weather-orson-welless-unpublished-1973-bullfighting-screenplay/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://brightlightsfilm.com/the-shadow-of-ernest-hemingway-on-crazy-weather-orson-welless-unpublished-1973-bullfighting-screenplay/"]}]},{"@type":"BreadcrumbList","@id":"https://brightlightsfilm.com/the-shadow-of-ernest-hemingway-on-crazy-weather-orson-welless-unpublished-1973-bullfighting-screenplay/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://brightlightsfilm.com/"},{"@type":"ListItem","position":2,"name":"The Shadow of Ernest Hemingway: On Crazy Weather, Orson Welles’s Unpublished 1973 Bullfighting Screenplay"}]},{"@type":"Person","@id":"https://brightlightsfilm.com/#/schema/person/62b773aa9284fe70c0fdef5b11d8f12d","name":"Massimiliano Studer","image":{"@type":"ImageObject","@id":"https://brightlightsfilm.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/e3f5fb208532aece8a8e960a449106f9?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/e3f5fb208532aece8a8e960a449106f9?s=96&d=mm&r=g","caption":"Massimiliano Studer"},"description":"Since graduating in psychology from the University of Turin, Massimiliano Studer has published three monographs for Mimesis Edizioni: Olympia (2014), Alle origini di Quarto potere: Too Much Johnson, il film perduto di Orson Welles (2018), and Orson Welles e la New Hollywood. Il caso di The Other Side of the Wind. He currently teaches at the Cinema and Television school ITSOS in Milan and he has a PhD in cinema studies from the University of Udine. He was responsible for rediscovering the Orson Welles Archive in the National Museum of Cinema in Turin.","url":"https://brightlightsfilm.com/author/massimiliano-studer/"}]}</script>

<link rel='dns-prefetch' href='//brightlightsfilm.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Bright Lights Film Journal &raquo; Feed" href="https://brightlightsfilm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bright Lights Film Journal &raquo; Comments Feed" href="https://brightlightsfilm.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bright Lights Film Journal &raquo; The Shadow of Ernest Hemingway: On Crazy Weather, Orson Welles’s Unpublished 1973 Bullfighting Screenplay Comments Feed" href="https://brightlightsfilm.com/the-shadow-of-ernest-hemingway-on-crazy-weather-orson-welless-unpublished-1973-bullfighting-screenplay/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/brightlightsfilm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://brightlightsfilm.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://brightlightsfilm.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://brightlightsfilm.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.9' media='all' />
<link rel='stylesheet' id='style-responsive-css' href='https://brightlightsfilm.com/wp-content/themes/newsroom14/style-responsive.css?ver=1.0' media='all' />
<link rel='stylesheet' id='wpbandit-style-advanced-css' href='https://brightlightsfilm.com/wp-content/themes/newsroom14/style-advanced.css?ver=5.9' media='all' />
<link rel='stylesheet' id='wpbandit-custom-css' href='https://brightlightsfilm.com/wp-content/themes/newsroom14/custom.css?ver=1.0' media='all' />
<link rel='stylesheet' id='blfj-print-style-css' href='https://brightlightsfilm.com/wp-content/themes/newsroom14/print.css?ver=2018080680806808068080680806808068080680806' media='print' />
<link rel='stylesheet' id='easy-responsive-shortcodes-css' href='https://brightlightsfilm.com/wp-content/plugins/easy-responsive-shortcodes/css/easy-responsive-shortcodes.css?ver=1.0' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://brightlightsfilm.com/wp-content/plugins/easy-responsive-shortcodes/css/font-awesome.css?ver=4.2.0' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css' href='https://brightlightsfilm.com/wp-content/plugins/addthis-related-posts/frontend/build/addthis_wordpress_public.min.css?ver=5.9' media='all' />
<script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://brightlightsfilm.com/wp-json/" /><link rel="alternate" type="application/json" href="https://brightlightsfilm.com/wp-json/wp/v2/posts/35213" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://brightlightsfilm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://brightlightsfilm.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://brightlightsfilm.com/?p=35213' />
<link rel="alternate" type="application/json+oembed" href="https://brightlightsfilm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrightlightsfilm.com%2Fthe-shadow-of-ernest-hemingway-on-crazy-weather-orson-welless-unpublished-1973-bullfighting-screenplay%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://brightlightsfilm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrightlightsfilm.com%2Fthe-shadow-of-ernest-hemingway-on-crazy-weather-orson-welless-unpublished-1973-bullfighting-screenplay%2F&#038;format=xml" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-152.png"><link rel="icon" sizes="152x152" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-152.png"><meta name="msapplication-TileColor" content="#FFFFFF"><meta name="msapplication-TileImage" content="https://brightlightsfilm.com/wp-content/uploads/2014/04/favicon-144.png"><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-144.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-120.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-72.png"><link rel="apple-touch-icon-precomposed" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-57.png"><meta name="generator" content="Site Kit by Google 1.49.1" /> <style type="text/css">
              @media screen {
                    .printfriendly {
                       position: relative;
                        z-index: 1000;
                     margin: 
                        12px 12px 12px 12px                     ;
                  }
                  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                       font-weight: 600;
                      cursor: pointer;
                       text-decoration: none;
                     border: none;
                      -webkit-box-shadow: none;
                      -moz-box-shadow: none;
                     box-shadow: none;
                      outline:none;
                        font-size: 14px !important;
                        color: #3AAA11 !important;
                   }
                  .printfriendly.pf-alignleft {
                      float: left
                    }
                  .printfriendly.pf-alignright {
                     float: right;
                  }
                  .printfriendly.pf-aligncenter {
                        display: flex;
                     align-items: center;
                       justify-content: center;
                   }
              }
          }

         @media print {
             .printfriendly {
                   display: none;
             }
          }

         .pf-button-img {
               border: none;
              -webkit-box-shadow: none; 
             -moz-box-shadow: none; 
                box-shadow: none; 
             padding: 0; 
               margin: 0;
             display: inline; 
              vertical-align: middle;
            }
          
           img.pf-button-img + .pf-button-text {
              margin-left: 6px;
          }
        </style>
<style type="text/css" id="pf-excerpt-styles">
          .pf-button.pf-button-excerpt {
              display: none;
           }
        </style>
<style type="text/css">

			
			ol.footnotes li {list-style-type:decimal;}

			
			
		</style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10954948-16']);
  _gaq.push(['_setDomainName', 'brightlightsfilm.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2126247327605538');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2126247327605538&ev=PageView&noscript=1"
/></noscript>


<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/7332767.js"></script>

<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<link rel="amphtml" href="https://brightlightsfilm.com/the-shadow-of-ernest-hemingway-on-crazy-weather-orson-welless-unpublished-1973-bullfighting-screenplay/amp/">

<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6999332718535108" crossorigin="anonymous" type="text/javascript"></script>

<style id="sccss">.hs-form input[type="text"], .hs-form input[type="email"] {width: 100%; margin-bottom:20px}

.page-id-71 form#searchform {
background-color: #c7e3be;
padding: 10px;
height: 29px;
margin-top: -10px; 
}

div.bsap_1289958 {margin-top: -253px!important;}
.fancybox-content-inside { height:300px!important }
#menu-item-10773 a { background-color:#c7e3be!important; background-image:none!important }
#menu-item-10773 a:hover { background: url(img/sprite-h.png) repeat-x center -76px!important; }
.page-id-8621 #menu-item-10773 a { background-color:#FFF!important; background-image:none!important }
.page-id-8621 #menu-item-10773 a:hover { background: url(img/sprite-h.png) repeat-x center -76px!important; }
i { font-style:italic!important }
b { font-weight:bold!important }
#logo { margin-left:-31px }
.attachment-large { max-width:642px; width:642px; height:auto }
.author-bio { padding:20px 30px 20px 30px; clear:both; display:block; border-bottom: 1px solid #ddd; min-height:70px }
.author-bio img { float:left; margin-right:20px }
h1.entry-title, h2.entry-title { font-weight:normal; color:#333 }
.entry-author-block p.entry-author-description { font-style:normal }
.text .wp-caption { background: none; border: none }
/*#bsap_1294959 { margin-top: -90px; }
#bsap_1294958 { margin-top: -90px; }
#footer { margin-bottom: -260px; }*/
div#disqus_thread {padding: 0 20px 20px 10px; }
.fancybox-spacer { height:85px }
#featured-caption, .wp-caption-text { color: #444!important; font-size: 11px!important; }
.footnote-link {
    vertical-align: super;
    line-height: 100%;
	font-size: 12px; }
/* RWD */
@media (max-width: 639px) {
.fancybox-spacer { display:none; visibility:hidden }
.fancybox-inner { width: 100%!important; }
.fancybox-content-inside { width:95%!important }
}</style><meta name="robots" content="noarchive" />
<meta name="robots" content="nocache" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@blfj">
<meta name="twitter:title" content="Bright Lights Film Journal">
<meta name="twitter:description" content="Pop reviews and in-depth analyses of current and classic films from around the world.">
<meta name="twitter:creator" content="@blfj">
<meta name="twitter:image:src" content="https://brightlightsfilm.com/wp-content/uploads/2014/04/logo.jpg">
<meta name="twitter:domain" content="brightlightsfilm.com">
<meta name="twitter:app:name:iphone" content="">
<meta name="twitter:app:name:ipad" content="">
<meta name="twitter:app:name:googleplay" content="">
<meta name="twitter:app:url:iphone" content="">
<meta name="twitter:app:url:ipad" content="">
<meta name="twitter:app:url:googleplay" content="">
<meta name="twitter:app:id:iphone" content="">
<meta name="twitter:app:id:ipad" content="">
<meta name="twitter:app:id:googleplay" content="">

<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-35213 single-format-standard mobile-sidebar-disable">

<div id="bsap_1287653" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df">
<div id="wrap">
<header id="header">
<div class="container">
<div class="ads-header fix">
<div class="container">
<div class="grid one-full">
<ul><li id="php_widget-2" class="widget php_widget">
<div>
<a href="https://www.projectorscreen.com/" target="_blank"><img src="https://res.cloudinary.com/buyavprojectorscreen/image/upload/f_auto/v1614360634/ads/PSCO-MoveSleuth-728x90-R1.jpg" alt="ProjectorScreen.com" style="display: block; max-width: 100%; margin: 0 auto;" /></a>
<div style="font-family: sans-serif; text-align: center; font-size: 14px; margin-top: 10px;">Shop <a href="https://www.projectorscreen.com/" target="_blank" style="color: #115d8d;">ProjectorScreen.com</a> for the best projectors and projector screens.</div>
</div></li></ul>
</div>
</div>
</div>
<div id="header-inner" class="fix">
<div class="pad fix">
<p id="logo"><a href="https://brightlightsfilm.com/" rel="home"><img src="/wp-content/uploads/2014/04/logo1.jpg" alt="Bright Lights Film Journal"></a></p>
<div id="header-search" class="fix"><form method="get" id="searchform" action="https://brightlightsfilm.com/">
<div>
<input type="text" id="s" name="s" onblur="if(this.value=='')this.value='Enter your search...';" onfocus="if(this.value=='Enter your search...')this.value='';" value="Enter your search..." />
</div>
</form></div>
<ul id="header-social"><li><a href="https://twitter.com/blfj" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/twitter_16.png" alt="Twitter" /></span><span class="icon-title"><i class="icon-pike"></i>Twitter</span></a></li><li><a href="https://www.facebook.com/brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/facebook_16.png" alt="Facebook" /></span><span class="icon-title"><i class="icon-pike"></i>Facebook</span></a></li><li><a href="https://instagram.com/brightlightsfilm?ref=badge" target="_blank"><span class="icon"><img src="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/instagram1.jpg" alt="Instagram" /></span><span class="icon-title"><i class="icon-pike"></i>Instagram</span></a></li><li><a href="https://plus.google.com/+Brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/google_plus_16.png" alt="Google+" /></span><span class="icon-title"><i class="icon-pike"></i>Google+</span></a></li><li><a href="https://feedburner.google.com/fb/a/mailverify?uri=brightlightsfilm&#038;loc=en_US" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/rss_16.png" alt="RSS" /></span><span class="icon-title"><i class="icon-pike"></i>RSS</span></a></li></ul> </div>
<div class="clear"></div>
</div>
<nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-10803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10803"><a>About</a>
<ul class="sub-menu">
<li id="menu-item-10249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10249"><a href="https://brightlightsfilm.com/about/staff/">Staff</a></li>
<li id="menu-item-10250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10250"><a href="https://brightlightsfilm.com/about/history/">History</a></li>
<li id="menu-item-10251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10251"><a href="https://brightlightsfilm.com/about/contact/">Contact</a></li>
<li id="menu-item-10252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10252"><a href="https://brightlightsfilm.com/about/advertise/">Advertise with BLFJ</a></li>
<li id="menu-item-10253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10253"><a href="https://brightlightsfilm.com/about/submission-guidelines/">Submission Guidelines</a></li>
<li id="menu-item-10256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10256"><a href="https://brightlightsfilm.com/about/banned-words/">Banned Words</a></li>
<li id="menu-item-10257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10257"><a href="https://brightlightsfilm.com/category/blfj-news/">BLFJ News</a></li>
<li id="menu-item-22031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22031"><a href="https://brightlightsfilm.com/issue-archive/">Issue Archive</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-40"><a href="https://brightlightsfilm.com/category/artists/">Artists</a>
<ul class="sub-menu">
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://brightlightsfilm.com/category/artists/actors/">Actors &#038; Personalities</a></li>
<li id="menu-item-10158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10158"><a href="https://brightlightsfilm.com/category/artists/cinematographers/">Cinematographers</a></li>
<li id="menu-item-10159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10159"><a href="https://brightlightsfilm.com/category/artists/composers/">Composers</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42"><a href="https://brightlightsfilm.com/category/artists/directors/">Directors</a></li>
<li id="menu-item-10160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10160"><a href="https://brightlightsfilm.com/category/artists/editors/">Editors</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://brightlightsfilm.com/category/artists/interviews/">Interviews</a></li>
<li id="menu-item-10161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10161"><a href="https://brightlightsfilm.com/category/artists/visual-artists/">Visual Artists</a></li>
<li id="menu-item-10162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10162"><a href="https://brightlightsfilm.com/category/artists/writers/">Writers &#038; Critics</a></li>
</ul>
</li>
<li id="menu-item-10232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10232"><a href="https://brightlightsfilm.com/category/movies/">Movies</a>
<ul class="sub-menu">
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://brightlightsfilm.com/category/movies/dvd-and-blu-ray/">DVD &#038; Blu-ray</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://brightlightsfilm.com/category/movies/festivals/">Festivals &#038; Awards</a></li>
<li id="menu-item-10170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10170"><a href="https://brightlightsfilm.com/category/movies/lists/">Lists</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://brightlightsfilm.com/category/movies/reviews/">Reviews</a></li>
<li id="menu-item-10258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10258"><a href="https://brightlightsfilm.com/category/photo-essays/">Photo Essays</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-44"><a href="https://brightlightsfilm.com/category/genres/">Genres</a>
<ul class="sub-menu">
<li id="menu-item-10164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10164"><a href="https://brightlightsfilm.com/category/genres/activist-political-genres/">Activist &#038; Political</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://brightlightsfilm.com/category/genres/animation/">Animation</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://brightlightsfilm.com/category/genres/asian/">Asian</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://brightlightsfilm.com/category/genres/experimental-underground/">Avant Garde &#038; Underground</a></li>
<li id="menu-item-10165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10165"><a href="https://brightlightsfilm.com/category/genres/crime/">Crime</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://brightlightsfilm.com/category/genres/documentaries/">Documentaries</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://brightlightsfilm.com/category/genres/exploitation-and-erotica/">Erotica &#038; Exploitation</a></li>
<li id="menu-item-10166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10166"><a href="https://brightlightsfilm.com/category/genres/historical-epic/">Historical &#038; Epic</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://brightlightsfilm.com/category/genres/horror/">Horror</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://brightlightsfilm.com/category/genres/lgbt-and-queer/">LGBT &#038; Queer</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://brightlightsfilm.com/category/genres/music/">Music &#038; Musicals</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://brightlightsfilm.com/category/genres/noir/">Noir</a></li>
<li id="menu-item-10167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10167"><a href="https://brightlightsfilm.com/category/genres/pre-code-genres/">Pre-Code</a></li>
<li id="menu-item-10168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10168"><a href="https://brightlightsfilm.com/category/genres/sf-fantasy/">SF &#038; Fantasy</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://brightlightsfilm.com/category/genres/silents/">Silents</a></li>
<li id="menu-item-10169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10169"><a href="https://brightlightsfilm.com/category/genres/westerns/">Westerns</a></li>
</ul>
</li>
<li id="menu-item-7443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7443"><a href="https://brightlightsfilm.com/category/tv-and-streaming/">TV &#038; Streaming</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://brightlightsfilm.com/category/books/">Books</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="https://brightlightsfilm.com/contributors/">Contributors</a></li>
<li id="menu-item-10801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10801"><a href="https://brightlightsfilm.com/subscribe/">Subscribe</a></li>
<li id="menu-item-10773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10773"><a href="https://brightlightsfilm.com/about/advertise/">Ads</a></li>
</ul></nav>
<div id="header-line"></div>
</div>
</header>
<div id="page">
<div class="container">
<div id="page-inner">
<header class="content">
<div class="pad fix">
<p class="entry-comments">
<a href="https://brightlightsfilm.com/the-shadow-of-ernest-hemingway-on-crazy-weather-orson-welless-unpublished-1973-bullfighting-screenplay/#respond#disqus_thread">
<span><span class="dsq-postid" data-dsqidentifier="35213 https://brightlightsfilm.com/?p=35213">0</span><i class="pike"></i></span>
</a>
</p>
<p class="entry-category"><a href="https://brightlightsfilm.com/category/artists/directors/" rel="category tag">Directors</a> &middot; <a href="https://brightlightsfilm.com/category/genres/sports-genres/" rel="category tag">Sports</a></p>
<div class="clear"></div>
<h1 class="entry-title">The Shadow of Ernest Hemingway: On <em>Crazy Weather</em>, Orson Welles’s Unpublished 1973 Bullfighting Screenplay</h1>
<ul class="entry-meta fix">

<li class="entry-author">
<a href="https://brightlightsfilm.com/author/massimiliano-studer/" title="Posts by Massimiliano Studer" class="author url fn" rel="author">Massimiliano Studer</a> </li>
<li class="entry-date">
April 15, 2022 </li>
</ul>

<div class="addthis_toolbox addthis_default_style addthis_32x32_style" style="margin-top:10px">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=oqm4"></script>

</div>
</header>
<div class="main fix sidebar-right">
<div class="content-part">
<article id="entry-35213" class="entry fix post-35213 post type-post status-publish format-standard has-post-thumbnail hentry category-directors category-sports-genres">
<div class="pad fix">
<div class="text">
<img width="622" height="495" src="https://brightlightsfilm.com/wp-content/uploads/2022/03/welles-hemingway.jpg" class="attachment-large size-large wp-post-image" alt="Orson Welles" srcset="https://brightlightsfilm.com/wp-content/uploads/2022/03/welles-hemingway.jpg 622w, https://brightlightsfilm.com/wp-content/uploads/2022/03/welles-hemingway-300x239.jpg 300w" sizes="(max-width: 622px) 100vw, 622px" /><div id="featured-caption">Welles and Hemingway, Paris, 1959. Screenshot from YouTube</div> <div class="pf-content"><blockquote><p>The unfinished projects to which Welles devoted his energies began in July 1961. This was exactly twenty-five years after the outbreak of the Spanish Civil War, the year in which the director had the opportunity to meet Hemingway. Working on the story between September 1973 and January 1974, Welles probably viewed the screenplay as more of an intellectual exercise, something to help him reflect on his ambiguous and turbulent relationship with the Nobel Prize winner, than as a real film project to be brought to the screen.</p></blockquote>
<p style="text-align: center;">* * *</p>
<p><strong>Introduction</strong></p>
<p>Since the 1960s, Orson Welles had devoted himself to a project set in the world of bullfighting. Following the death of Ernest Hemingway on July 2, 1961, the director had thought of writing a screenplay centered on a Hemingwayesque figure. This was <em>The</em> <em>Sacred Monsters</em>, a project centered on a film director with a Hemingway personality. Welles’s hopes to produce this screenplay were half-dashed in 1966, following the commercial failure of an Italian film with a bullfighting theme, <em>Il momento della verità</em> (<em>The Moment of Truth</em>, 1965), directed by Francesco Rosi.<a href="#footnote_0_35213" id="identifier_0_35213" class="footnote-link footnote-identifier-link" title="In Esteve Riambau. Orson Welles: Una Espana Inmortal, (Valencia/Madrid: Filmoteca Espanola, Ministerio de Cultura, 1993), 122-123.">1</a> Despite the abandonment of this project, the theme of bullfights always remained in the director’s mind. Hope for the project was rekindled at the beginning of the ’70s when Welles received funding from Bert Schneider, the producer of Dennis Hopper’s <em>Easy Rider</em> (1969), to make a new film, entitled <a href="https://brightlightsfilm.com/orsons-charmed-circle-of-fragments-welles-a-conversation-with-josh-karp-on-his-new-book-orson-welless-last-movie-the-making-of-the-other-side-of-the-wind/"><em>The Other Side of the Wind</em></a><em>. </em>((In Joseph McBride, <em>What Ever Happened to Orson Welles? A Portrait of an Ind</em><em>e</em><em>pendent Career</em> (Lexington: University Press of Kentucky, 2006/2022), 137-138.)) In this new project, the director decided to recycle many of the narrative elements already described in <em>Sacred Monsters</em>, but moved the action from the world of bullfights to the New Hollywood.<a href="#footnote_1_35213" id="identifier_1_35213" class="footnote-link footnote-identifier-link" title="See Orson Welles. &ldquo;The Sacred Monsters (Los monstruos sagrados). Fragmento del gui&oacute;n de Orson Welles,&rdquo; Film Ideal, Nr 150, 15 August 1964, 574-575; Juan Cobos, Orson Welles. Espa&ntilde;a como obsesi&oacute;n (Valencia/Madrid: Filmoteca Valenciana/Filmoteca Espa&ntilde;ola, 1993), 162-165; and Nicolas Ciccone, &ldquo;&lsquo;Sacred Beasts&rsquo; Fragments &ndash; Lost First Version of &lsquo;The Other Side of the Wind,&rsquo;&rdquo; Wellesnet.com, October 16, 2019: https://www.wellesnet.com/sacred-beasts-lost-other-side-wind/ (last accessed 02.21.2022).">2</a> However, the production of the new film put Welles under great strain, since he had to find new financiers for the film. During the making of <a href="https://brightlightsfilm.com/f-for-fake-the-ultimate-mirror-of-orson-welles/"><em>F for Fake</em></a> (1973), in fact, the director came into contact with a Spanish producer, Andrés Gómez. The new financier convinced the director to move the production of <em>The Other Side of the Wind</em> to Spain. During a hiatus, while awaiting new funding for the film, Welles was able to stay in Spain for a few months.</p>
<p><iframe loading="lazy" title="YouTube video player" src="https://www.youtube.com/embed/42XkOQgoIXw" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Andrés Gómez’s inertia during these months yielded no activity on the film. Still, the lull allowed Welles to get to work with his partner, Oja Kodar, on an unpublished screenplay entitled <em>Crazy Weather</em>. The Australian scholar Matthew Asprey Gear researched this project at the University of Michigan’s archives a few years ago,<a href="#footnote_2_35213" id="identifier_2_35213" class="footnote-link footnote-identifier-link" title="See Matthew Asprey Gear, At the End of the Street in the Shadow: Orson Welles and the City (New York: Columbia University Press, 2016).">3</a> while the National Cinema Museum of Turin also owns some copies of the screenplay.</p>
<p>The unfinished projects to which Welles devoted his energies began in July 1961. This was exactly twenty-five years after the outbreak of the Spanish Civil War, the year in which the director had the opportunity to meet Hemingway. Working on the story between September 1973 and January 1974, Welles probably viewed the screenplay as more of an intellectual exercise, something to help him reflect on his ambiguous and turbulent relationship with the Nobel Prize winner, than as a real film project to be brought to the screen.</p>
<p><strong>The Onset of <em>Crazy Weather</em></strong></p>
<p>Toward the end of 1973, Welles was in Paris editing <em>The Other Side of the Wind</em>. Oja Kodar, who had participated in writing the script and shooting the film, began writing another story set in Spain.<a href="#footnote_3_35213" id="identifier_3_35213" class="footnote-link footnote-identifier-link" title="Oja Kodar and Stefan Dr&ouml;ssler, &ldquo;Oja as Gift. An Interview with Oja Kodar by Stefan Dr&ouml;ssler&rdquo; in The Unknown Orson Welles, ed. by Dr&ouml;ssler (Munich: Filmmuseum Munich and Belleville Verlag, 2004), 43.">4</a> Intrigued by the project, the director asked to have an active role in the writing and suggested his partner include bullfighting references in the story. According to Oja Kodar, this was how they began writing <em>Crazy Weather</em><a href="#footnote_4_35213" id="identifier_4_35213" class="footnote-link footnote-identifier-link" title="According to Joseph McBride, Welles also decided at the same time to write an additional screenplay with Kodar that would actually be transformed into a film. The new screenplay, titled House Party, was also to be set in Spain: &ldquo;Set in a decadent, labyrinthine old house in the rainy countryside of northern Spain over a three-day period in 1931, this seriocomic story details the power struggles of a grotesque set of greedy, desperate characters squabbling over the estate of the recently deceased Don Eduardo&rdquo;: in McBride, 272.">5</a>: a late, incomplete screenplay that Welles and his partner wanted to dedicate to Ernest Hemingway.</p>
<div id="attachment_35270" style="width: 430px" class="wp-caption alignright"><img aria-describedby="caption-attachment-35270" loading="lazy" class=" wp-image-35270" src="https://brightlightsfilm.com/wp-content/uploads/2022/04/wellespic.jpg" alt="Crazy Weather" width="420" height="282" srcset="https://brightlightsfilm.com/wp-content/uploads/2022/04/wellespic.jpg 500w, https://brightlightsfilm.com/wp-content/uploads/2022/04/wellespic-300x202.jpg 300w, https://brightlightsfilm.com/wp-content/uploads/2022/04/wellespic-150x100.jpg 150w" sizes="(max-width: 420px) 100vw, 420px" /><p id="caption-attachment-35270" class="wp-caption-text">Candid of Welles, 1960s. Editor&#8217;s collection</p></div>
<p>This unpublished and incomplete work was rediscovered by Matthew Asprey Gear. During an investigation of the Welles archives at the University of Michigan,<a href="#footnote_5_35213" id="identifier_5_35213" class="footnote-link footnote-identifier-link" title="From Crazy Weather (1972?) Scripts (Box 3) and Crazy Weather (1970s) Scripts/Drafts 1973 (Box 31), Orson Welles-Oja Kodar Papers, Special Collections Library, University of Michigan.">6</a> Gear found a 144-page document combining parts of the treatment and the actual script, which he described in a 2016 book.<a href="#footnote_6_35213" id="identifier_6_35213" class="footnote-link footnote-identifier-link" title="See Gear, 271-273.">7</a> For this essay, the author went through the Welles archives at the National Cinema Museum of Turin, which had other copies of the screenplay, including a draft of 150 pages. The inventory, drawn up in 1998 by Carla Ceresa, has ten documents with the caption “Sceneggiatura senza titolo. s.d. personaggi (in English: “Untitled script – undated &#8211; characters”): Amparo, Jim Foster, the Conde; Maria Teresa, Mercedes, Don Eduardo, Senora Masterson.”<a href="#footnote_7_35213" id="identifier_7_35213" class="footnote-link footnote-identifier-link" title="These are the finding aids for the Turin documents: from &ldquo;MNCTO ORWE0104&rdquo; to &ldquo;MNCTO ORWE0113.&rdquo; the acronym &ldquo;s.d.&rdquo; means, in particular, &ldquo;undated.&rdquo;">8</a></p>
<p>As was the case with Jake Hannaford in both <em>The Sacred Monsters</em> and <em>The Other Side of the Wind</em>, Welles’s interest was in creating a character capable of displaying the worse and less hagiographic sides of Ernest Hemingway. The male protagonist of <em>Crazy Weather</em> is Jim Foster, an American pseudo-intellectual, who lives with his wife Amparo in Spain. Like an eternal tourist, Jim is childishly in love with Spain’s habits and customs. Despite having lived in Spain for a long time, he knows only a few Spanish idioms and seems completely resistant to learning the local language. He is apparently obsessed with his masculinity, as his inevitable misogyny shows, and is a frequent visitor to bullfights. Welles, as always, is able to outline in prose a profile of his protagonist’s attitudes, noting with caustic sarcasm how he has the worst defects of the typical American:</p>
<blockquote><p>He lives and works in Spain, and he’s fallen head over heels with everything Spanish. . . . Spain has a very strong appeal for this sort of American; their special vision of the so-called Spanish way of life seems to combine the prestigious dignity of an antique civilization with something of the tense simplicity of a good cowboy movie. Jim Foster never read Mérimée, but he’s well-grounded in Hemingway – a key to his character, he cherishes Spain as a ‘man’s country. […] The corrida has never had so many fans among non-Spaniards. Hundreds of foreigners follow the bulls with studious enthusiasm from the beginning to the end of one temporada after another. Jim, of course, is one of these.<a href="#footnote_8_35213" id="identifier_8_35213" class="footnote-link footnote-identifier-link" title="Gear, 271.">9</a></p></blockquote>
<p>Although the writing style of this text is commendable, it should be emphasized that this extract provides no information about the reasons why the protagonist moved to Spain. There is, however, another version of Jim’s introduction in a document at Turin. The document has the appearance of a treatment and is very useful because it shows in detail how the plot of the story was constructed by the authors: All the essential components of the story are presented, giving the reader a general but clear picture of the way the screenplay will develop. In a short page, a scene is set for the reader (and would have been for the viewer) showing the geographical context of the story, the areas in which the married couple move, and above all the colonial characteristics of his main character:</p>
<blockquote><p>This is a summer story. It happens during three summer days and deals with a climactic moment in what might be called the summer of a marriage. The wife is younger than the husband; but both are young and the marriage is six years old. This is one of those moments when the marital partners begin to suspect that each one knows a bit too much about the other and a great deal too little. A normal enough situation and even less surprising since these two have come together from such separate worlds. Jim Foster is a young businessman stationed in Madrid. Americans living abroad can be divided, in general terms, into two separate categories. The majority spend their days and nights hermetically sealed in their own small American colony. Any contacts with the “natives” are limited to waiters, cab-drivers, domestic servants and, of course, to such business communications as may be unavoidable. But a romantic strain lives on in the American character, and this finds expression in that minority among expatriates who do indeed make quite determined (if futile) efforts to participate in the social and cultural life of the country where they find themselves.<a href="#footnote_9_35213" id="identifier_9_35213" class="footnote-link footnote-identifier-link" title="From the Welles archive of the National Cinema Museum in Turin: MNCTO-ORWE0196, p. 14. On page 13, the previous one, a page from another script has been inserted, presumably from The Other Side of the Wind, outlining the characteristics of J. J. Hannaford (whose character is defined as a mix of Alfred Hitchcock and Ernest Hemingway).">10</a></p></blockquote>
<div id="attachment_35267" style="width: 362px" class="wp-caption alignright"><img aria-describedby="caption-attachment-35267" loading="lazy" class=" wp-image-35267" src="https://brightlightsfilm.com/wp-content/uploads/2022/04/720px-ErnestHemingway.jpg" alt="Crazy Weather" width="352" height="383" srcset="https://brightlightsfilm.com/wp-content/uploads/2022/04/720px-ErnestHemingway.jpg 450w, https://brightlightsfilm.com/wp-content/uploads/2022/04/720px-ErnestHemingway-276x300.jpg 276w" sizes="(max-width: 352px) 100vw, 352px" /><p id="caption-attachment-35267" class="wp-caption-text">Hemingway, late 1939. Public domain photo courtesy of Wikimedia Commons</p></div>
<p>These two extracts highlight what was to be shown in the project’s prologue. It also shows how Welles’s goal was to dismantle the myth of Ernest Hemingway once again. In other words, Welles seemed to believe that his previous Hemingwayesque character, Jake Hannaford in <em>The Sacred Monsters</em> and <em>The Other Side of the Wind</em>, did not sufficiently communicate Welles’s complex ideas about Hemingway. This might explain why the filmmaker devoted his energies to writing a new screenplay that would not only once again be about Spain and bullfights, but also tell the story of a character who indirectly resembled Ernest Hemingway, as Matthew Asprey Gear subtly suggested in his monograph.<a href="#footnote_10_35213" id="identifier_10_35213" class="footnote-link footnote-identifier-link" title="Gear, 271.">11</a> Actually, the target of this unpublished screenplay could also have been any generic American citizen, as much in love with Spain for its exoticism as he was ignorant of its culture. It does not seem, however, that the writing of <em>Crazy Weather</em> took place during the editing of <em>The Other Side of the Wind</em>.</p>
<p>After the prologue, the script focuses on the dynamics of the American couple, who are getting ready for the intense period of celebrations linked to the bullfighting season. To make the story more interesting and engaging, Oja Kodar decided to include a third character who bursts in on the boring tranquility of the married couple. During their car trip to the Spanish capital, the couple has an unexpected run-in with a strange young man, a permanent resident in an unspecified village on the outskirts of Madrid, when he is accidentally injured by Amparo’s car. She promptly helps him and offers him a ride. The screenplay focuses mainly on some peculiarities of the boy’s character, described as particularly arrogant and with an aggressive sexuality.<a href="#footnote_11_35213" id="identifier_11_35213" class="footnote-link footnote-identifier-link" title="This part of the story echoes The Deep, the abandoned film Welles and Kodar shot in boats off the coasts of Yugoslavia. The screenplay was written by Welles based on the 1963 Charles Williams novel Dead Calm, a thriller about a tourist couple cruising on the open sea in a sailboat for their honeymoon. They rescue a very strange and aggressive young man, suspiciously rowing from a yacht on the horizon about to sink. As the newly wedded husband investigates the abandoned boat, it is discovered that the young man is quite possibly a killer. After Welles&rsquo; abandonment of the project, the novel was adapted for the screen as the 1989 Phillip Noyce film Dead Calm starring Nicole Kidman, Sam Neill, and Billy Zane. See Nicolas Ciccone, &ldquo;Mysteries of The Deep: The Making and Unmaking of Orson Welles&rsquo;s Dead Reckoning,&rdquo; Bright Lights Film Journal, October 1, 2021: https://brightlightsfilm.com/mysteries-of-the-deep-the-making-and-unmaking-of-orson-welless-dead-reckoning/ (last accessed 02.21.2022">12</a>) As Asprey Gear notes, <em>Crazy Weather</em> takes a new narrative turn thanks to the kid, whose behavior manages, without great effort, to endanger the couple’s relationship. In fact, the young man likes to put Jim in trouble. Initially, he taunts Jim by highlighting the latter’s misogyny, but later, he sets his sight on Amparo, whom he flirts with brazenly. As the group heads toward Madrid, the boy cooks up a ruse to empty the car’s gas tank, forcing the group to interrupt the journey and stop the car near a river. Jim decides to leave his wife and the young man to go to the nearest gas station. During his absence, Amparo and the boy drive away from the car waiting for Jim to return. The script suggests without explicitly saying so that Amparo and the young man have sex on the banks of the river. Jim’s return with the petrol can allows the group to leave for Madrid. The journey continues until the young man decides to abandon the car at the end of a violent argument with Jim. At this point, the couple finally manage to reach Madrid.<a href="#footnote_12_35213" id="identifier_12_35213" class="footnote-link footnote-identifier-link" title="Gear, 271.">13</a> Heading toward the Plaza de Toros, Amparo is overwhelmed by the crowd of participants in the fair. After this, the script continues the story by moving the action into a hotel in Madrid, where the spouses have booked a room to watch the bullfight. The couple are shown to be at odds due to jealousies and mutual betrayals. At this point, the story takes a turn that was most likely written by Welles. By chance, the couple encounter a famous bullfighter very well known to Welles. The scene takes place inside the hotel room where the couple are preparing to go out for dinner. Jim, just out of the shower, hears voices coming from outside his bedroom door:</p>
<blockquote><p>He’s just turning on the shower when he hears, from the other side of the door, a sudden babble of voices&#8211; He sticks his head out to see what this is all about. Their bedroom has been occupied by a whole crowd of men. The tooled leather case which carries the matador’s sword gives Jim the clue to what has happened. These people are part of a bullfighter’s entourage. <em>Impressarios</em>, assistants, sword handlers and all the rest [. . .] When Jim sees who he is&#8211; (his idol, Dominguín) his reaction to all this changes quickly from that of the frustrated lover to the awestruck <em>aficionado</em>, the invincible charm of Luis Miguel hastening the process. He even goes so far as to offer to try and find some other place for himself. But this, of course, is not a really serious suggestion. For today, the maestro’s welfare must take precedence over everything else, as Jim is quick to realize. “If you’ll just give us a minute,” Jim says, “we’ll be dressed and out of your way.”<a href="#footnote_13_35213" id="identifier_13_35213" class="footnote-link footnote-identifier-link" title="From the Welles archive of National Cinema Museum in Turin: MNCTO-ORWE0196, pp. 81-82.">14</a></p></blockquote>
<div id="attachment_35241" style="width: 317px" class="wp-caption alignright"><img aria-describedby="caption-attachment-35241" loading="lazy" class=" wp-image-35241" src="https://brightlightsfilm.com/wp-content/uploads/2022/03/rosi-moment-of-truth.jpg" alt="Orson Welles" width="307" height="437" srcset="https://brightlightsfilm.com/wp-content/uploads/2022/03/rosi-moment-of-truth.jpg 400w, https://brightlightsfilm.com/wp-content/uploads/2022/03/rosi-moment-of-truth-211x300.jpg 211w" sizes="(max-width: 307px) 100vw, 307px" /><p id="caption-attachment-35241" class="wp-caption-text">Poster. Editor&#8217;s collection</p></div>
<p>Welles’s scene takes a turn for the surreal with the sudden arrival of a swarm of characters who help the bullfighter dress for his entry into the arena. This small detail of the scene has clear analogies with one of the final sequences of Rosi’s<em> Il momento della verità</em> (<em>The Moment of Truth</em>, 1965), set in the world of the corrida. In fact, Welles’s description is almost identical to the scene that Rosi had visually created in the final part of his film. The connection with the Italian film, however, does not end with a simple reference to one of the highlights of <em>Il momento della verità</em>. The bullfighter Jim addresses is Luis Miguel Dominguín, who was the link that allowed Francesco Rosi to meet Orson Welles in Spain in the early 1960s:</p>
<blockquote><p>Lucia Bosè, che conoscevo, abitava a Madrid con Dominguín, avevano la casa che era come la mia qui a Roma, sempre piena di gente. Il fratello di Luis, Domingo Dominguín, faceva il procuratore di tori. Era comunista, in gioventù aveva fatto il torero ed era amico intimo di Orson Welles, impegnato anche lui nella preparazione di un film sulle corride. Una sera andammo a cena io, Dominguín e Welles, a cui erano piaciuti moltissimo <em>Le mani sulla città</em> e <em>Salvatore Giuliano</em>. Parlammo a lungo. Quando cominciai il film, so che disse a Dominguín: “Ma come? lo sono qui da mesi e mesi per sapere tutto della corrida, dei tori, dei toreri e non sono ancora pronto. Questo Rosi invece arriva e in quattro e quattr’otto comincia a girare il film?”<a href="#footnote_14_35213" id="identifier_14_35213" class="footnote-link footnote-identifier-link" title="&ldquo;Lucia Bos&egrave;, whom I knew, lived in Madrid with Domingu&iacute;n; they had a house that was like mine here in Rome, always full of people. Luis&rsquo;s brother, Domingo Domingu&iacute;n, was the procurator of bulls. He was a communist, in his youth he had been a bullfighter, and he was a close friend of Orson Welles, who was also involved in the preparation of a film about bullfights. One evening, Domingu&iacute;n, Welles, and I went to dinner: Orson had loved Le mani sul citt&agrave; and Salvatore Giuliano very much. We talked for a long time. When I started the film, I know he said to Domingu&iacute;n: &lsquo;But how? I&rsquo;ve been here for months and months to find out everything about bullfighting, bulls, bullfighters and I&rsquo;m not ready yet.&rsquo; But this Rosi arrives and in a little while he starts shooting the film?&rdquo; From Francesco Rosi and Giuseppe Tornatore, Io lo chiamo cinematografo (Milan: Mondadori, 2014), 228.">15</a></p></blockquote>
<p>It seems Welles wanted to realize his dream of a film set in the bullfighting world, as he was unable to do either in <em>The Sacred Monsters</em>, due to Rosi’s film, or in <em>The Other Side of the Wind</em>, which he had decided to set in the world of Hollywood cinema. The script, which does not have a definitive conclusion, is interrupted with a last scene where the boy is gored by a bull and once again lashes out against Jim and his uncritical, childish, almost fetishistic attitude toward Spain. <em>Crazy Weather </em>ends with these sarcastic words:</p>
<blockquote><p>He’s got these picturesque notions, and a mind like a postcard. For good old Jim, Spain is granddaddy’s land. The clock stopped here somewhere in the middle of a Victorian novel.<a href="#footnote_15_35213" id="identifier_15_35213" class="footnote-link footnote-identifier-link" title="Gear, 273.">16</a></p></blockquote>
<p>Even if Oja Kodar and Orson Welles failed to complete the <em>Crazy Weather</em> project, the suspicion remains that perhaps this script represents yet another attempt by the American filmmaker to take up the themes of <em>The Sacred Monsters</em>, focusing the story on an American man fascinated by Spain and the world of bullfighting. There is no objective evidence that Welles’s interest was in staging the dark side of Ernest Hemingway, but it seems just a bit curious that the director had decided to dedicate yet another story to the bullfighting environment. The line between admiration and envy for the narrative talent and the reckless life of the author of <em>For Whom the Bell Tolls </em>(1940) has always been blurred with Welles, who had mixed feelings about Hemingway since the days of the Popular Front and the <em>Spanish Earth</em> project (1938). It is clear that Hemingway inspired the creation of the characters in many of Welles’s works set in Spain and was the model for the main protagonist of <em>The Other Side of the Wind</em>.</p>
<p style="text-align: center;"> * * *</p>
<p>The author is grateful to Carla Ceresa and Mauro Genovese of the Welles Archive at the Museo Nazionale del Cinema of Turin, Welles scholar and paisan Nicolas Ciccone, and Gary Morris for all their helpful advice.</p>
<div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img class="pf-button-img" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" style="width: 112px;height: 24px;" /></a></div></div><ol class="footnotes"><li id="footnote_0_35213" class="footnote">In Esteve Riambau. <em>Orson Welles: Una Espana Inmortal</em>, (Valencia/Madrid: Filmoteca Espanola, Ministerio de Cultura, 1993), 122-123. [<a href="#identifier_0_35213" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_1_35213" class="footnote">See Orson Welles. “The Sacred Monsters (Los monstruos sagrados). Fragmento del guión de Orson Welles,” <em>Film Ideal</em>, Nr 150, 15 August 1964, 574-575; Juan Cobos, <em>Orson Welles. España como obsesión</em> (Valencia/Madrid: Filmoteca Valenciana/Filmoteca Española, 1993), 162-165; and Nicolas Ciccone, “‘Sacred Beasts’ Fragments – Lost First Version of ‘The Other Side of the Wind,’” Wellesnet.com, October 16, 2019: <a href="https://www.wellesnet.com/sacred-beasts-lost-other-side-wind/">https://www.wellesnet.com/sacred-beasts-lost-other-side-wind/</a> (last accessed 02.21.2022). [<a href="#identifier_1_35213" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_2_35213" class="footnote">See Matthew Asprey Gear, <em>At the End of the Street in the Shadow: Orson Welles and the City</em> (New York: Columbia University Press, 2016). [<a href="#identifier_2_35213" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_3_35213" class="footnote">Oja Kodar and Stefan Drössler, “Oja as Gift. An Interview with Oja Kodar by Stefan Drössler” in <em>The Unknown Orson Welles</em>, ed. by Drössler (Munich: Filmmuseum Munich and Belleville Verlag, 2004), 43. [<a href="#identifier_3_35213" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_4_35213" class="footnote">According to Joseph McBride, Welles also decided at the same time to write an additional screenplay with Kodar that would actually be transformed into a film. The new screenplay, titled <em>House Party</em>, was also to be set in Spain: “Set in a decadent, labyrinthine old house in the rainy countryside of northern Spain over a three-day period in 1931, this seriocomic story details the power struggles of a grotesque set of greedy, desperate characters squabbling over the estate of the recently deceased Don Eduardo”: in McBride, 272. [<a href="#identifier_4_35213" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_5_35213" class="footnote">From <em>Crazy Weather</em> (1972?) Scripts (Box 3) and <em>Crazy Weather </em>(1970s) Scripts/Drafts 1973 (Box 31), Orson Welles-Oja Kodar Papers, Special Collections Library, University of Michigan. [<a href="#identifier_5_35213" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_6_35213" class="footnote">See Gear, 271-273. [<a href="#identifier_6_35213" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_7_35213" class="footnote">These are the finding aids for the Turin documents: from “MNCTO ORWE0104” to “MNCTO ORWE0113.” the acronym “s.d.” means, in particular, “undated.” [<a href="#identifier_7_35213" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_8_35213" class="footnote">Gear, 271. [<a href="#identifier_8_35213" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_9_35213" class="footnote">From the Welles archive of the National Cinema Museum in Turin: MNCTO-ORWE0196, p. 14. On page 13, the previous one, a page from another script has been inserted, presumably from <em>The Other Side of the Wind</em>, outlining the characteristics of J. J. Hannaford (whose character is defined as a mix of Alfred Hitchcock and Ernest Hemingway). [<a href="#identifier_9_35213" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_10_35213" class="footnote">Gear, 271. [<a href="#identifier_10_35213" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_11_35213" class="footnote">This part of the story echoes <em>The Deep</em>, the abandoned film Welles and Kodar shot in boats off the coasts of Yugoslavia. The screenplay was written by Welles based on the 1963 Charles Williams novel <em>Dead Calm</em>, a thriller about a tourist couple cruising on the open sea in a sailboat for their honeymoon. They rescue a very strange and aggressive young man, suspiciously rowing from a yacht on the horizon about to sink. As the newly wedded husband investigates the abandoned boat, it is discovered that the young man is quite possibly a killer. After Welles’ abandonment of the project, the novel was adapted for the screen as the 1989 Phillip Noyce film <em>Dead Calm</em> starring Nicole Kidman, Sam Neill, and Billy Zane. See Nicolas Ciccone, “Mysteries of <em>The Deep</em>: The Making and Unmaking of Orson Welles’s Dead Reckoning,” <em>Bright Lights Film Journal</em>, October 1, 2021: <a href="https://brightlightsfilm.com/mysteries-of-the-deep-the-making-and-unmaking-of-orson-welless-dead-reckoning/">https://brightlightsfilm.com/mysteries-of-the-deep-the-making-and-unmaking-of-orson-welless-dead-reckoning/</a> (last accessed 02.21.2022 [<a href="#identifier_11_35213" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_12_35213" class="footnote">Gear, 271. [<a href="#identifier_12_35213" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_13_35213" class="footnote">From the Welles archive of National Cinema Museum in Turin: MNCTO-ORWE0196, pp. 81-82. [<a href="#identifier_13_35213" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_14_35213" class="footnote">“Lucia Bosè, whom I knew, lived in Madrid with Dominguín; they had a house that was like mine here in Rome, always full of people. Luis’s brother, Domingo Dominguín, was the procurator of bulls. He was a communist, in his youth he had been a bullfighter, and he was a close friend of Orson Welles, who was also involved in the preparation of a film about bullfights. One evening, Dominguín, Welles, and I went to dinner: Orson had loved <em>Le mani sul città</em> and <em>Salvatore Giuliano</em> very much. We talked for a long time. When I started the film, I know he said to Dominguín: ‘But how? I’ve been here for months and months to find out everything about bullfighting, bulls, bullfighters and I’m not ready yet.’ But this Rosi arrives and in a little while he starts shooting the film?” From Francesco Rosi and Giuseppe Tornatore, <em>Io lo chiamo cinematografo</em> (Milan: Mondadori, 2014), 228. [<a href="#identifier_14_35213" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_15_35213" class="footnote">Gear, 273. [<a href="#identifier_15_35213" class="footnote-link footnote-back-link">&#8617;</a>]</li></ol><div class="at-below-post-recommended addthis_tool"></div> <div class="clear"></div>
</div>
<div class="entry-author-block fix">

<div class="entry-author-avatar"><a href="https://brightlightsfilm.com/author/massimiliano-studer/"><img src="https://brightlightsfilm.com/wp-content/uploads/userphoto/705.jpg" alt="Massimiliano Studer" width="77" height="76" class="photo" /></a></div><p class="entry-author-name">&mdash; <a href="https://brightlightsfilm.com/author/massimiliano-studer/">Massimiliano Studer</a></p><p class="entry-author-description">Since graduating in psychology from the University of Turin, Massimiliano Studer has published three monographs for Mimesis Edizioni: <em>Olympia</em> (2014), <em>Alle origini di Quarto potere: Too Much Johnson, il film perduto di Orson Welles</em> (2018), and <em>Orson Welles e la New Hollywood. Il caso di The Other Side of the Wind.</em> He currently teaches at the Cinema and Television school ITSOS in Milan and he has a PhD in cinema studies from the University of Udine. He was responsible for rediscovering the Orson Welles Archive in the National Museum of Cinema in Turin.</p>
</div>
</div>
</article>
<ul class="entry-browse fix">
<li class="previous"><a href="https://brightlightsfilm.com/delphine-seyrig-the-eternal-return/" rel="prev"><strong>Previous story</strong> <span>Delphine Seyrig: The Eternal Return</span></a></li>
<li class="next"></li>
</ul>
<ul class="entry-related fix">
<h4 class="miniheading pad">
<span>Also in Bright Lights</span>
</h4>
<li class="related">
<article class="post-24768 post type-post status-publish format-standard has-post-thumbnail hentry category-directors category-horror">
<a href="https://brightlightsfilm.com/experimenting-horrific-reappraisal-retrospective-films-tobe-hooper/">
<span class="entry-thumbnail">
<img width="150" height="100" src="https://brightlightsfilm.com/wp-content/uploads/2016/09/mortuary-echo-bridge-photofeset-price-carson-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Price Carson in Mortuary. Photo courtesy Echo Bridge/Photofest" loading="lazy" srcset="https://brightlightsfilm.com/wp-content/uploads/2016/09/mortuary-echo-bridge-photofeset-price-carson-150x100.jpg 150w, https://brightlightsfilm.com/wp-content/uploads/2016/09/mortuary-echo-bridge-photofeset-price-carson-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /> <i class="glass"></i>
</span>
<span class="rel-entry-title">Experimenting with the Horrific: A Reappraisal and Retrospective of the Films of Tobe Hooper</span>
<span class="rel-entry-date">October 6, 2016</span>
</a>
</article>
</li>
<li class="related">
<article class="post-17642 post type-post status-publish format-standard hentry category-activist-political-genres category-directors category-interviews">
<a href="https://brightlightsfilm.com/just-say-oui-an-interview-with-the-yes-men/">
<span class="entry-thumbnail">
<img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/img/placeholder-small.png" alt="Just Say Oui: An Interview with the Yes Men" />
<i class="glass"></i>
</span>
<span class="rel-entry-title">Just Say Oui: An Interview with the Yes Men</span>
<span class="rel-entry-date">October 31, 2009</span>
</a>
</article>
</li>
<li class="related">
<article class="post-1946 post type-post status-publish format-standard hentry category-directors tag-documentary tag-experimental tag-jean-luc-godard tag-socialisme tag-the-big-lebowski">
<a href="https://brightlightsfilm.com/godard-abides/">
<span class="entry-thumbnail">
<img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/img/placeholder-small.png" alt="Godard Abides" />
<i class="glass"></i>
</span>
<span class="rel-entry-title">Godard Abides</span>
<span class="rel-entry-date">May 19, 2010</span>
</a>
</article>
</li>
<li class="related">
<article class="post-18554 post type-post status-publish format-standard has-post-thumbnail hentry category-directors category-horror category-photo-essays">
<a href="https://brightlightsfilm.com/tod-browning-director-in-the-sound-era-analysis-of-the-opening-of-freaks/">
<span class="entry-thumbnail">
<img width="150" height="100" src="https://brightlightsfilm.com/wp-content/uploads/2014/09/78_images-78freaks-title-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Tod Browning&#039;s Freaks" loading="lazy" /> <i class="glass"></i>
</span>
<span class="rel-entry-title">&#8220;An Abomination on the Silver Sheet&#8221;: In Defence of Tod Browning&#8217;s Skill as a Director in the Sound Era (on <em>Freaks)</em></span>
<span class="rel-entry-date">October 31, 2012</span>
</a>
</article>
</li>
</ul>
<div id="disqus_thread"></div>
</div>
<div class="sidebar">
<ul>
<li id="text-6" class="widget widget_text"><h3 class="widget-title fix"><span>Links + BSA</span></h3> <div class="textwidget">
<a href="https://www.4kdownload.com/products/youtubetomp3/6" target="_blank" rel="noopener"><img src="/wp-content/uploads/2022/02/YouTubetoMP3.png" alt="YouTube to MP3" /></a>
<div style="padding:10px 0 9px 0"></div>
<a href="https://www.dhgate.com/wholesale/home-audio-video/c103010.html" target="_blank" rel="noopener"><img width="300" height="250" alt="Wholesale Home Audio Video" title="Buy home audio video on DHgate.com" src="https://www.dhresource.com/200x200/f2/albu/g1/M00/42/C4/rBVaGVTVrFiAALrkAAKKztYSWjU629.jpg"></a>
<div style="padding:10px 0 9px 0"></div>
<div id="bsap_1294957" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df"></div></div>
</li><li id="text-3" class="widget widget_text"> <div class="textwidget"><a href="https://www.photofestnyc.com/?utm_source=BLFJ&utm_medium=Website&utm_campaign=BLFJ" target="_blank" title="Photofest Digital" rel="noopener">
<img ism="false" src="/wp-content/uploads/2014/12/photofest-2.jpg" width="300" /></a>
<div style="padding:10px 0 9px 0"></div>
<a href="https://avanneman.tumblr.com/?utm_source=BLFJ&utm_medium=Website&utm_campaign=BLFJ" target="_blank" title="Literature R Us" rel="noopener">
<img ism="false" src="/wp-content/uploads/2014/04/BannerAd_final.jpg" class="adImg" width="300" /></a>
<ul style="margin-bottom:20px">
<li><a href="/weirdbandnames/" target="_blank" rel="noopener">Weird Band Names</a></li>
<li><a href="https://confection.io/" target="_blank" rel="noopener">Confection</a></li>
<li><a href="https://www.letsgoconvert.com/" target="_blank" rel="noopener">GoConvert</a></li>
<li><a href="https://studiohyperset.com/tv-treatment-example-pilot-script/" target="_blank" rel="noopener">How to write a script for a TV show PDF</a>
</ul></div>
</li><li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-6999332718535108" data-ad-slot="8943481485" data-auto-format="rspv" data-full-width="">
<div overflow=""></div>
</amp-ad>
<amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-6999332718535108" data-ad-slot="8339517262" data-auto-format="rspv" data-full-width="">
<div overflow=""></div>
</amp-ad></div></li><li id="php_widget-4" class="widget php_widget"></li></ul> </div>
</div>
</div>
</div>
</div>
<div class="ads-footer fix">
<div class="container">
<div class="grid one-full">
<ul><li id="php_widget-3" class="widget php_widget"><amp-ad width="100vw" height="320" type="adsense" data-ad-client="ca-pub-6999332718535108" data-ad-slot="2439489172" data-auto-format="rspv" data-full-width="">
<div overflow=""></div>
</amp-ad>
<div id="bsap_1294959" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df"></div>
</li></ul>
</div>
</div>
</div>
<div id="subfooter">
<div class="container">
<div id="subfooter-inner" class="fix">
<div class="pad fix">
<div class="grid one-third">
<ul></ul>
</div>
<div class="grid one-third">
<ul></ul>
</div>
<div class="grid one-third last">
<ul></ul>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
<footer id="footer">
<div class="container">
<div id="footer-inner" class="fix">
<div id="footer-bottom">
<div class="pad fix">
<div class="grid">
<ul id="footer-social"><li><a href="https://twitter.com/blfj" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/twitter_16.png" alt="Twitter" /></span><span class="icon-title"><i class="icon-pike"></i>Twitter</span></a></li><li><a href="https://www.facebook.com/brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/facebook_16.png" alt="Facebook" /></span><span class="icon-title"><i class="icon-pike"></i>Facebook</span></a></li><li><a href="https://instagram.com/brightlightsfilm?ref=badge" target="_blank"><span class="icon"><img src="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/instagram1.jpg" alt="Instagram" /></span><span class="icon-title"><i class="icon-pike"></i>Instagram</span></a></li><li><a href="https://plus.google.com/+Brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/google_plus_16.png" alt="Google+" /></span><span class="icon-title"><i class="icon-pike"></i>Google+</span></a></li><li><a href="https://feedburner.google.com/fb/a/mailverify?uri=brightlightsfilm&#038;loc=en_US" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/rss_16.png" alt="RSS" /></span><span class="icon-title"><i class="icon-pike"></i>RSS</span></a></li></ul> </div>
<div class="grid">
<p id="copy">© 2020 Bright Lights Film Journal | <a href="/">brightlightsfilm.com</a><br />
Online since 1996 | ISSN: 0147-4049<br />
a <a href="https://studiohyperset.com/">Studio Hyperset</a> expression · Design by <a href="//www.irinabeffa.com/">Irina Beffa</a> · Theme Art by Jim McDermott
<br />
<a href="/privacy/">Privacy</a>
<script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></p>
</div>
</div>
<div class="clear"></div>
<a id="to-top" href="#"><i class="icon-top"></i></a>
</div>
</div>
</div>
</footer>
</div>
<div id="om-oop0tjfghqiyufxc-holder"></div><script>var oop0tjfghqiyufxc,oop0tjfghqiyufxc_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){oop0tjfghqiyufxc_poll(function(){if(window['om_loaded']){if(!oop0tjfghqiyufxc){oop0tjfghqiyufxc=new OptinMonsterApp();return oop0tjfghqiyufxc.init({"u":"10766.221207","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;oop0tjfghqiyufxc=new OptinMonsterApp();oop0tjfghqiyufxc.init({"u":"10766.221207","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <script type="text/javascript" id="pf_script">
                      var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfShowHiddenContent  = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
        var pfPlatform = 'WordPress';

        (function($){
            $(document).ready(function(){
                if($('.pf-button-content').length === 0){
                    $('style#pf-excerpt-styles').remove();
                }
            });
        })(jQuery);
        </script>
<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type="text/javascript">
		var oop0tjfghqiyufxc_shortcode = true;		</script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.6.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"brightlightsfilm"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"35213 https:\/\/brightlightsfilm.com\/?p=35213","disqusShortname":"brightlightsfilm","disqusTitle":"The Shadow of Ernest Hemingway: On Crazy Weather, Orson Welles\u2019s Unpublished 1973 Bullfighting Screenplay","disqusUrl":"https:\/\/brightlightsfilm.com\/the-shadow-of-ernest-hemingway-on-crazy-weather-orson-welless-unpublished-1973-bullfighting-screenplay\/","postId":"35213"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/comment-reply.min.js?ver=5.9' id='comment-reply-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.jplayer.min.js?ver=2.1.0' id='jplayer-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.flexslider.min.js?ver=2.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.fancybox.pack.js?ver=2.0.6' id='fancybox2-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.fancybox-media.js?ver=1.0.3' id='fancybox2-media-helper-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.mousewheel-3.0.6.pack.js?ver=3.0.6' id='mousewheel-js'></script>
<script type='text/javascript' id='theme-js-extra'>
/* <![CDATA[ */
var objectL10n = {"navigate":"Navigate to..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.theme.js?ver=1.0' id='theme-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=5.9' id='addthis_global_options-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.9#pubid=ra-59fce2485de224f7' id='addthis_widget-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.6.10' id='optinmonster-wp-helper-js'></script>
<script type="text/javascript">var omapi_localized = {
			ajax: 'https://brightlightsfilm.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',
			nonce: '47ec8c62ac',
			slugs: 
			{"oop0tjfghqiyufxc":{"slug":"oop0tjfghqiyufxc","mailpoet":false}}		};</script>
<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":35213,"object_key":"post","object_type":"post","term_ids":[9,2312]};</script>
<!--[if lt IE 9]><script src="https://brightlightsfilm.com/wp-content/themes/newsroom14/js/ie/respond.min.js"></script> <![endif]-->
</div>
<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = 'brightlightsfilm';

/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6fd1a6d9cf575a57',m:'VWxChm1.9UolyA6dL.abwBmBo43b1EFOYzehbNRer0c-1650161714-0-AZS5S9jrlw/4QA3zfiojcqo4KHiMIuuUKUBJlsBT06BmmKKwZWOOlTlP/0MCQ0LwNF1YanfrRaKi/GI5QM+UGsAz6+p6zl8QPd8X1/62pSeI6t220ZlRzSuTUUD30UTJOAYsWg8aaaZFjEc0gp6bzqW1IFsHaZdNNrWFEqsVgndFvFno1I8EOe8nJQ21dnwON3QYS/b19KLgbCrCv4tp2+34mwH+OszbJo5EZQuaKJIxxmEoyTZ5C9gkeSbcGVJlxw==',s:[0xbc6c4bec79,0xcb2bfd4b20],}})();</script></body>
</html>