<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="no-js ie ie6" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 7 ]><html class="no-js ie ie7" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 8 ]><html class="no-js ie ie8" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"> <!--<![endif]-->
<head>

<script type="text/javascript">
(function(){
  var bsa = document.createElement('script');
     bsa.type = 'text/javascript';
     bsa.async = true;
     bsa.src = '//s3.buysellads.com/ac/bsa.js';
  (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(bsa);
})();
</script>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>My My, Hey Hey, Out of the Blue Is Here to Stay: John Alan Simon and Elizabeth Karr Talk about the Restoration of Dennis Hopper&#039;s Masterpiece - Bright Lights Film Journal</title>
<link rel="stylesheet" href="https://brightlightsfilm.com/wp-content/themes/newsroom14/style.css">
<link rel="pingback" href="https://brightlightsfilm.com/xmlrpc.php">
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<style id="" media="all">@font-face {
  font-family: 'Droid Serif';
  font-style: italic;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/droidserif/v13/tDbK2oqRg1oM3QBjjcaDkOr4nAfcGw.ttf) format('truetype');
}
@font-face {
  font-family: 'Droid Serif';
  font-style: italic;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/droidserif/v13/tDbX2oqRg1oM3QBjjcaDkOr4lLz5CwOnTQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Droid Serif';
  font-style: normal;
  font-weight: 400;
  src: url(/fonts.gstatic.com/s/droidserif/v13/tDbI2oqRg1oM3QBjjcaDkOr9rAA.ttf) format('truetype');
}
@font-face {
  font-family: 'Droid Serif';
  font-style: normal;
  font-weight: 700;
  src: url(/fonts.gstatic.com/s/droidserif/v13/tDbV2oqRg1oM3QBjjcaDkOJGiRD7OwQ.ttf) format('truetype');
}
</style>
<!--[if lt IE 9]>
	<script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script src="https://brightlightsfilm.com/wp-content/themes/newsroom14/js/ie/selectivizr.js"></script>
<![endif]-->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<link rel="canonical" href="https://brightlightsfilm.com/my-my-hey-hey-out-of-the-blue-is-here-to-stay-john-alan-simon-and-elizabeth-karr-talk-about-the-restoration-of-dennis-hoppers-masterpiece/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="My My, Hey Hey, Out of the Blue Is Here to Stay: John Alan Simon and Elizabeth Karr Talk about the Restoration of Dennis Hopper&#039;s Masterpiece - Bright Lights Film Journal" />
<meta property="og:description" content="Dennis wasn’t originally hired to direct Out of the Blue, rather he was hired to act in it. After about a week of shooting, the production manager, Paul Lewis, who[...]" />
<meta property="og:url" content="https://brightlightsfilm.com/my-my-hey-hey-out-of-the-blue-is-here-to-stay-john-alan-simon-and-elizabeth-karr-talk-about-the-restoration-of-dennis-hoppers-masterpiece/" />
<meta property="og:site_name" content="Bright Lights Film Journal" />
<meta property="article:publisher" content="https://www.facebook.com/brightlightsfilm" />
<meta property="article:published_time" content="2021-11-14T18:00:59+00:00" />
<meta property="article:modified_time" content="2021-11-05T01:33:03+00:00" />
<meta property="og:image" content="https://brightlightsfilm.com/wp-content/uploads/2021/11/blue-head1.jpg" />
<meta property="og:image:width" content="622" />
<meta property="og:image:height" content="386" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Jonathan Monovich" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="23 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://brightlightsfilm.com/#website","url":"https://brightlightsfilm.com/","name":"Bright Lights Film Journal","description":"Pop reviews and in-depth analyses of current and classic films from around the world.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://brightlightsfilm.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://brightlightsfilm.com/my-my-hey-hey-out-of-the-blue-is-here-to-stay-john-alan-simon-and-elizabeth-karr-talk-about-the-restoration-of-dennis-hoppers-masterpiece/#primaryimage","inLanguage":"en-US","url":"https://brightlightsfilm.com/wp-content/uploads/2021/11/blue-head1.jpg","contentUrl":"https://brightlightsfilm.com/wp-content/uploads/2021/11/blue-head1.jpg","width":622,"height":386,"caption":"Out of the Blue"},{"@type":"WebPage","@id":"https://brightlightsfilm.com/my-my-hey-hey-out-of-the-blue-is-here-to-stay-john-alan-simon-and-elizabeth-karr-talk-about-the-restoration-of-dennis-hoppers-masterpiece/#webpage","url":"https://brightlightsfilm.com/my-my-hey-hey-out-of-the-blue-is-here-to-stay-john-alan-simon-and-elizabeth-karr-talk-about-the-restoration-of-dennis-hoppers-masterpiece/","name":"My My, Hey Hey, Out of the Blue Is Here to Stay: John Alan Simon and Elizabeth Karr Talk about the Restoration of Dennis Hopper's Masterpiece - Bright Lights Film Journal","isPartOf":{"@id":"https://brightlightsfilm.com/#website"},"primaryImageOfPage":{"@id":"https://brightlightsfilm.com/my-my-hey-hey-out-of-the-blue-is-here-to-stay-john-alan-simon-and-elizabeth-karr-talk-about-the-restoration-of-dennis-hoppers-masterpiece/#primaryimage"},"datePublished":"2021-11-14T18:00:59+00:00","dateModified":"2021-11-05T01:33:03+00:00","author":{"@id":"https://brightlightsfilm.com/#/schema/person/22027632671b7f60d438abe9ba8d3e9d"},"breadcrumb":{"@id":"https://brightlightsfilm.com/my-my-hey-hey-out-of-the-blue-is-here-to-stay-john-alan-simon-and-elizabeth-karr-talk-about-the-restoration-of-dennis-hoppers-masterpiece/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://brightlightsfilm.com/my-my-hey-hey-out-of-the-blue-is-here-to-stay-john-alan-simon-and-elizabeth-karr-talk-about-the-restoration-of-dennis-hoppers-masterpiece/"]}]},{"@type":"BreadcrumbList","@id":"https://brightlightsfilm.com/my-my-hey-hey-out-of-the-blue-is-here-to-stay-john-alan-simon-and-elizabeth-karr-talk-about-the-restoration-of-dennis-hoppers-masterpiece/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://brightlightsfilm.com/"},{"@type":"ListItem","position":2,"name":"My My, Hey Hey, Out of the Blue Is Here to Stay: John Alan Simon and Elizabeth Karr Talk about the Restoration of Dennis Hopper&#8217;s Masterpiece"}]},{"@type":"Person","@id":"https://brightlightsfilm.com/#/schema/person/22027632671b7f60d438abe9ba8d3e9d","name":"Jonathan Monovich","image":{"@type":"ImageObject","@id":"https://brightlightsfilm.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/4bb7f6fd4c6c4e2f993e3ab683775a77?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/4bb7f6fd4c6c4e2f993e3ab683775a77?s=96&d=mm&r=g","caption":"Jonathan Monovich"},"description":"Jonathan Monovich is a Chicago-based writer. His work centers on film analysis, history, and theory and has also been featured in Film Matters magazine.","url":"https://brightlightsfilm.com/author/jonathan-monovich/"}]}</script>

<link rel='dns-prefetch' href='//brightlightsfilm.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bright Lights Film Journal &raquo; Feed" href="https://brightlightsfilm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bright Lights Film Journal &raquo; Comments Feed" href="https://brightlightsfilm.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bright Lights Film Journal &raquo; My My, Hey Hey, Out of the Blue Is Here to Stay: John Alan Simon and Elizabeth Karr Talk about the Restoration of Dennis Hopper&#8217;s Masterpiece Comments Feed" href="https://brightlightsfilm.com/my-my-hey-hey-out-of-the-blue-is-here-to-stay-john-alan-simon-and-elizabeth-karr-talk-about-the-restoration-of-dennis-hoppers-masterpiece/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/brightlightsfilm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://brightlightsfilm.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css' href='https://brightlightsfilm.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.6.0' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://brightlightsfilm.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.8' media='all' />
<link rel='stylesheet' id='style-responsive-css' href='https://brightlightsfilm.com/wp-content/themes/newsroom14/style-responsive.css?ver=1.0' media='all' />
<link rel='stylesheet' id='wpbandit-style-advanced-css' href='https://brightlightsfilm.com/wp-content/themes/newsroom14/style-advanced.css?ver=5.8' media='all' />
<link rel='stylesheet' id='wpbandit-custom-css' href='https://brightlightsfilm.com/wp-content/themes/newsroom14/custom.css?ver=1.0' media='all' />
<link rel='stylesheet' id='blfj-print-style-css' href='https://brightlightsfilm.com/wp-content/themes/newsroom14/print.css?ver=2018080680806808068080680806808068080680806' media='print' />
<link rel='stylesheet' id='easy-responsive-shortcodes-css' href='https://brightlightsfilm.com/wp-content/plugins/easy-responsive-shortcodes/css/easy-responsive-shortcodes.css?ver=1.0' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://brightlightsfilm.com/wp-content/plugins/easy-responsive-shortcodes/css/font-awesome.css?ver=4.2.0' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css' href='https://brightlightsfilm.com/wp-content/plugins/addthis-related-posts/frontend/build/addthis_wordpress_public.min.css?ver=5.8' media='all' />
<link rel='stylesheet' id='sccss_style-css' href='https://brightlightsfilm.com/?sccss=1&#038;ver=5.8' media='all' />
<script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://brightlightsfilm.com/wp-json/" /><link rel="alternate" type="application/json" href="https://brightlightsfilm.com/wp-json/wp/v2/posts/34582" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://brightlightsfilm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://brightlightsfilm.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://brightlightsfilm.com/?p=34582' />
<link rel="alternate" type="application/json+oembed" href="https://brightlightsfilm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrightlightsfilm.com%2Fmy-my-hey-hey-out-of-the-blue-is-here-to-stay-john-alan-simon-and-elizabeth-karr-talk-about-the-restoration-of-dennis-hoppers-masterpiece%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://brightlightsfilm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrightlightsfilm.com%2Fmy-my-hey-hey-out-of-the-blue-is-here-to-stay-john-alan-simon-and-elizabeth-karr-talk-about-the-restoration-of-dennis-hoppers-masterpiece%2F&#038;format=xml" />
<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-152.png"><link rel="icon" sizes="152x152" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-152.png"><meta name="msapplication-TileColor" content="#FFFFFF"><meta name="msapplication-TileImage" content="https://brightlightsfilm.com/wp-content/uploads/2014/04/favicon-144.png"><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-144.png"><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-120.png"><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-72.png"><link rel="apple-touch-icon-precomposed" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-57.png"> <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 12px 12px 12px 12px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 14px !important;
				color: #3AAA11 !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}

			.pf-button.pf-button-excerpt {
				display: none;
			}

		  </style>
<style type="text/css">

			
			ol.footnotes li {list-style-type:decimal;}

			
			
		</style>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10954948-16']);
  _gaq.push(['_setDomainName', 'brightlightsfilm.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2126247327605538');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2126247327605538&ev=PageView&noscript=1"
/></noscript>


<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/7332767.js"></script>

<link rel="amphtml" href="https://brightlightsfilm.com/my-my-hey-hey-out-of-the-blue-is-here-to-stay-john-alan-simon-and-elizabeth-karr-talk-about-the-restoration-of-dennis-hoppers-masterpiece/amp/"><meta name="robots" content="noarchive" />
<meta name="robots" content="nocache" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@blfj">
<meta name="twitter:title" content="Bright Lights Film Journal">
<meta name="twitter:description" content="Pop reviews and in-depth analyses of current and classic films from around the world.">
<meta name="twitter:creator" content="@blfj">
<meta name="twitter:image:src" content="https://brightlightsfilm.com/wp-content/uploads/2014/04/logo.jpg">
<meta name="twitter:domain" content="brightlightsfilm.com">
<meta name="twitter:app:name:iphone" content="">
<meta name="twitter:app:name:ipad" content="">
<meta name="twitter:app:name:googleplay" content="">
<meta name="twitter:app:url:iphone" content="">
<meta name="twitter:app:url:ipad" content="">
<meta name="twitter:app:url:googleplay" content="">
<meta name="twitter:app:id:iphone" content="">
<meta name="twitter:app:id:ipad" content="">
<meta name="twitter:app:id:googleplay" content="">

<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body data-rsssl=1 class="post-template-default single single-post postid-34582 single-format-standard mobile-sidebar-disable">

<div id="bsap_1287653" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df">
<div id="wrap">
<header id="header">
<div class="container">
<div class="ads-header fix">
<div class="container">
<div class="grid one-full">
<ul><li id="php_widget-2" class="widget php_widget"><div id="bsap_1294958" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df"></div>
<div>
<a href="https://www.projectorscreen.com/" target="_blank"><img src="https://res.cloudinary.com/buyavprojectorscreen/image/upload/f_auto/v1614360634/ads/PSCO-MoveSleuth-728x90-R1.jpg" alt="ProjectorScreen.com" style="display: block; max-width: 100%; margin: 0 auto;" /></a>
<div style="font-family: sans-serif; text-align: center; font-size: 14px; margin-top: 10px;">Shop <a href="https://www.projectorscreen.com/" target="_blank" style="color: #115d8d;">ProjectorScreen.com</a> for the best projectors and projector screens.</div>
</div></li></ul>
</div>
</div>
</div>
<div id="header-inner" class="fix">
<div class="pad fix">
<p id="logo"><a href="https://brightlightsfilm.com/" rel="home"><img src="/wp-content/uploads/2014/04/logo1.jpg" alt="Bright Lights Film Journal"></a></p>
<div id="header-search" class="fix"><form method="get" id="searchform" action="https://brightlightsfilm.com/">
<div>
<input type="text" id="s" name="s" onblur="if(this.value=='')this.value='Enter your search...';" onfocus="if(this.value=='Enter your search...')this.value='';" value="Enter your search..." />
</div>
</form></div>
<ul id="header-social"><li><a href="https://twitter.com/blfj" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/twitter_16.png" alt="Twitter" /></span><span class="icon-title"><i class="icon-pike"></i>Twitter</span></a></li><li><a href="https://www.facebook.com/brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/facebook_16.png" alt="Facebook" /></span><span class="icon-title"><i class="icon-pike"></i>Facebook</span></a></li><li><a href="https://instagram.com/brightlightsfilm?ref=badge" target="_blank"><span class="icon"><img src="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/instagram1.jpg" alt="Instagram" /></span><span class="icon-title"><i class="icon-pike"></i>Instagram</span></a></li><li><a href="https://plus.google.com/+Brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/google_plus_16.png" alt="Google+" /></span><span class="icon-title"><i class="icon-pike"></i>Google+</span></a></li><li><a href="https://feedburner.google.com/fb/a/mailverify?uri=brightlightsfilm&#038;loc=en_US" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/rss_16.png" alt="RSS" /></span><span class="icon-title"><i class="icon-pike"></i>RSS</span></a></li></ul> </div>
<div class="clear"></div>
</div>
<nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-10803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10803"><a>About</a>
<ul class="sub-menu">
<li id="menu-item-10249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10249"><a href="https://brightlightsfilm.com/about/staff/">Staff</a></li>
<li id="menu-item-10250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10250"><a href="https://brightlightsfilm.com/about/history/">History</a></li>
<li id="menu-item-10251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10251"><a href="https://brightlightsfilm.com/about/contact/">Contact</a></li>
<li id="menu-item-10252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10252"><a href="https://brightlightsfilm.com/about/advertise/">Advertise with BLFJ</a></li>
<li id="menu-item-10253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10253"><a href="https://brightlightsfilm.com/about/submission-guidelines/">Submission Guidelines</a></li>
<li id="menu-item-10256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10256"><a href="https://brightlightsfilm.com/about/banned-words/">Banned Words</a></li>
<li id="menu-item-10257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10257"><a href="https://brightlightsfilm.com/category/blfj-news/">BLFJ News</a></li>
<li id="menu-item-22031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22031"><a href="https://brightlightsfilm.com/issue-archive/">Issue Archive</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-40"><a href="https://brightlightsfilm.com/category/artists/">Artists</a>
<ul class="sub-menu">
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://brightlightsfilm.com/category/artists/actors/">Actors &#038; Personalities</a></li>
<li id="menu-item-10158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10158"><a href="https://brightlightsfilm.com/category/artists/cinematographers/">Cinematographers</a></li>
<li id="menu-item-10159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10159"><a href="https://brightlightsfilm.com/category/artists/composers/">Composers</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42"><a href="https://brightlightsfilm.com/category/artists/directors/">Directors</a></li>
<li id="menu-item-10160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10160"><a href="https://brightlightsfilm.com/category/artists/editors/">Editors</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43"><a href="https://brightlightsfilm.com/category/artists/interviews/">Interviews</a></li>
<li id="menu-item-10161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10161"><a href="https://brightlightsfilm.com/category/artists/visual-artists/">Visual Artists</a></li>
<li id="menu-item-10162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10162"><a href="https://brightlightsfilm.com/category/artists/writers/">Writers &#038; Critics</a></li>
</ul>
</li>
<li id="menu-item-10232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10232"><a href="https://brightlightsfilm.com/category/movies/">Movies</a>
<ul class="sub-menu">
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://brightlightsfilm.com/category/movies/dvd-and-blu-ray/">DVD &#038; Blu-ray</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://brightlightsfilm.com/category/movies/festivals/">Festivals &#038; Awards</a></li>
<li id="menu-item-10170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10170"><a href="https://brightlightsfilm.com/category/movies/lists/">Lists</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://brightlightsfilm.com/category/movies/reviews/">Reviews</a></li>
<li id="menu-item-10258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10258"><a href="https://brightlightsfilm.com/category/photo-essays/">Photo Essays</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-44"><a href="https://brightlightsfilm.com/category/genres/">Genres</a>
<ul class="sub-menu">
<li id="menu-item-10164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10164"><a href="https://brightlightsfilm.com/category/genres/activist-political-genres/">Activist &#038; Political</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://brightlightsfilm.com/category/genres/animation/">Animation</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://brightlightsfilm.com/category/genres/asian/">Asian</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://brightlightsfilm.com/category/genres/experimental-underground/">Avant Garde &#038; Underground</a></li>
<li id="menu-item-10165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10165"><a href="https://brightlightsfilm.com/category/genres/crime/">Crime</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://brightlightsfilm.com/category/genres/documentaries/">Documentaries</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://brightlightsfilm.com/category/genres/exploitation-and-erotica/">Erotica &#038; Exploitation</a></li>
<li id="menu-item-10166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10166"><a href="https://brightlightsfilm.com/category/genres/historical-epic/">Historical &#038; Epic</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://brightlightsfilm.com/category/genres/horror/">Horror</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://brightlightsfilm.com/category/genres/lgbt-and-queer/">LGBT &#038; Queer</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://brightlightsfilm.com/category/genres/music/">Music &#038; Musicals</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://brightlightsfilm.com/category/genres/noir/">Noir</a></li>
<li id="menu-item-10167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10167"><a href="https://brightlightsfilm.com/category/genres/pre-code-genres/">Pre-Code</a></li>
<li id="menu-item-10168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10168"><a href="https://brightlightsfilm.com/category/genres/sf-fantasy/">SF &#038; Fantasy</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://brightlightsfilm.com/category/genres/silents/">Silents</a></li>
<li id="menu-item-10169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10169"><a href="https://brightlightsfilm.com/category/genres/westerns/">Westerns</a></li>
</ul>
</li>
<li id="menu-item-7443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7443"><a href="https://brightlightsfilm.com/category/tv-and-streaming/">TV &#038; Streaming</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://brightlightsfilm.com/category/books/">Books</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="https://brightlightsfilm.com/contributors/">Contributors</a></li>
<li id="menu-item-10801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10801"><a href="https://brightlightsfilm.com/subscribe/">Subscribe</a></li>
<li id="menu-item-10773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10773"><a href="https://brightlightsfilm.com/about/advertise/">Ads</a></li>
</ul></nav>
<div id="header-line"></div>
</div>
</header>
<div id="page">
<div class="container">
<div id="page-inner">
<header class="content">
<div class="pad fix">
<p class="entry-comments">
<a href="https://brightlightsfilm.com/my-my-hey-hey-out-of-the-blue-is-here-to-stay-john-alan-simon-and-elizabeth-karr-talk-about-the-restoration-of-dennis-hoppers-masterpiece/#respond#disqus_thread">
<span><span class="dsq-postid" data-dsqidentifier="34582 https://brightlightsfilm.com/?p=34582">0</span><i class="pike"></i></span>
</a>
</p>
<p class="entry-category"><a href="https://brightlightsfilm.com/category/genres/counterculture/" rel="category tag">Counterculture</a> &middot; <a href="https://brightlightsfilm.com/category/artists/directors/" rel="category tag">Directors</a> &middot; <a href="https://brightlightsfilm.com/category/genres/drama-genres/" rel="category tag">Drama</a> &middot; <a href="https://brightlightsfilm.com/category/artists/interviews/" rel="category tag">Interviews</a> &middot; <a href="https://brightlightsfilm.com/category/genres/restorations/" rel="category tag">Restorations</a></p>
<div class="clear"></div>
<h1 class="entry-title">My My, Hey Hey, <em>Out of the Blue</em> Is Here to Stay: John Alan Simon and Elizabeth Karr Talk about the Restoration of Dennis Hopper&#8217;s Masterpiece</h1>
<ul class="entry-meta fix">

<li class="entry-author">
<a href="https://brightlightsfilm.com/author/jonathan-monovich/" title="Posts by Jonathan Monovich" class="author url fn" rel="author">Jonathan Monovich</a> </li>
<li class="entry-date">
November 14, 2021 </li>
</ul>

<div class="addthis_toolbox addthis_default_style addthis_32x32_style" style="margin-top:10px">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=oqm4"></script>

</div>
</header>
<div class="main fix sidebar-right">
<div class="content-part">
<article id="entry-34582" class="entry fix post-34582 post type-post status-publish format-standard has-post-thumbnail hentry category-counterculture category-directors category-drama-genres category-interviews category-restorations tag-4k tag-chloe-sevigny tag-cinema tag-counterculture tag-dennis-hopper tag-film tag-linda-manz tag-movie tag-out-of-the-blue tag-restoration">
<div class="pad fix">
<div class="text">
<img width="622" height="386" src="https://brightlightsfilm.com/wp-content/uploads/2021/11/blue-head1.jpg" class="attachment-large size-large wp-post-image" alt="Out of the Blue" loading="lazy" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/11/blue-head1.jpg 622w, https://brightlightsfilm.com/wp-content/uploads/2021/11/blue-head1-300x186.jpg 300w" sizes="(max-width: 622px) 100vw, 622px" /><div id="featured-caption"></div> <div class="pf-content"><blockquote><p>Dennis wasn’t originally hired to direct <em>Out of the Blue</em>, rather he was hired to act in it. After about a week of shooting, the production manager, Paul Lewis, who had been Dennis’s line producer on <em>The Last Movie </em>(1971) and <em><a href="https://brightlightsfilm.com/on-the-road-to-the-ninth-circle-of-hell-easy-rider-merges-lanes-with-dantes-inferno-and-faust/">Easy Rider</a> </em>(1969), came to him and said nothing’s usable and we’re shutting the film down. Dennis watched the dailies and reluctantly agreed that nothing shot was usable, so he asked if he could have full artistic control and take over as the director. He rewrote the movie over the weekend. Originally, it was not called <em>Out of the Blue</em>. It was called “Cebe.” Dennis was driving that weekend and heard his friend Neil Young’s song “Out of the Blue,” and rewrote the script completely.</p></blockquote>
<p style="text-align: center;">* * *</p>
<p><em><img loading="lazy" class="alignright size-full wp-image-34658" src="https://brightlightsfilm.com/wp-content/uploads/2021/11/blueposter.jpg" alt="Out of the Blue" width="330" height="500" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/11/blueposter.jpg 330w, https://brightlightsfilm.com/wp-content/uploads/2021/11/blueposter-198x300.jpg 198w" sizes="(max-width: 330px) 100vw, 330px" />Out of the Blue</em> (1980) is one of the most intriguing films of its era, and yet it has seemingly fallen through the cracks over the years. On a mission to save the film and expand its devoted fanbase, filmmaker John Alan Simon and his wife and producing partner Elizabeth Karr have revived <em>Out of the Blue</em> with a 4K restoration. The journey was partially funded via a successful Kickstarter campaign backed by Hollywood stars and everyday film aficionados. The man responsible for the film’s initial success in the 1980s, Simon, distributed the film in the US after it was shelved. He traveled across the country with the film’s director, uncredited writer, and actor, Dennis Hopper, promoting the picture.</p>
<p>Hopper’s defiant vision is an important work of cinema and serves as a time capsule of a key transitional period in pop culture amidst the rise and fall of punk. At its core, <em>Out of the Blue</em> is a complex exploration of a difficult familial environment with a punk flair. The stars of the film are Linda Manz, who portrays a rebellious teenage girl named Cebe, as well as Dennis Hopper and Sharon Farrell as her troubled parents. <em>Out of the Blue</em>’s star, Manz, unfortunately passed away last year. To commemorate the iconic work of her career, I spoke with Simon and Karr about the film’s unusual backstory. This interview is designed to help raise awareness of Simon and Karr’s contribution to film history and to honor both Hopper and Manz for creating one of the most powerful motion pictures of the last 50 years.</p>
<p><em>Jonathan Monovich: Can you speak to the restoration process for </em>Out of the Blue<em> and how the film is enhanced by seeing it in 4K?</em></p>
<p>John Alan Simon: We’re very fortunate to have found a company in Burbank called Roundabout Entertainment, who also did the 4K restoration for <em>Apocalypse Now </em>(1979), as our post-production house for the restoration. I think my main goal was to channel Dennis [Hopper] as much as I could. When Dennis was alive, he trusted me to do the transfers of the movie back then for home video and television and also to supervise the 35mm restoration back in 2010. I know how the picture was supposed to look because I’ve seen it so many times. I was really pleased that in this 4K restoration scanned from the original negative we were able to bring out some amazing detail that you couldn’t get in 35mm prints or earlier transfers. For example, there’s a scene where Linda Manz is in Raymond Burr’s office and her mother is there with her. You can only see smoky haze out of the window. They could have done the scene anywhere, but they did it in an office with a great view of Vancouver, and in the 4K restoration you can now see the mountains out the window.</p>
<p>At the very end, there’s also the scene in the bedroom between Dennis Hopper and Sharon Farrell where Linda sees into the darkness of the room. In the film, it’s basically pitch black. In the restoration we spent a lot of time trying to bring the visual detail up so that now you can see that Dennis and Sharon are in the room and that they’re doing something obviously sexual. It’s funny, there’s one shot that has always bugged me in the movie [laughs]. I won’t say which it is, but it’s just too symmetrical. We could have made a lot of different choices in the restoration and sometimes people do, but my intention really was to present the movie that Dennis had made and be faithful to his vision. So tempted though I was, I didn’t shift the shot at all and just left it as it was. But I’m pretty sure I could have talked Dennis into letting me do it. But since he wasn’t around, I didn’t. All Dennis’s vision remains intact, not mine or anyone else’s.</p>
<p><em>It&#8217;s my understanding that Hopper wasn’t originally the director of </em>Out of the Blue<em>. How did he end up behind camera and how did the film change when he took the reins?</em></p>
<p>John Alan Simon: Dennis wasn’t originally hired to direct <em>Out of the Blue</em>, rather he was hired to act in it. After about a week of shooting, the production manager, Paul Lewis, who had been Dennis’s line producer on <em>The Last Movie </em>(1971) and <em><a href="https://brightlightsfilm.com/on-the-road-to-the-ninth-circle-of-hell-easy-rider-merges-lanes-with-dantes-inferno-and-faust/">Easy Rider</a> </em>(1969), came to him and said nothing’s usable and we’re shutting the film down. Dennis watched the dailies and reluctantly agreed that nothing shot was usable, so he asked if he could have full artistic control and take over as the director. He rewrote the movie over the weekend. Originally, it was not called <em>Out of the Blue</em>. It was called “Cebe.” Dennis was driving that weekend and heard his friend Neil Young’s song “Out of the Blue,” and rewrote the script completely.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-34659" src="https://brightlightsfilm.com/wp-content/uploads/2021/11/blue2.jpg" alt="Out of the Blue" width="500" height="381" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/11/blue2.jpg 500w, https://brightlightsfilm.com/wp-content/uploads/2021/11/blue2-300x229.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>He had gotten to know Linda and he really got to feel comfortable with her and for her to feel comfortable with him. Dennis hadn’t cast her, but looking at the film now it’s impossible not to think this is one of the greatest father/daughter casting choices of all time. Linda was not really a trained actress, and I think that it would have been challenging for any first-time director who was not totally skilled with working with actors to have gotten the kind of performance out of her that Dennis, an experienced actor-director, was able to get. What was so special about Linda Manz was not necessarily that she was an amazing “actress,” in terms of method or the way in which Meryl Streep is an amazing actress. But Linda was an amazing actress in terms of her honesty, and the qualities of authenticity she brought to her performances. She couldn’t do anything dishonest in front of the camera or on screen. She was just always completely herself, kind of in the way that Alfred Hitchcock was always himself or Marilyn Monroe was always herself.</p>
<p><em>It’s very sad with the untimely passing of Linda Manz last year. Did you have the chance to visit with Linda beforehand?</em></p>
<p>John Alan Simon: We’re very glad we got to spend some time with Linda right before the lockdown in February. My wife and producing partner, Elizabeth Karr, and I drove out to Palmdale to have lunch and spend the afternoon with her. The next day she was going to get her biopsy.</p>
<p>Elizabeth Karr: I was struck by how impactful the experience of making <em>Out of the Blue </em>with Dennis Hopper was to Linda at the time, and remains so – evident by the shrine to <em>Out of the Blue</em> in her den – the poster, photos from Cannes and mementos. She said it was her favorite place to sit with a cup of coffee. The alchemy of Linda and Dennis’s incredible father/daughter on screen relationship was matched by their friendship bond in real life. Linda has a wonderful deep laugh – surprising in one so petite – and recounting her time with Dennis was filled with laughter and smiles.<em> Out of the Blue </em>was a highlight in Linda’s life. I wish we would have just done an interview with our iPhones that afternoon. John had plans to come back with our cameramen in a week or two but then the lockdown sadly happened a couple of days later.</p>
<p>Linda was very excited about the film and the restoration’s planned U.S. premiere at South by Southwest (SXSW). She wanted to try to go with us, but it was evident that that it wasn’t going to be possible. She was the caretaker for her husband who had a severe stroke. She couldn’t really leave the house. And ironically the entire SXSW Fest was cancelled a few days later due to the pandemic. John had spoken to her on the phone, but had last seen Linda in person when he did the 35mm film restoration back around 2010. She had come into town and John had done a Q&amp;A session with her at the Cinefamily theater on Fairfax, which was a very cool indie arthouse. There was a line around the block of people wanting to see the movie and see her in person.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-34660" src="https://brightlightsfilm.com/wp-content/uploads/2021/11/blue3.jpg" alt="Out of the Blue" width="500" height="380" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/11/blue3.jpg 500w, https://brightlightsfilm.com/wp-content/uploads/2021/11/blue3-300x228.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p><em>It was nice that the Oscars recognized Manz last year during the In Memory presentation. How do you think the 4K restoration will further solidify her legacy in film history?</em></p>
<p>John Alan Simon: I think that in many ways <em>Out of the Blue</em> is Linda’s legacy. I mean if you say “the little girl in <em>Days of Heaven </em>(1978),” people say “oh yeah, she was great.” They remember her but they don’t necessarily think of her when they think of <em>Days of Heaven</em>. With <em>Out of the Blue</em>, the poster is what it needs to be. It’s Linda in character looking straight into the camera with that defiant pose. It’s such an in-your-face movie, her part is so in your face, and the character Cebe is so in your face. With that being said, Linda was always very sweet in person. She had the most incredibly positive attitude towards life imaginable. She was always up for fun, and that was one of the great things about Linda. She had that endearing quality of people who want to like you, want to be liked, and genuinely are in love with the world. I’m so glad we had the chance to see her one last time last year and that we were able to tell her what we were doing with <em>Out of the Blue</em> and show her some footage of the restoration. She passed away just a few days before the actual US premiere at the AFI Film Festival. She was lovely and unforgettable.</p>
<p><em>Manz also gave up her acting career so that she could take time to be a mother and be with her family. You really have to respect that decision.</em></p>
<p>John Alan Simon: I don’t think Linda had the kind of ego that requires an audience and applause. She could enjoy that kind of attention, but I think that it became harder for her to get parts as she got older. She got a lot of pleasure out of raising a family, and I think that kind of unconditional love was really an important part of her life. It’s sad that she left us at such a relatively early age. But her work and influence endures.</p>
<p><em>Can you further describe what kind of critical reception the film saw when you distributed </em>Out of the Blue <em>in the ’80s?</em></p>
<p>John Alan Simon: There was an expectation when <em>Out of the Blue</em> premiered in 1980 at Cannes that Linda would win best actress and quite a bit of public and press disappointment that she didn’t. I should also mention that after <em>Out of the Blue</em> lost its Canadian certification and, according to Dennis, it was the only movie to ever play as an official selection at Cannes without a national anthem or a flag as they entered on the red carpet for the premiere screening. The movie was shelved because there was a war between the financiers and the filmmakers. The movie had been made under regulations that existed in Canada at the time to encourage the film industry to allow high net worth individuals to invest in a movie production and get a substantial tax write-off worth more than their investment. But a certain number of requirements on a point system for Canadian “elements” had to be satisfied. When Dennis took over as the American director – not just an American actor – the movie failed to qualify.</p>
<p>I had distributed a shelved movie called <em>The Wicker Man </em>(1973) that had gotten a lot of notoriety. I had been a film critic at the <em>Harvard Crimson</em> in college and then later filled in for Roger Ebert occasionally at the <em>Chicago Sun-Times</em> when I was in grad school at the University of Illinois at Chicago Circle. An older friend of mine who had been in the film business got Warner Bros. to show the truncated version to us, we cleared up the rights, and when I played New York with the “lost footage” cut of <em>The Wicker Man</em>, <em>Time </em>magazine took an interest in what I was doing. They did an article on me finding these lost films and taking them off the shelf. So then I was deluged with all of these lost movies. One of them was <em>Out of the Blue</em>. When I saw it, I just fell in love with it. I contacted Dennis and said if you’ll go on the road with me the way I took Christopher Lee on the road for <em>The Wicker Man</em>, I’ll get it out there.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-34661" src="https://brightlightsfilm.com/wp-content/uploads/2021/11/blue4.jpg" alt="Out of the Blue" width="500" height="380" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/11/blue4.jpg 500w, https://brightlightsfilm.com/wp-content/uploads/2021/11/blue4-300x228.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p><em>What was it like driving around with Dennis Hopper, and how did you strategize the film’s distribution, marketing, and publicity?</em></p>
<p>John Alan Simon: Linda wasn’t as big of a part of the publicity when we originally released the movie as Dennis because this was his comeback movie. I did get the <em>L.A. Times</em> to do an interview with her in the ’80s, though. We didn’t really have any marketing money, but we had great instincts for publicity. Dennis told me Jack [Nicholson] has this little notebook and if you’re a friend of his and he owes you a favor, he crosses out your name in the notebook and does you the favor. So, I said I think it’s time for the favor. We spent the weekend with Nicholson and recorded a radio spot. In it, Nicholson says “I’ve never endorsed anything, not even of my own, but if a masterpiece comes along people should see it,” and so that really helped and it got a great reception in the United States. Roger Ebert was also a huge fan of <em>Out of the Blue</em>. He even made it his personal selection for the USA Film Festival in Dallas when we screened it there during its original release.</p>
<p><em>How does the reception for the film’s 4K re-release at festivals compare to its original release?</em></p>
<p>John Alan Simon: We premiered the 4K restoration at the Venice Film Festival in fall 2019. That festival had been so important to Dennis. Before <em>The Last Movie</em> was shelved and wrecked his career, it also premiered at the Venice Film Festival and won the critic’s prize. It’s funny because when I was releasing <em>Out of the Blue </em>in ’82 and ’83, I had a producing and writing deal at Universal. One day, I was sitting with the president of Universal at breakfast, and I said there’s this project I’ve been talking with Dennis Hopper about, and I remember a look came over his face and he put down his coffee. Unbeknownst to me, Ned Tanen had been Dennis’s production executive on <em>The Last Movie</em>. He put down his cup of coffee and looked at me and said, “John, if you ever say the words ‘Dennis Hopper’ in my presence again, you will never step foot on the lot at Universal.” So, that gives you an idea of how anathema Dennis had become to Hollywood. It was nearly 10 years after <em>The Last Movie </em>when Dennis directed <em>Out of the Blue</em>. He hadn’t been able to get anything off the ground in that interim period.</p>
<div id="attachment_34662" style="width: 510px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-34662" loading="lazy" class="size-full wp-image-34662" src="https://brightlightsfilm.com/wp-content/uploads/2021/11/blue5.jpg" alt="Out of the Blue" width="500" height="333" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/11/blue5.jpg 500w, https://brightlightsfilm.com/wp-content/uploads/2021/11/blue5-300x200.jpg 300w, https://brightlightsfilm.com/wp-content/uploads/2021/11/blue5-150x100.jpg 150w" sizes="(max-width: 500px) 100vw, 500px" /><p id="caption-attachment-34662" class="wp-caption-text">Credit La Biennale di Venezia &#8211; foto ASAC. Festival Director Paolo Baratta, John Alan Simon, Chloë Sevigny, Elizabeth Karr. Used with permission.</p></div>
<p>When we went to Venice in 2019, <em>Out of the Blue </em>had sold-out screenings. Chloë Sevigny was making her HBO series <em>We Are Who We Are </em>(2020) about 20 miles away, and we all were able to time everything where she could be on the red carpet with us and help present the film. The cancelation at SXSW was kind of a blow because of the pandemic, but we still get to use the laurels and call ourselves an official SXSW selection. We ended up having our US premiere virtually at the AFI Film Festival. Critical reaction to the restoration thus far has been terrific. From AFI/Playlist review:</p>
<p style="padding-left: 40px;">Some movies feel timely, and some feel timeless; then there are the movies that make you feel as if the auteur behind the wheel must have stepped out of a time machine to make it. Dennis Hopper’s long-unavailable “Out of the Blue” – which premiered 40 years ago at the Cannes Film Festival – would be hailed as a flat-out masterpiece were it released in 2020.” – Andrew Bundy, The Playlist <a href="https://theplaylist.net/out-of-the-blue-afi-review-20201024/">https://theplaylist.net/out-of-the-blue-afi-review-20201024/</a></p>
<p><em>How did you get Chloë Sevigny to help present the film at Venice?</em></p>
<p>Elizabeth Karr: The movie has influenced so many filmmakers and actors from Harmony Korine, Richard Linklater, and of course Natasha Lyonne, who brought in Chloë Sevigny to support the project. One day I heard Natasha on NPR, and she just started talking about <em>Out of the Blue, </em>saying that it was one of her favorite movies and how Linda Manz’s performance is one of the best of all time. I knew we were going to be at an event where Natasha was also going to be, and so we told her what we were doing. She was immediately excited and supportive and then brought Chloë in, who we knew was also a big fan of the movie and had worked with Linda in <em>Gummo </em>(1997). The two of them have been a great help in getting the word out, with Dennis and Linda no longer with us to publicize the movie. Chloë even has Linda’s Elvis jacket from <em>Out of the Blue</em>.</p>
<p><em>You mentioned Richard Linklater; I read that he saw </em>Out of the Blue<em> at Rice University in the ’80s.</em></p>
<p>John Alan Simon: I didn’t go along with Dennis that time. I had another commitment that weekend. Afterwards, Dennis went and did that exploding chair trick. He had a dark sense of humor that I enjoyed [laughs]. He really was not getting the kind of acting roles he should have until right around then with <em>Rumble Fish </em>(1983) and <em>Blue Velvet</em> (1986). Dennis was an extremely thoughtful person and a very good listener. Elizabeth, who used to run a theatre company and is a very good actor, says that the real art of acting is listening. Dennis could really draw people out, and he had an insatiable curiosity about human nature. Eventually, he transferred his frustrated passion for directing film more into his photography, I think. You can really look at almost any frame of <em>Out of the Blue</em> and see a photographer’s eye at work.</p>
<p><em>His photography book </em>Out of the Sixties<em> is iconic. Have any other famous fans of the film reached out to you?</em></p>
<p>John Alan Simon: The movie has been so influential. When we played <em>Out of the Blue</em> in LA at the Laemmle Theatre, Sean Penn saw the movie and fell in love with it. As a result he prevailed upon Orion to convince them to have Dennis direct <em>Colors </em>(1988), so it kind of relaunched Dennis’s career as a director, and of course it started Dennis and Sean’s lifelong friendship. Sean’s son, Hopper, is named for Dennis. Scott Derrickson, the director of Marvel’s <em>Doctor Strange </em>(2016), reached out to us when it was announced that <em>Out of the Blue</em> was going to be premiering at SXSW. He said “I love that movie I’ll fly down and help present it.” It’s a large list [laughs]. I met Julian Schnabel in Venice, who worked with Dennis on <em>Basquiat </em>(1996). He’s a fan of the film. William Strobeck also wanted to help us. He was trying to get Supreme, the skateboard company he works with, to do an <em>Out of the Blue</em> limited edition t-shirt, but they ultimately decided not to do it for whatever reason. Back when I was first out with the movie, Dennis had acted in <em>Human Highway </em>(1982) with Neil Young, and Dennis had Neil screen the film for me. Neil was a big fan of <em>Out of the Blue</em>. He basically gave Dennis the songs for the movie gratis, so they had a unique friendship.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-34663" src="https://brightlightsfilm.com/wp-content/uploads/2021/11/blue7.jpg" alt="Out of the Blue" width="500" height="380" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/11/blue7.jpg 500w, https://brightlightsfilm.com/wp-content/uploads/2021/11/blue7-300x228.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p><em>The use of Neil Young’s music is very memorable. His song “My My, Hey Hey (Out of the Blue)” really ties things together.</em></p>
<p>John Alan Simon: And the use of “Thrasher” at the garbage dump, too. That song is just so poetic. I think it’s the only poetic garbage dump I’ve ever seen.</p>
<p><em>A poetic garbage dump – that’s something that only Dennis Hopper could pull off.</em></p>
<p>John Alan Simon: I think Dennis had the most auspicious film debut of anybody since Orson Welles with <em>Citizen Kane </em>(1969) and in some ways even more so because <em>Citizen Kane </em>wasn’t really a box office hit. <em>Easy Rider </em>was both critically and commercially successful. It also changed the landscape and history of Hollywood. It was always great to hang with Dennis, and I learned so much from him. He knew I wanted to direct and told me, “I’ll teach you what you need to know about actors and acting.” And as we went around the country, he really did teach me about how to work with actors and gave me a confidence to direct. Ultimately, I did end up directing – plays at first, and then an indie film adaptation of Philip K. Dick’s novel <em>Radio Free Albemuth </em>(2014), which was released a few years ago.</p>
<p>When I first met Dennis, he had somehow gotten the rights to <em>The Last Movie</em> back. He wanted me to distribute it too, but none of the art house theatre bookers were interested in playing it back then. One of the great things about <em>Out of the Blue</em> was that Dennis didn’t have time to overthink it. He was on post for <em>The Last Movie</em> for like two years, but for <em>Out of the Blue</em> he had only six weeks. When Dennis did <em>The Last Movie</em>, he was so influenced by European filmmakers like Godard, Resnais, and Antonioni. He was trying to make an American European movie, but it just seemed a little mannered to me. I kept telling him that in my opinion <em>Out of the Blue</em> was a better movie, certainly a more audience-friendly film though equally audacious and polarizing. At one point Dennis was quoted saying, “<em>Out of the Blue</em> is maybe my best film.” That really pleased me. Dennis was very intelligent, but I truthfully don’t think you make a good movie from being smart. You make a good movie through the heart and your courage, and maybe you funnel it to some extent through your conscious mind.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-34668" src="https://brightlightsfilm.com/wp-content/uploads/2021/11/bluehead.jpg" alt="Out of the Blue" width="500" height="302" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/11/bluehead.jpg 500w, https://brightlightsfilm.com/wp-content/uploads/2021/11/bluehead-300x181.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>Dennis puts so much of himself into <em>Out of the Blue, </em>consciously or just instinctively. The more times I see it, the more apparent it is to me. When Don says, “I don’t even know if I can still drive” when he’s having his meltdown in the kitchen, for me that’s Dennis talking about can he still direct and wondering if he has still has that creative juice in him after nearly 10 years in “movie jail.” I think we all have to feel sorry about all the films that didn’t get made in that 10-year stretch between <em>The Last Movie</em> and <em>Out of the Blue</em>.</p>
<p>For example, Dennis and Neil Young were collaborating on a project during that time that didn’t get made based on Neil’s album <em>After the Gold Rush</em>. I also tried to get a number of things made with Dennis. I was even going to help him write an autobiography. I just got busy, but he and I came up with a great title, which was “I Never Listened to Anybody.” And there’s that quote at the beginning of the restoration, “I don’t collaborate with anyone except my actors,” and that’s really who he was. Dennis quintessentially understood the director’s process and how to work with actors.</p>
<p><em>I watched </em>Hopper/Welles<em> (2020) at the AFI Film Festival and distinctly remember Hopper mentioning Antonioni, Buñuel, Fellini, and Resnais and other European filmmakers during the conversation.</em></p>
<p>John Alan Simon: It was funny because when I was working with Dennis, he talked a lot about <em><a href="https://brightlightsfilm.com/inherit-wind-talking-peter-bogdanovich-joseph-mcbride-side-wind/">The Other Side of the Wind</a> </em>(2018) and Orson. Orson was a big influence and idol to Dennis. He was always talking about going out to see Orson and work on <em>The Other Side of the Wind</em>, and then I finally got to see the movie after all of these years and he’s only in it for like 10 seconds [laughs]. I remember saying to one of the producers/editors, Bob Murawski, there’s got to be other footage of Dennis Hopper, doesn’t there? And now we’ve got it as a separate movie.</p>
<p><em>Between </em>Out of the Blue<em> and </em>Hopper/Welles<em>, 2020 was the year of Dennis Hopper.</em></p>
<p>John Alan Simon: <em>Hopper/Welles </em>is interesting, but you have to keep in mind that Dennis and Orson are both playing parts, improvising characters very close, but not identical, to themselves. Dennis was very generous as a human being in terms of his openness, in terms of sharing himself, and in terms of sharing his contacts. I remember in New York, we spent an afternoon with Wim Wenders, who had done <em>The American Friend </em>(1977) with Dennis, and that was a very memorable afternoon for me listening to two terrific filmmakers. The <em>Out of the Blue </em>restoration is a tribute to Dennis but also a tribute to Linda, who Hollywood didn’t really know what to do with because she wasn’t like anyone else.</p>
<p>She was really interesting in Harmony Korine’s <em>Gummo</em>, but I think ordinary movies and tv films restrained her. It took someone like Dennis, Terrence Malick, or Phil Kaufman with <em>The Wanderers </em>(1979) to bring her to the material instead of the material to her. What I mean is to find a way to let her inhabit the part and find the part in herself rather than make herself the part. <em>Out of the Blue</em> really is an example of a movie that Dennis found in the making of it much in the same way that <a href="https://brightlightsfilm.com/john-cassavetes-the-first-dogme-director/">Cassavetes</a> made his great American indie films being in the moment like <em>Husbands</em> (1970) and <em><a href="https://brightlightsfilm.com/where-do-we-find-ourselves-john-cassavetes-faces-turns-40/">Faces</a> </em>(1968).</p>
<p><em>Will the restoration create a second theatrical life for the film?</em></p>
<p>John Alan Simon: We are going to be releasing it theatrically before it comes out on streaming and on disc. I’m hopeful that as the pandemic abates we’ll get 30 or 40 indie houses to play the film, which is a lot easier to play digitally than 35mm. Back when Dennis and I went and took it around the country, we only had three prints of the movie, so we could only play it at three theaters at a time. Now, it’s just a matter of uploading the movie as Digital Cinema Package and a theater across the country downloading it. I think a whole new audience will be discovering the movie.</p>
<p><img loading="lazy" class="aligncenter size-full wp-image-34665" src="https://brightlightsfilm.com/wp-content/uploads/2021/11/blue9.jpg" alt="Out of the Blue" width="500" height="380" srcset="https://brightlightsfilm.com/wp-content/uploads/2021/11/blue9.jpg 500w, https://brightlightsfilm.com/wp-content/uploads/2021/11/blue9-300x228.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p>We found a French distributor, and we’re just finishing a deal with the British Film Institute (BFI) as we speak who will put it out theatrically, on disc, and on streaming. I’m hoping that we will make a good streaming deal here in the US, too. On the DVD/Blu-ray we are also probably going to do an extras disc where people talk about the influence of the film on them. People can still support the project on our “slacker backer” website: <a href="http://outofthebluedennishopper.com">http://outofthebluedennishopper.com</a> and receive the same donation premiums we offered on <a href="https://www.kickstarter.com/projects/elizabethkarr/save-dennis-hoppers-out-of-the-blue">Kickstarter</a> – https://www.kickstarter.com/projects/elizabethkarr/save-dennis-hoppers-out-of-the-blue. We even still have some original posters signed by Linda Manz on our slacker backer website. For me this whole project is all really payback for Dennis’s friendship and his influence as a mentor. For both Elizabeth and me, it’s a tribute and memorial to Linda Manz, too. One thing I know for sure – love it or hate it – <em>Out of the Blue</em> definitely leaves an imprint on anyone who sees it.</p>
<p style="text-align: center;"> * * *</p>
<p>The upcoming 40th Anniversary U.S. theatrical rerelease Premiere of <i>Out of the Blue </i>will be held at the Metrograph in New York City for an exclusive two-week run from November 17 to November 30th. Unless otherwise noted, all images are screenshots from the film or the trailer.</p>
<div class="printfriendly pf-button pf-button-content pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" /></a></div></div><div class="at-below-post-recommended addthis_tool"></div> <div class="clear"></div>
</div>
<p class="entry-tags"><span>Tags:</span> <a href="https://brightlightsfilm.com/tag/4k/" rel="tag">4K</a><a href="https://brightlightsfilm.com/tag/chloe-sevigny/" rel="tag">Chloe Sevigny</a><a href="https://brightlightsfilm.com/tag/cinema/" rel="tag">cinema</a><a href="https://brightlightsfilm.com/tag/counterculture/" rel="tag">counterculture</a><a href="https://brightlightsfilm.com/tag/dennis-hopper/" rel="tag">Dennis Hopper</a><a href="https://brightlightsfilm.com/tag/film/" rel="tag">film</a><a href="https://brightlightsfilm.com/tag/linda-manz/" rel="tag">Linda Manz</a><a href="https://brightlightsfilm.com/tag/movie/" rel="tag">movie</a><a href="https://brightlightsfilm.com/tag/out-of-the-blue/" rel="tag">Out of the Blue</a><a href="https://brightlightsfilm.com/tag/restoration/" rel="tag">restoration</a></p>
<div class="entry-author-block fix">

<div class="entry-author-avatar"><a href="https://brightlightsfilm.com/author/jonathan-monovich/"><img src="https://brightlightsfilm.com/wp-content/uploads/userphoto/693.jpg" alt="Jonathan Monovich" width="77" height="78" class="photo" /></a></div><p class="entry-author-name">&mdash; <a href="https://brightlightsfilm.com/author/jonathan-monovich/">Jonathan Monovich</a></p><p class="entry-author-description">Jonathan Monovich is a Chicago-based writer. His work centers on film analysis, history, and theory and has also been featured in <em>Film Matters</em> magazine.</p>
</div>
</div>
</article>
<ul class="entry-browse fix">
<li class="previous"><a href="https://brightlightsfilm.com/an-innocent-lulu-how-pabst-rewrote-wedekind-in-pandoras-box/" rel="prev"><strong>Previous story</strong> <span>An Innocent Lulu: How Pabst Rewrote Wedekind in <em>Pandora&#8217;s Box</em></span></a></li>
<li class="next"></li>
</ul>
<ul class="entry-related fix">
<h4 class="miniheading pad">
<span>Also in Bright Lights</span>
</h4>
<li class="related">
<article class="post-16940 post type-post status-publish format-standard hentry category-directors category-reviews category-war-genres">
<a href="https://brightlightsfilm.com/in-the-realm-of-natural-transcendence-emir-kusturicas-life-is-a-miracle/">
<span class="entry-thumbnail">
<img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/img/placeholder-small.png" alt="In the Realm of Natural Transcendence: Emir Kusturica&#8217;s <em>Life Is a Miracle</em>" />
<i class="glass"></i>
</span>
<span class="rel-entry-title">In the Realm of Natural Transcendence: Emir Kusturica&#8217;s <em>Life Is a Miracle</em></span>
<span class="rel-entry-date">January 31, 2005</span>
</a>
</article>
</li>
<li class="related">
<article class="post-24552 post type-post status-publish format-standard has-post-thumbnail hentry category-drama-genres">
<a href="https://brightlightsfilm.com/sharing-yoke-female-animal-bond-au-hasard-balthazar-white-god/">
<span class="entry-thumbnail">
<img width="150" height="100" src="https://brightlightsfilm.com/wp-content/uploads/2016/07/WhiteGod_beforeseparation-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="White Dog: Lili (Zsófia Psotta) and Hagen (Body) before their separation" loading="lazy" srcset="https://brightlightsfilm.com/wp-content/uploads/2016/07/WhiteGod_beforeseparation-150x100.jpg 150w, https://brightlightsfilm.com/wp-content/uploads/2016/07/WhiteGod_beforeseparation-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /> <i class="glass"></i>
</span>
<span class="rel-entry-title">Sharing the Yoke: The Female-Animal Bond in <em>Au Hasard Balthazar</em> and <em>White God</em></span>
<span class="rel-entry-date">July 16, 2016</span>
</a>
</article>
</li>
<li class="related">
 <article class="post-32847 post type-post status-publish format-standard has-post-thumbnail hentry category-drama-genres category-lgbt-and-queer tag-christa-winsloe tag-cinema tag-drama tag-film tag-gay tag-leontine-sagan tag-lesbian tag-lgbt tag-madchen-in-uniform tag-movie tag-school">
<a href="https://brightlightsfilm.com/positive-freedoms-in-a-negative-space-revisiting-madchen-in-uniform/">
<span class="entry-thumbnail">
<img width="150" height="100" src="https://brightlightsfilm.com/wp-content/uploads/2020/07/madchen-head-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Mädchen in Uniform" loading="lazy" srcset="https://brightlightsfilm.com/wp-content/uploads/2020/07/madchen-head-150x100.jpg 150w, https://brightlightsfilm.com/wp-content/uploads/2020/07/madchen-head-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" /> <i class="glass"></i>
</span>
<span class="rel-entry-title">Positive Freedoms in a Negative Space: Revisiting <em>Mädchen in Uniform</em></span>
<span class="rel-entry-date">August 9, 2020</span>
</a>
</article>
</li>
<li class="related">
<article class="post-18506 post type-post status-publish format-standard has-post-thumbnail hentry category-actors category-directors category-essays">
<a href="https://brightlightsfilm.com/love-of-sophia-lost-in-translation-transcendence-transfiguration/">
<span class="entry-thumbnail">
<img width="150" height="100" src="https://brightlightsfilm.com/wp-content/uploads/2014/09/77_images-77lost_head-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Bill Murray and Scarlett Johansson" loading="lazy" srcset="https://brightlightsfilm.com/wp-content/uploads/2014/09/77_images-77lost_head-150x100.jpg 150w, https://brightlightsfilm.com/wp-content/uploads/2014/09/77_images-77lost_head-300x199.jpg 300w, https://brightlightsfilm.com/wp-content/uploads/2014/09/77_images-77lost_head.jpg 498w" sizes="(max-width: 150px) 100vw, 150px" /> <i class="glass"></i>
</span>
<span class="rel-entry-title">Love of Sophia: Lost in Translation, Transcendence, Transfiguration</span>
<span class="rel-entry-date">July 31, 2012</span>
</a>
</article>
</li>
</ul>
<div id="disqus_thread"></div>
</div>
<div class="sidebar">
<ul>
<li id="text-6" class="widget widget_text"><h3 class="widget-title fix"><span>Links + BSA</span></h3> <div class="textwidget">
<ul style="margin-bottom:20px">
<li><a href="/weirdbandnames/" target="_blank" rel="noopener">Weird Band Names</a></li>
<li><a href="https://confection.io/" target="_blank" rel="noopener">cookie-free</a> | <a href="https://confection.io/" target="_blank" rel="noopener">post-cookie</a> | <a href="https://confection.io/" target="_blank" rel="noopener">cookie-less</a></li>
<li><a href="https://www.letsgoconvert.com/" target="_blank" rel="noopener">GoConvert</a></li>
<li><a href="https://studiohyperset.com/tv-treatment-example-pilot-script/" target="_blank" rel="noopener">How to write a script for a TV show PDF</a>
</ul>
<div id="bsap_1294957" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df"></div>
<div style="padding:10px 0 9px 0"></div></div>
</li><li id="text-3" class="widget widget_text"> <div class="textwidget"><a href="https://www.photofestnyc.com/?utm_source=BLFJ&utm_medium=Website&utm_campaign=BLFJ" target="_blank" title="Photofest Digital" rel="noopener">
<img ism="false" src="/wp-content/uploads/2014/12/photofest-2.jpg" width="300" /></a>
<div style="padding:10px 0 9px 0"></div>
<a href="https://avanneman.tumblr.com/?utm_source=BLFJ&utm_medium=Website&utm_campaign=BLFJ" target="_blank" title="Literature R Us" rel="noopener">
<img ism="false" src="/wp-content/uploads/2014/04/BannerAd_final.jpg" class="adImg" width="300" /></a></div>
</li></ul> </div>
</div>
</div>
</div>
</div>
<div class="ads-footer fix">
<div class="container">
<div class="grid one-full">
<ul><li id="php_widget-3" class="widget php_widget"><div id="bsap_1294959" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df"></div>
</li></ul>
</div>
</div>
</div>
<div id="subfooter">
<div class="container">
<div id="subfooter-inner" class="fix">
<div class="pad fix">
<div class="grid one-third">
<ul></ul>
</div>
<div class="grid one-third">
<ul></ul>
</div>
<div class="grid one-third last">
<ul></ul>
</div>
</div>
</div>
</div>
</div>
<div class="clear"></div>
<footer id="footer">
<div class="container">
<div id="footer-inner" class="fix">
<div id="footer-bottom">
<div class="pad fix">
<div class="grid">
<ul id="footer-social"><li><a href="https://twitter.com/blfj" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/twitter_16.png" alt="Twitter" /></span><span class="icon-title"><i class="icon-pike"></i>Twitter</span></a></li><li><a href="https://www.facebook.com/brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/facebook_16.png" alt="Facebook" /></span><span class="icon-title"><i class="icon-pike"></i>Facebook</span></a></li><li><a href="https://instagram.com/brightlightsfilm?ref=badge" target="_blank"><span class="icon"><img src="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/instagram1.jpg" alt="Instagram" /></span><span class="icon-title"><i class="icon-pike"></i>Instagram</span></a></li><li><a href="https://plus.google.com/+Brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/google_plus_16.png" alt="Google+" /></span><span class="icon-title"><i class="icon-pike"></i>Google+</span></a></li><li><a href="https://feedburner.google.com/fb/a/mailverify?uri=brightlightsfilm&#038;loc=en_US" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/rss_16.png" alt="RSS" /></span><span class="icon-title"><i class="icon-pike"></i>RSS</span></a></li></ul> </div>
<div class="grid">
<p id="copy">© 2020 Bright Lights Film Journal | <a href="/">brightlightsfilm.com</a><br />
Online since 1996 | ISSN: 0147-4049<br />
a <a href="https://studiohyperset.com/">Studio Hyperset</a> expression · Design by <a href="//www.irinabeffa.com/">Irina Beffa</a> · Theme Art by Jim McDermott
<br />
<a href="/privacy/">Privacy</a>
<script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></p>
</div>
</div>
<div class="clear"></div>
<a id="to-top" href="#"><i class="icon-top"></i></a>
</div>
</div>
</div>
</footer>
</div>
<div id="om-oop0tjfghqiyufxc-holder"></div><script>var oop0tjfghqiyufxc,oop0tjfghqiyufxc_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){oop0tjfghqiyufxc_poll(function(){if(window['om_loaded']){if(!oop0tjfghqiyufxc){oop0tjfghqiyufxc=new OptinMonsterApp();return oop0tjfghqiyufxc.init({"u":"10766.221207","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.omappapi.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;oop0tjfghqiyufxc=new OptinMonsterApp();oop0tjfghqiyufxc.init({"u":"10766.221207","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script> <script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '0';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type="text/javascript">
		var oop0tjfghqiyufxc_shortcode = true;		</script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.6.0' id='mpp_gutenberg_tabs-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"brightlightsfilm"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"34582 https:\/\/brightlightsfilm.com\/?p=34582","disqusShortname":"brightlightsfilm","disqusTitle":"My My, Hey Hey, Out of the Blue Is Here to Stay: John Alan Simon and Elizabeth Karr Talk about the Restoration of Dennis Hopper\u2019s Masterpiece","disqusUrl":"https:\/\/brightlightsfilm.com\/my-my-hey-hey-out-of-the-blue-is-here-to-stay-john-alan-simon-and-elizabeth-karr-talk-about-the-restoration-of-dennis-hoppers-masterpiece\/","postId":"34582"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.jplayer.min.js?ver=2.1.0' id='jplayer-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.flexslider.min.js?ver=2.1' id='flexslider-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.fancybox.pack.js?ver=2.0.6' id='fancybox2-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.fancybox-media.js?ver=1.0.3' id='fancybox2-media-helper-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.mousewheel-3.0.6.pack.js?ver=3.0.6' id='mousewheel-js'></script>
<script type='text/javascript' id='theme-js-extra'>
/* <![CDATA[ */
var objectL10n = {"navigate":"Navigate to..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.theme.js?ver=1.0' id='theme-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=5.8' id='addthis_global_options-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.8#pubid=ra-59fce2485de224f7' id='addthis_widget-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=2.6.0' id='optinmonster-wp-helper-js'></script>
<script type="text/javascript">var omapi_localized = { ajax: 'https://brightlightsfilm.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '1e51823f11', slugs: {"oop0tjfghqiyufxc":{"slug":"oop0tjfghqiyufxc","mailpoet":false}} };</script>
<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":34582,"object_key":"post","object_type":"post","term_ids":[2303,9,2304,10,3332,3335,3337,340,2992,431,559,3336,2607,3334,1289]};</script>
<!--[if lt IE 9]><script src="https://brightlightsfilm.com/wp-content/themes/newsroom14/js/ie/respond.min.js"></script> <![endif]-->
</div>
<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = 'brightlightsfilm';

/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6ae70de66ab15b6a',m:'TsxzmNjF5sUfIMVc5xf19_vuS7ZPxRmR5TPsKuiGgzg-1636964363-0-AWLkgJKiEPqX0wWm3DzLpGkjJQL2A4PtlEfniYW8pkj9cUhIrr7hTPXqgQQJpYNxOlCVHL2EvTlt0+BNcu1UjeVe90tMhx6pMZNauyoHAYGM0ASJQj4qbIuoHS8GXzmCA1I6/DkB3WLrRrXooVj0vjwkxhuu4kjmDrAaQRpxeOIVIeqHsb0wk13OgqB/40xvZaziRCXS4MbtGlWFrsiAfahgsDsWul+o1VA/4nj6jlggqh6GotMk3R5aUFnPqIRcNU0f0T5dUVoXY6Lga/xEdbUOaYzh4OPuo5YPAe0lDggj',s:[0xd1e37d3393,0xfce88a8b77],}})();</script></body>
</html>