<!DOCTYPE html> 
<!--[if lt IE 7 ]><html class="no-js ie ie6" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 7 ]><html class="no-js ie ie7" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 8 ]><html class="no-js ie ie8" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <!--<![endif]-->
<head>

<!-- BuySellAds Ad Code -->
<script type="text/javascript">
(function(){
  var bsa = document.createElement('script');
     bsa.type = 'text/javascript';
     bsa.async = true;
     bsa.src = '//s3.buysellads.com/ac/bsa.js';
  (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(bsa);
})();
</script>
<!-- End BuySellAds Ad Code -->

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<title>From Bergen to Oslo and Beyond: All Aboard the Slow TV Train - Bright Lights Film Journal</title>

<link rel="stylesheet" href="https://brightlightsfilm.com/wp-content/themes/newsroom14/style.css">
<link rel="pingback" href="https://brightlightsfilm.com/xmlrpc.php">

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]>
	<script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script src="https://brightlightsfilm.com/wp-content/themes/newsroom14/js/ie/selectivizr.js"></script>
<![endif]-->

	<!-- This site is optimized with the Yoast SEO plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://brightlightsfilm.com/from-bergen-to-oslo-and-beyond-all-aboard-the-slow-tv-train/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="From Bergen to Oslo and Beyond: All Aboard the Slow TV Train - Bright Lights Film Journal" />
	<meta property="og:description" content="Yet if Slow TV is concerned with capturing movement, which is actually quite fast during the journey, why then is it also slow? The slowness is in the pace and[...]" />
	<meta property="og:url" content="https://brightlightsfilm.com/from-bergen-to-oslo-and-beyond-all-aboard-the-slow-tv-train/" />
	<meta property="og:site_name" content="Bright Lights Film Journal" />
	<meta property="article:publisher" content="https://www.facebook.com/brightlightsfilm" />
	<meta property="article:published_time" content="2020-09-26T22:38:22+00:00" />
	<meta property="og:image" content="https://brightlightsfilm.com/wp-content/uploads/2020/09/slowtv-head.jpg" />
	<meta property="og:image:width" content="622" />
	<meta property="og:image:height" content="391" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://brightlightsfilm.com/#website","url":"https://brightlightsfilm.com/","name":"Bright Lights Film Journal","description":"Pop reviews and in-depth analyses of current and classic films from around the world.","potentialAction":[{"@type":"SearchAction","target":"https://brightlightsfilm.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://brightlightsfilm.com/from-bergen-to-oslo-and-beyond-all-aboard-the-slow-tv-train/#primaryimage","inLanguage":"en-US","url":"https://brightlightsfilm.com/wp-content/uploads/2020/09/slowtv-head.jpg","width":622,"height":391,"caption":"Screenshot: Nordlandsbanen \u2013 minutt for minutt"},{"@type":"WebPage","@id":"https://brightlightsfilm.com/from-bergen-to-oslo-and-beyond-all-aboard-the-slow-tv-train/#webpage","url":"https://brightlightsfilm.com/from-bergen-to-oslo-and-beyond-all-aboard-the-slow-tv-train/","name":"From Bergen to Oslo and Beyond: All Aboard the Slow TV Train - Bright Lights Film Journal","isPartOf":{"@id":"https://brightlightsfilm.com/#website"},"primaryImageOfPage":{"@id":"https://brightlightsfilm.com/from-bergen-to-oslo-and-beyond-all-aboard-the-slow-tv-train/#primaryimage"},"datePublished":"2020-09-26T22:38:22+00:00","dateModified":"2020-09-26T22:38:22+00:00","author":{"@id":"https://brightlightsfilm.com/#/schema/person/393f2a9ef2fb90b5763890d9677aa346"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://brightlightsfilm.com/from-bergen-to-oslo-and-beyond-all-aboard-the-slow-tv-train/"]}]},{"@type":["Person"],"@id":"https://brightlightsfilm.com/#/schema/person/393f2a9ef2fb90b5763890d9677aa346","name":"Edward D. Miller","image":{"@type":"ImageObject","@id":"https://brightlightsfilm.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/cb29b68e28598078c4a3414b565561fa?s=96&d=mm&r=g","caption":"Edward D. Miller"},"description":"Edward D. Miller is professor of media culture at the College of Staten Island and coordinator of the Film Studies Certificate Program at the Graduate Center of the City University of New York. His publications include Emergency Broadcasting and 1930s American Radio and Tomboys, Pretty Boys, and Outspoken Women: The Media Revolution of 1973. His creative writing includes The Rock in the Middle of the Road and the forthcoming The Moment and the Sequence."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//brightlightsfilm.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bright Lights Film Journal &raquo; Feed" href="https://brightlightsfilm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bright Lights Film Journal &raquo; Comments Feed" href="https://brightlightsfilm.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bright Lights Film Journal &raquo; From Bergen to Oslo and Beyond: All Aboard the Slow TV Train Comments Feed" href="https://brightlightsfilm.com/from-bergen-to-oslo-and-beyond-all-aboard-the-slow-tv-train/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/brightlightsfilm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://brightlightsfilm.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2'  media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://brightlightsfilm.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.11'  media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://brightlightsfilm.com/wp-content/themes/newsroom14/style-responsive.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='wpbandit-style-advanced-css'  href='https://brightlightsfilm.com/wp-content/themes/newsroom14/style-advanced.css?ver=5.4.2'  media='all' />
<link rel='stylesheet' id='wpbandit-custom-css'  href='https://brightlightsfilm.com/wp-content/themes/newsroom14/custom.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='blfj-print-style-css'  href='https://brightlightsfilm.com/wp-content/themes/newsroom14/print.css?ver=2018080680806808068080680806808068080680806'  media='print' />
<link rel='stylesheet' id='easy-responsive-shortcodes-css'  href='https://brightlightsfilm.com/wp-content/plugins/easy-responsive-shortcodes/css/easy-responsive-shortcodes.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://brightlightsfilm.com/wp-content/plugins/easy-responsive-shortcodes/css/font-awesome.css?ver=4.2.0'  media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://brightlightsfilm.com/wp-content/plugins/addthis-related-posts/frontend/build/addthis_wordpress_public.min.css?ver=5.4.2'  media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://brightlightsfilm.com/?sccss=1&#038;ver=5.4.2'  media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://brightlightsfilm.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://brightlightsfilm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://brightlightsfilm.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://brightlightsfilm.com/?p=33109' />
<link rel="alternate" type="application/json+oembed" href="https://brightlightsfilm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrightlightsfilm.com%2Ffrom-bergen-to-oslo-and-beyond-all-aboard-the-slow-tv-train%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://brightlightsfilm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrightlightsfilm.com%2Ffrom-bergen-to-oslo-and-beyond-all-aboard-the-slow-tv-train%2F&#038;format=xml" />
<!-- FAVHERO FAVICON START --><!-- For iPad with high-resolution Retina display running iOS ≥ 7: --><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-152.png"><!-- Standard: --><link rel="icon" sizes="152x152" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-152.png"><meta name="msapplication-TileColor" content="#FFFFFF"><meta name="msapplication-TileImage" content="https://brightlightsfilm.com/wp-content/uploads/2014/04/favicon-144.png"><!-- For iPad with high-resolution Retina display running iOS ≤ 6: --><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-144.png"><!-- For iPhone with high-resolution Retina display running iOS ≥ 7: --><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-120.png"><!-- For first- and second-generation iPad: --><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-72.png"><!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: --><link rel="apple-touch-icon-precomposed" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-57.png"><!-- FAVHERO FAVICON END -->                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 12px 12px 12px 12px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 14px;
                color: #3AAA11;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  
		<style type="text/css">

			
			ol.footnotes li {list-style-type:decimal;}

			
			
		</style>

		<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10954948-16']);
  _gaq.push(['_setDomainName', 'brightlightsfilm.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2126247327605538');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2126247327605538&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- Start of HubSpot Embed Code -->
<script type="text/javascript" id="hs-script-loader" async defer src="//js.hs-scripts.com/7332767.js"></script>
<!-- End of HubSpot Embed Code -->
<link rel="amphtml" href="https://brightlightsfilm.com/from-bergen-to-oslo-and-beyond-all-aboard-the-slow-tv-train/amp/"><meta name="robots" content="noarchive" />
<meta name="robots" content="nocache" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@blfj">
<meta name="twitter:title" content="Bright Lights Film Journal">
<meta name="twitter:description" content="Pop reviews and in-depth analyses of current and classic films from around the world.">
<meta name="twitter:creator" content="@blfj">
<meta name="twitter:image:src" content="https://brightlightsfilm.com/wp-content/uploads/2014/04/logo.jpg">
<meta name="twitter:domain" content="brightlightsfilm.com">
<meta name="twitter:app:name:iphone" content="">
<meta name="twitter:app:name:ipad" content="">
<meta name="twitter:app:name:googleplay" content="">
<meta name="twitter:app:url:iphone" content="">
<meta name="twitter:app:url:ipad" content="">
<meta name="twitter:app:url:googleplay" content="">
<meta name="twitter:app:id:iphone" content="">
<meta name="twitter:app:id:ipad" content="">
<meta name="twitter:app:id:googleplay" content="">

<!--<link rel="stylesheet" type="text/css" href="https://brightlightsfilm.com/scripts/shadowbox/shadowbox.css">
<script type="text/javascript" src="https://brightlightsfilm.com/scripts/insterstitial.js"></script>-->



</head>

<body data-rsssl=1 class="post-template-default single single-post postid-33109 single-format-standard mobile-sidebar-disable">


	
<!-- BSA Background Takeover -->
<div id="bsap_1287653" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df">
    

<div id="wrap">
	<header id="header">
		<div class="container">
						
						<div class="ads-header fix">
				<div class="container">
					<div class="grid one-full">
						<ul><li id="php_widget-2" class="widget php_widget"><div id="bsap_1294958" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df"></div>
</li></ul>
					</div>
				</div>
			</div><!--/ads-header-->
						
			<div id="header-inner" class="fix">			
				<div class="pad fix">
					<p id="logo"><a href="https://brightlightsfilm.com/" rel="home"><img src="/wp-content/uploads/2014/04/logo1.jpg" alt="Bright Lights Film Journal"></a></p>
																<div id="header-search" class="fix"><form method="get" id="searchform" action="https://brightlightsfilm.com/">
	<div>
		<input type="text" id="s" name="s" onblur="if(this.value=='')this.value='Enter your search...';" onfocus="if(this.value=='Enter your search...')this.value='';" value="Enter your search..." />
	</div>
</form></div>
													
						<ul id="header-social"><li><a href="https://twitter.com/blfj" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/twitter_16.png" alt="Twitter" /></span><span class="icon-title"><i class="icon-pike"></i>Twitter</span></a></li><li><a href="https://www.facebook.com/brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/facebook_16.png" alt="Facebook" /></span><span class="icon-title"><i class="icon-pike"></i>Facebook</span></a></li><li><a href="https://instagram.com/brightlightsfilm?ref=badge" target="_blank"><span class="icon"><img src="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/instagram1.jpg" alt="Instagram" /></span><span class="icon-title"><i class="icon-pike"></i>Instagram</span></a></li><li><a href="https://plus.google.com/+Brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/google_plus_16.png" alt="Google+" /></span><span class="icon-title"><i class="icon-pike"></i>Google+</span></a></li><li><a href="https://feedburner.google.com/fb/a/mailverify?uri=brightlightsfilm&#038;loc=en_US" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/rss_16.png" alt="RSS" /></span><span class="icon-title"><i class="icon-pike"></i>RSS</span></a></li></ul>									</div>
				<div class="clear"></div>
			</div>
			<nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-10803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10803"><a>About</a>
<ul class="sub-menu">
	<li id="menu-item-10249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10249"><a href="https://brightlightsfilm.com/about/staff/">Staff</a></li>
	<li id="menu-item-10250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10250"><a href="https://brightlightsfilm.com/about/history/">History</a></li>
	<li id="menu-item-10251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10251"><a href="https://brightlightsfilm.com/about/contact/">Contact</a></li>
	<li id="menu-item-10252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10252"><a href="https://brightlightsfilm.com/about/advertise/">Advertise with BLFJ</a></li>
	<li id="menu-item-10253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10253"><a href="https://brightlightsfilm.com/about/submission-guidelines/">Submission Guidelines</a></li>
	<li id="menu-item-10256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10256"><a href="https://brightlightsfilm.com/about/banned-words/">Banned Words</a></li>
	<li id="menu-item-10257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10257"><a href="https://brightlightsfilm.com/category/blfj-news/">BLFJ News</a></li>
	<li id="menu-item-22031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22031"><a href="https://brightlightsfilm.com/issue-archive/">Issue Archive</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40"><a href="https://brightlightsfilm.com/category/artists/">Artists</a>
<ul class="sub-menu">
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://brightlightsfilm.com/category/artists/actors/">Actors &#038; Personalities</a></li>
	<li id="menu-item-10158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10158"><a href="https://brightlightsfilm.com/category/artists/cinematographers/">Cinematographers</a></li>
	<li id="menu-item-10159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10159"><a href="https://brightlightsfilm.com/category/artists/composers/">Composers</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://brightlightsfilm.com/category/artists/directors/">Directors</a></li>
	<li id="menu-item-10160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10160"><a href="https://brightlightsfilm.com/category/artists/editors/">Editors</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://brightlightsfilm.com/category/artists/interviews/">Interviews</a></li>
	<li id="menu-item-10161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10161"><a href="https://brightlightsfilm.com/category/artists/visual-artists/">Visual Artists</a></li>
	<li id="menu-item-10162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10162"><a href="https://brightlightsfilm.com/category/artists/writers/">Writers &#038; Critics</a></li>
</ul>
</li>
<li id="menu-item-10232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-10232"><a href="https://brightlightsfilm.com/category/movies/">Movies</a>
<ul class="sub-menu">
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://brightlightsfilm.com/category/movies/dvd-and-blu-ray/">DVD &#038; Blu-ray</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://brightlightsfilm.com/category/movies/festivals/">Festivals &#038; Awards</a></li>
	<li id="menu-item-10170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10170"><a href="https://brightlightsfilm.com/category/movies/lists/">Lists</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://brightlightsfilm.com/category/movies/reviews/">Reviews</a></li>
	<li id="menu-item-10258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10258"><a href="https://brightlightsfilm.com/category/photo-essays/">Photo Essays</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-44"><a href="https://brightlightsfilm.com/category/genres/">Genres</a>
<ul class="sub-menu">
	<li id="menu-item-10164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10164"><a href="https://brightlightsfilm.com/category/genres/activist-political-genres/">Activist &#038; Political</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://brightlightsfilm.com/category/genres/animation/">Animation</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://brightlightsfilm.com/category/genres/asian/">Asian</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://brightlightsfilm.com/category/genres/experimental-underground/">Avant Garde &#038; Underground</a></li>
	<li id="menu-item-10165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10165"><a href="https://brightlightsfilm.com/category/genres/crime/">Crime</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://brightlightsfilm.com/category/genres/documentaries/">Documentaries</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://brightlightsfilm.com/category/genres/exploitation-and-erotica/">Erotica &#038; Exploitation</a></li>
	<li id="menu-item-10166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10166"><a href="https://brightlightsfilm.com/category/genres/historical-epic/">Historical &#038; Epic</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://brightlightsfilm.com/category/genres/horror/">Horror</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://brightlightsfilm.com/category/genres/lgbt-and-queer/">LGBT &#038; Queer</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://brightlightsfilm.com/category/genres/music/">Music &#038; Musicals</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://brightlightsfilm.com/category/genres/noir/">Noir</a></li>
	<li id="menu-item-10167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10167"><a href="https://brightlightsfilm.com/category/genres/pre-code-genres/">Pre-Code</a></li>
	<li id="menu-item-10168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10168"><a href="https://brightlightsfilm.com/category/genres/sf-fantasy/">SF &#038; Fantasy</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://brightlightsfilm.com/category/genres/silents/">Silents</a></li>
	<li id="menu-item-10169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10169"><a href="https://brightlightsfilm.com/category/genres/westerns/">Westerns</a></li>
</ul>
</li>
<li id="menu-item-7443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7443"><a href="https://brightlightsfilm.com/category/tv-and-streaming/">TV &#038; Streaming</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://brightlightsfilm.com/category/books/">Books</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="https://brightlightsfilm.com/contributors/">Contributors</a></li>
<li id="menu-item-10801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10801"><a href="https://brightlightsfilm.com/subscribe/">Subscribe</a></li>
<li id="menu-item-10773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10773"><a href="https://brightlightsfilm.com/about/advertise/">Ads</a></li>
</ul></nav>	
			
			<div id="header-line"></div>
					</div>
	</header><!--/header-->
	
<div id="page">
	<div class="container">
		<div id="page-inner">
			
						
							<header class="content">
	<div class="pad fix">
					<p class="entry-comments">
				<a href="https://brightlightsfilm.com/from-bergen-to-oslo-and-beyond-all-aboard-the-slow-tv-train/#respond#disqus_thread">
					<span><span class="dsq-postid" data-dsqidentifier="33109 https://brightlightsfilm.com/?p=33109">0</span><i class="pike"></i></span>
				</a>
			</p>
				
					<p class="entry-category"><a href="https://brightlightsfilm.com/category/genres/new-genres/" rel="category tag">New Genres</a> &middot; <a href="https://brightlightsfilm.com/category/genres/new-media/" rel="category tag">New Media</a> &middot; <a href="https://brightlightsfilm.com/category/genres/travel/" rel="category tag">Travel</a></p>
				
		<div class="clear"></div>
		<h1 class="entry-title">From Bergen to Oslo and Beyond: All Aboard the Slow TV Train</h1>
		<ul class="entry-meta fix">
							<!--<li class="entry-author"> <a href="https://brightlightsfilm.com/author/edwarddmiller/" title="Posts by Edward D. Miller" rel="author">Edward D. Miller</a></li>-->
                
                <li class="entry-author">	
                	
			
            <a href="https://brightlightsfilm.com/author/edwarddmiller/" title="Posts by Edward D. Miller" class="author url fn" rel="author">Edward D. Miller</a>			</li>
			
			
			
						
							<li class="entry-date">
					September 26, 2020									</li>
					</ul>
        <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" style="margin-top:10px">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=oqm4"></script>
<!-- AddThis Button END -->
        
	</div><!--/pad-->
</header>						
			<div class="main fix sidebar-right">

				<div class="content-part">
					<article id="entry-33109" class="entry fix post-33109 post type-post status-publish format-standard has-post-thumbnail hentry category-new-genres category-new-media category-travel">	
																		<div class="pad fix">	
						
							<div class="text">
                            <img width="622" height="391" src="https://brightlightsfilm.com/wp-content/uploads/2020/09/slowtv-head.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://brightlightsfilm.com/wp-content/uploads/2020/09/slowtv-head.jpg 622w, https://brightlightsfilm.com/wp-content/uploads/2020/09/slowtv-head-300x189.jpg 300w" sizes="(max-width: 622px) 100vw, 622px" /><div id="featured-caption">Screenshot: <em>Nordlandsbanen – minutt for minutt </em></div>								<div class="pf-content"><blockquote><p>Yet if Slow TV is concerned with capturing movement, which is actually quite fast during the journey, why then is it also slow? The slowness is in the pace and length of the story, as it stretches beyond the length of normal programming into a marathon session, mimicking the duration of the long train ride, providing a sense of nostalgia for an aesthetic event never actually experienced. After all, since 2009 more people have seen the television program than have ridden the train from Bergen to Oslo.</p></blockquote>
<p style="text-align: center;">* * *</p>
<p>An eight-hour train ride through Norway from Bergen to Oslo – with no edits, voice-over commentary, musical underscoring, or unsolved murders – became a surprise hit on Norwegian television in 2009 and then found international success. <em>Bergensbanen – minutt for minutt</em> announced the arrival of “Slow TV,” which then included other railway journeys such as the ten-hour <em>Nordlandsbanen – minutt for minutt </em>shot entirely above the Arctic Circle. Other Slow TV shows included ones on knitting, salmon fishing, and chopping firewood – thus elevating the everyday into the realms of the extraordinary without narration or dialogue. Arguably, Slow TV as a genre is a newer iteration of the crackling yule log loop originally shown during the Christmas holiday on WPIX in New York beginning in 1966. Other precursors include Andy Warhol experimenting with the aesthetics of the immobile camera and unedited footage in 1964 with films like <em>Blow Job</em>, <em>Sleep</em>, and <em>Empire</em>. Russian film directors Aleksandr Sokurov and Alexander Tarkovsky rejected Eisenstein’s emphasis on editing in order to tell story and indulged in the languor of the long take.</p>
<p><iframe src="https://www.youtube.com/embed/d_S_13TWn1c" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>The formula for this reiteration of Slow TV was simple: put a camera on the front of the train and watch the scenery that it films and records – for as long as the scheduled journey takes (when the train went into a tunnel, the producers inserted archival footage). The episode that debuted on Norwegian state television and continues to be popular on YouTube (over 1.7 million views) had two showrunners that took a risk, Rune Moklebust and Thomas Hellum. Yet they were reluctant to believe they had a hit, one that goes against most fast-paced programming trends and certainly is antithetical to “Nordic Noir,” serialized drama also popular in Scandinavia and now on Netflix. Moklebust stated humbly in a <a href="https://www.cbsnews.com/news/norways-slow-tv-fascinating-viewers-for-hours-or-days-at-a-time/">2017 interview on CBS News</a> that he doubted his hunch. He stated that he had: “no idea at all. It’s normally one of those ideas you get late night after a couple of beers in the bar, and when you wake up the next day, <em>Ahh, it’s not a good idea after all</em>.”<a href="#footnote_0_33109" id="identifier_0_33109" class="footnote-link footnote-identifier-link" title="CBS News, &ldquo;Norway&rsquo;s Slow TV: Fascinating Viewers for Hours or Days at a Time,&rdquo; May 7, 2017. https://www.cbsnews.com/news/norways-slow-tv-fascinating-viewers-for-hours-or-days-at-a-time/">1</a> After this unlikely success, train rides through Switzerland, Spain, Holland, and even the elevated train trains through the town of Chicago followed as well. Slow TV spread fast. But Slow TV can sometimes be too slow – when a migrating herd of Norwegian reindeers stopped their journey, plans for a program about the traveling animals were suspended.</p>
<p>Perhaps the attraction for viewers watching moving trains is not surprising when one considers the age-old and ongoing romance between the train and media, and the dynamic interlacing between systems of communication and transportation. Cinema has long been fascinated with the movement and setting of the train, dating back to the 1896 film <em>Arrival of a Train at La Ciotat </em>by the Lumiėre Bros., which according to myth caused a stampede among viewers who believed that the projected train was about to actually trample them. Trains have been an obsession for narrative and documentary filmmakers ever since, from <em>The Great Train Robbery </em>(1903) to <em>Strangers on a Train</em> (1951) to multiple versions of <em>Murder on the Orient Express</em> (1974; 2001; 2017) to <em>The Girl on a Train</em> (2016) among so many other Hollywood and non-Hollywood films.</p>
<p><iframe src="https://www.youtube.com/embed/3RYNThid23g" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Yet the perspective of Slow TV is different than in narrative films and most documentaries, which takes the viewer inside the train to depict life in compartments and carriages. The Slow TV camera is mounted in the front of the engine, as if the train itself is given vision and we are seeing the scenery through its eyes. With Slow TV, the train becomes the medium for a scenic journey. It foregrounds objects and elides the perspective of passengers. The Slow TV train is a symbol of national and local identity, it is the only character in a drama, and it plays upon the notion that the train forges connections between regions – and people – heretofore remote, creating multiple possibilities for narratives. As Arup Chatterjee notes in his history <em>The Purveyors of Destiny: A Cultural Biography of the Indian Railways </em>(2017): “[O]ur railway experiences are not confined to railway journeys. They work through associations. Railway experiences, therefore, are very likely to extend beyond the railway compartments – such as in a world of representations – in detached spaces of psychogeographical portability.”<a href="#footnote_1_33109" id="identifier_1_33109" class="footnote-link footnote-identifier-link" title="Arup Chatterjee, The Purveyors of Destiny: A Cultural Biography of the Indian Railways, Bloomsbury India, 2018.">2</a> Herman Bausinger, in <em>Folk Culture in a World of Technology</em> (1961) shows how adeptly the railroad was incorporated into folk traditions in Germany; certainly, American folksong is replete with the railroad portrayed as friend or foe, or impartial observer. The train has been part reality part myth ever since it transformed the landscape.</p>
<p>With Slow TV, the train ride exists solely as a mediated and represented experience; there is no origin other than in the footage and sound of a train moving up the tracks, even as the train may provoke childhood memories for the viewer. As the programming is available through multiple platforms (YouTube, Facebook, Netflix) and devices (phones, tablets, computers), it is portable, accessible, repeatable. Viewers travel on an ersatz train while remaining in the comfort and confines of their own home, or wherever they may be while viewing the footage. It depicts movement and focuses on travel between a point of departure and a destination. It is mediated tourism, providing a sense of being away, but also of accomplishing a task begun hours ago, and in the imagination, years ago.</p>
<p><iframe src="https://www.youtube.com/embed/mv47Hexb4jY" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe><br />
As Slow TV’s camera remains stationary even when it is mounted on an object that is in motion, movement occurs in front of the camera. The tension between an immovable camera and a landscape or cityscape always in flux due to changes in perspective, topography, and natural light perhaps defines the genre more than any other aspect. This emphasis disallows many of the capabilities of the camera: there are no close-ups and the camera does not pan or tilt. Neither is the camera placed on its own track; presumably it is not held or operated by a cameraperson, it is an endless tracking shot, turning the train into a cameraperson, or as Soviet filmmaker Djiga Vertov might call it, a kino-eye, providing viewers with a perspective unavailable to them without a camera. It is mounted, held in place, turned on. It is in focus. It stores visual information. It languishes in the poetics and possibilities of the long shot to provide details, to show expanse, to enunciate natural beauty. The viewer knows that the camera is a passenger on the train, but since it is secured to the front of its engine, the train itself is not seen. Slow TV proclaims the capability of the camera to be still amidst a larger kinetic system.</p>
<p>Yet if Slow TV is concerned with capturing movement, which is actually quite fast during the journey, why then is it also slow? The slowness is in the pace and length of the story, as it stretches beyond the length of normal programming into a marathon session, mimicking the duration of the long train ride, providing a sense of nostalgia for an aesthetic event never actually experienced. After all, since 2009 more people have seen the television program than have ridden the train from Bergen to Oslo.</p>
<div id="attachment_33110" style="width: 510px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-33110" class="size-full wp-image-33110" src="https://brightlightsfilm.com/wp-content/uploads/2020/09/Toward_Los_Angeles_CA_8b31801u_edit.jpg" alt="Slow TV" width="500" height="374" srcset="https://brightlightsfilm.com/wp-content/uploads/2020/09/Toward_Los_Angeles_CA_8b31801u_edit.jpg 500w, https://brightlightsfilm.com/wp-content/uploads/2020/09/Toward_Los_Angeles_CA_8b31801u_edit-300x224.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" /><p id="caption-attachment-33110" class="wp-caption-text">&#8220;Hitchhiking to Los Angeles, 1937.&#8221; Public domain photo by Dorothea Lange courtesy of Wikimedia Commons</p></div>
<p>Perhaps, also, the slowness of Slow TV is found not in the tempo of the footage of the video itself. Rather it is in the response of viewers, allowing them to decelerate, encouraging disinterest at times and the examination of discrete details at others. The duration of the real-time video provokes an appealing slothfulness that is winning. As the global pandemic has forced viewers to slow down and stay put like never before, a slow tv train may be the perfect journey.</p>
<div class="printfriendly pf-alignleft"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; -moz-box-shadow: none; box-shadow:none; padding:0; margin:0" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" /></a></div></div><ol class="footnotes"><li id="footnote_0_33109" class="footnote">CBS News, “Norway’s Slow TV: Fascinating Viewers for Hours or Days at a Time,” May 7, 2017. <a href="https://www.cbsnews.com/news/norways-slow-tv-fascinating-viewers-for-hours-or-days-at-a-time/">https://www.cbsnews.com/news/norways-slow-tv-fascinating-viewers-for-hours-or-days-at-a-time/</a> [<a href="#identifier_0_33109" class="footnote-link footnote-back-link">&#8617;</a>]</li><li id="footnote_1_33109" class="footnote">Arup Chatterjee, <em>The Purveyors of Destiny: A Cultural Biography of the Indian Railways</em>, Bloomsbury India, 2018. [<a href="#identifier_1_33109" class="footnote-link footnote-back-link">&#8617;</a>]</li></ol><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content -->																<div class="clear"></div>
							</div>
							
																						
															<div class="entry-author-block fix">
                                
                                <!--
									<div class="entry-author-avatar">                                    <a href=""></a>
                                    </div>
									<p class="entry-author-name">&mdash; <a href=""></a></p>
									<p class="entry-author-description"></p>
                                    
                                    -->
                                    
								<div class="entry-author-avatar"><a href="https://brightlightsfilm.com/author/edwarddmiller/"></a></div><p class="entry-author-name">&mdash; <a href="https://brightlightsfilm.com/author/edwarddmiller/">Edward D. Miller</a></p><p class="entry-author-description">Edward D. Miller is professor of media culture at the College of Staten Island and coordinator of the Film Studies Certificate Program at the Graduate Center of the City University of New York. His publications include <em>Emergency Broadcasting and 1930s American Radio</em> and <em>Tomboys, Pretty Boys, and Outspoken Women: The Media Revolution of 1973.</em> His creative writing includes <em>The Rock in the Middle of the Road</em> and the forthcoming <em>The Moment and the Sequence.</em></p>                                    
                                    
                                    
								</div>
														
						</div><!--/entry content-->
					</article>
					
										<ul class="entry-browse fix">
						<li class="previous"><a href="https://brightlightsfilm.com/doing-favors-the-insular-moral-and-political-world-of-martin-scorseses-the-irishman/" rel="prev"><strong>Previous story</strong> <span>Doing Favors: The Insular Moral and Political World of Martin Scorsese’s <em>The Irishman</em></span></a></li>
						<li class="next"><a href="https://brightlightsfilm.com/the-greater-symphony-talking-with-cinematographer-newton-thomas-sigel-about-da-5-bloods/" rel="next"><strong>Next story</strong> <span>The Greater Symphony: Talking with Cinematographer Newton Thomas Sigel about <em>Da 5 Bloods</em></span></a></li>
					</ul>
										
					
<ul class="entry-related fix">
	<h4 class="miniheading pad">
		<span>Also in Bright Lights</span>
	</h4>

		<li class="related">
		<article class="post-18062 post type-post status-publish format-standard has-post-thumbnail hentry category-new-media category-reviews">
			<a href="https://brightlightsfilm.com/jew-or-no-jew-david-fincher-and-aaron-sorkin-tell-the-story-of-mark-zuckerberg-and-facebook-in-the-social-network/">
								<span class="entry-thumbnail">
											<img width="150" height="100" src="https://brightlightsfilm.com/wp-content/uploads/2014/09/71_images-71socialnetwork_head-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="The Social Network" />										<i class="glass"></i>
				</span>
				
				<span class="rel-entry-title">Jew or No Jew? David Fincher and Aaron Sorkin tell the story of Mark Zuckerberg and Facebook in <em>The Social Network</em></span>

									<span class="rel-entry-date">January 31, 2011</span>
							</a>
		</article>
	</li>
		<li class="related">
		<article class="post-18611 post type-post status-publish format-standard has-post-thumbnail hentry category-directors category-documentaries category-new-media">
			<a href="https://brightlightsfilm.com/the-power-of-auteurs-and-the-last-man-standing-adam-curtis-documentary-nightmares/">
								<span class="entry-thumbnail">
											<img width="150" height="100" src="https://brightlightsfilm.com/wp-content/uploads/2014/09/78_images-78auteurs-all-watched-over-head-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="All Watched Over by Machines of Loving Grace" />										<i class="glass"></i>
				</span>
				
				<span class="rel-entry-title">The Power of Auteurs and the Last Man Standing: Adam Curtis&#8217; Documentary Nightmares</span>

									<span class="rel-entry-date">October 31, 2012</span>
							</a>
		</article>
	</li>
		<li class="related">
		<article class="post-27424 post type-post status-publish format-standard has-post-thumbnail hentry category-african category-experimental-underground category-new-media category-video-artists tag-african tag-artists tag-eshetu tag-experimental tag-video">
			<a href="https://brightlightsfilm.com/senses-times-times-death-contemporary-african-video-works-national-museum-african-art/">
								<span class="entry-thumbnail">
											<img width="150" height="100" src="https://brightlightsfilm.com/wp-content/uploads/2018/03/brave1-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="African video" srcset="https://brightlightsfilm.com/wp-content/uploads/2018/03/brave1-150x100.jpg 150w, https://brightlightsfilm.com/wp-content/uploads/2018/03/brave1-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" />										<i class="glass"></i>
				</span>
				
				<span class="rel-entry-title">Senses of Times and Times of Death: Contemporary African Video Works at the National Museum of African Art</span>

									<span class="rel-entry-date">March 5, 2018</span>
							</a>
		</article>
	</li>
		<li class="related">
		<article class="post-30847 post type-post status-publish format-standard has-post-thumbnail hentry category-drama-genres category-new-media">
			<a href="https://brightlightsfilm.com/sexual-politics-on-olivier-assayass-non-fiction/">
								<span class="entry-thumbnail">
											<img width="150" height="100" src="https://brightlightsfilm.com/wp-content/uploads/2019/05/non-fictio-head-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="Non-Fiction" srcset="https://brightlightsfilm.com/wp-content/uploads/2019/05/non-fictio-head-150x100.jpg 150w, https://brightlightsfilm.com/wp-content/uploads/2019/05/non-fictio-head-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" />										<i class="glass"></i>
				</span>
				
				<span class="rel-entry-title">Sexual Politics: On Olivier Assayas’s <em>Non-Fiction</em></span>

									<span class="rel-entry-date">June 12, 2019</span>
							</a>
		</article>
	</li>
	
</ul><!--/entry-related-->

					
					
<div id="disqus_thread"></div>

				</div><!--/content-part-->
				
				<div class="sidebar">	
					
					
<ul>
	<li id="text-6" class="widget widget_text"><h3 class="widget-title fix"><span>Links + BSA</span></h3>			<div class="textwidget"><ul style="margin-bottom:20px">
<li><a href="/weirdbandnames/" target="_blank" rel="noopener noreferrer">Weird Band Names</a></li>
<li><a href="https://confection.io/" target="_blank" rel="noopener noreferrer">cookie-free</a> | <a href="https://confection.io/" target="_blank" rel="noopener noreferrer">post-cookie</a> | <a href="https://confection.io/" target="_blank" rel="noopener noreferrer">cookie-less</a></li>
<li><a href="https://www.letsgoconvert.com/" target="_blank" rel="noopener noreferrer">GoConvert</a></li>
<li><a href="https://studiohyperset.com/tv-treatment-example-pilot-script/" target="_blank" rel="noopener noreferrer">How to write a script for a TV show PDF</a>
</ul>
<div id="bsap_1294957" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df"></div>
<div style="padding:10px 0 9px 0"></div></div>
		</li><li id="text-3" class="widget widget_text">			<div class="textwidget"><a href="https://www.photofestnyc.com/?utm_source=BLFJ&utm_medium=Website&utm_campaign=BLFJ" target="_blank" title="Photofest Digital" rel="noopener noreferrer">
<img ism="false" src="/wp-content/uploads/2014/12/photofest-2.jpg" width="300"  /></a>
<div style="padding:10px 0 9px 0"></div>
<a href="https://avanneman.tumblr.com/?utm_source=BLFJ&utm_medium=Website&utm_campaign=BLFJ" target="_blank" title="Literature R Us" rel="noopener noreferrer">
<img ism="false" src="/wp-content/uploads/2014/04/BannerAd_final.jpg" class="adImg" width="300"  /></a></div>
		</li></ul>				</div><!--/sidebar-->
				
			</div><!--/main-->
			
		</div><!--/page-inner-->
	</div><!--/container-->
</div><!--/page-->

		
		<div class="ads-footer fix">
		<div class="container">
			<div class="grid one-full">
				<ul><li id="php_widget-3" class="widget php_widget"><div id="bsap_1294959" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df"></div>
</li></ul>
			</div>
		</div>
	</div><!--/ads-footer-->
	
		<div id="subfooter">
		<div class="container">
			<div id="subfooter-inner" class="fix">
				<div class="pad fix">
					<div class="grid one-third">
						<ul></ul>
					</div>
					<div class="grid one-third">
						<ul></ul>
					</div>
					<div class="grid one-third last">
						<ul></ul>
					</div>
				</div>
			</div><!--/subfooter-inner-->
		</div>
	</div><!--/subfooter-->
		
	
	<div class="clear"></div>
	<footer id="footer">
		<div class="container">
			<div id="footer-inner" class="fix">
				
								
				<div id="footer-bottom">
					<div class="pad fix">
						<div class="grid">
														
							<ul id="footer-social"><li><a href="https://twitter.com/blfj" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/twitter_16.png" alt="Twitter" /></span><span class="icon-title"><i class="icon-pike"></i>Twitter</span></a></li><li><a href="https://www.facebook.com/brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/facebook_16.png" alt="Facebook" /></span><span class="icon-title"><i class="icon-pike"></i>Facebook</span></a></li><li><a href="https://instagram.com/brightlightsfilm?ref=badge" target="_blank"><span class="icon"><img src="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/instagram1.jpg" alt="Instagram" /></span><span class="icon-title"><i class="icon-pike"></i>Instagram</span></a></li><li><a href="https://plus.google.com/+Brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/google_plus_16.png" alt="Google+" /></span><span class="icon-title"><i class="icon-pike"></i>Google+</span></a></li><li><a href="https://feedburner.google.com/fb/a/mailverify?uri=brightlightsfilm&#038;loc=en_US" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/rss_16.png" alt="RSS" /></span><span class="icon-title"><i class="icon-pike"></i>RSS</span></a></li></ul>						</div>
						<div class="grid">
							<p id="copy">© 2020 Bright Lights Film Journal | <a href="/">brightlightsfilm.com</a><br />
Online since 1996 | ISSN: 0147-4049<br />
a <a href="https://studiohyperset.com/">Studio Hyperset</a> expression · Design by <a href="//www.irinabeffa.com/">Irina Beffa</a> · Theme Art by Jim McDermott
<br />
<a href="/privacy/">Privacy</a>

<script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></p>
						</div>
					</div>
					<div class="clear"></div>
					<a id="to-top" href="#"><i class="icon-top"></i></a>
				</div>
			</div><!--/footer-inner-->
		</div>
	</footer><!--/footer-->
	
</div><!--/wrap-->
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: BLFJ Exit Trigger --><div id="om-oop0tjfghqiyufxc-holder"></div><script>var oop0tjfghqiyufxc,oop0tjfghqiyufxc_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){oop0tjfghqiyufxc_poll(function(){if(window['om_loaded']){if(!oop0tjfghqiyufxc){oop0tjfghqiyufxc=new OptinMonsterApp();return oop0tjfghqiyufxc.init({"u":"10766.221207","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;oop0tjfghqiyufxc=new OptinMonsterApp();oop0tjfghqiyufxc.init({"u":"10766.221207","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->        <script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      		<script type="text/javascript">
		var oop0tjfghqiyufxc_shortcode = true;		</script>
		<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"brightlightsfilm"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"33109 https:\/\/brightlightsfilm.com\/?p=33109","disqusShortname":"brightlightsfilm","disqusTitle":"From Bergen to Oslo and Beyond: All Aboard the Slow TV Train","disqusUrl":"https:\/\/brightlightsfilm.com\/from-bergen-to-oslo-and-beyond-all-aboard-the-slow-tv-train\/","postId":"33109"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.jplayer.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.flexslider.min.js?ver=2.1'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.fancybox.pack.js?ver=2.0.6'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.fancybox-media.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.mousewheel-3.0.6.pack.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"navigate":"Navigate to..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.theme.js?ver=1.0'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://brightlightsfilm.com/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=5.4.2'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.4.2#pubid=ra-59fce2485de224f7'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.10'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://brightlightsfilm.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: 'd407e2cbcf', slugs: {"oop0tjfghqiyufxc":{"slug":"oop0tjfghqiyufxc","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":33109,"object_key":"post","object_type":"post","term_ids":[3095,1836,3094]};</script>
		<!--[if lt IE 9]><script src="https://brightlightsfilm.com/wp-content/themes/newsroom14/js/ie/respond.min.js"></script> <![endif]-->
</div><!-- End BuySellAds Bg takeover Zone Code -->

<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = 'brightlightsfilm';

/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>
</body>
</html>