<!DOCTYPE html> 
<!--[if lt IE 7 ]><html class="no-js ie ie6" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 7 ]><html class="no-js ie ie7" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if IE 8 ]><html class="no-js ie ie8" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html class="no-js" lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" > <!--<![endif]-->
<head>

<!-- BuySellAds Ad Code -->
<script type="text/javascript">
(function(){
  var bsa = document.createElement('script');
     bsa.type = 'text/javascript';
     bsa.async = true;
     bsa.src = '//s3.buysellads.com/ac/bsa.js';
  (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(bsa);
})();
</script>
<!-- End BuySellAds Ad Code -->

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<title>Women in Film: Interviews with Mati Diop, Marie Kreutzer, Haifaa al-Mansour, and Zoé Wittock at Berlinale, Toronto, and Sundance Film Festivals - Bright Lights Film Journal</title>

<link rel="stylesheet" href="https://brightlightsfilm.com/wp-content/themes/newsroom14/style.css">
<link rel="pingback" href="https://brightlightsfilm.com/xmlrpc.php">

<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,400italic,700,700italic' rel='stylesheet' type='text/css'>
<!--[if lt IE 9]>
	<script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<script src="https://brightlightsfilm.com/wp-content/themes/newsroom14/js/ie/selectivizr.js"></script>
<![endif]-->

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://brightlightsfilm.com/women-in-film-interviews-with-mati-diop-marie-kreutzer-haifaa-al-mansour-and-zoe-wittock-at-berlinale-toronto-and-sundance/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Women in Film: Interviews with Mati Diop, Marie Kreutzer, Haifaa al-Mansour, and Zoé Wittock at Berlinale, Toronto, and Sundance Film Festivals - Bright Lights Film Journal" />
<meta property="og:description" content="Our globe-trotting correspondent Amir Ganjavie spoke with four emerging women directors at the 2019 Berlinale and Toronto International Film Festivals and the 2020 Sundance Festival. Collectively, they represent France (via[...]" />
<meta property="og:url" content="https://brightlightsfilm.com/women-in-film-interviews-with-mati-diop-marie-kreutzer-haifaa-al-mansour-and-zoe-wittock-at-berlinale-toronto-and-sundance/" />
<meta property="og:site_name" content="Bright Lights Film Journal" />
<meta property="article:publisher" content="https://www.facebook.com/brightlightsfilm" />
<meta property="article:section" content="Directors" />
<meta property="article:published_time" content="2020-02-16T16:00:31+00:00" />
<meta property="article:modified_time" content="2020-02-15T18:15:07+00:00" />
<meta property="og:updated_time" content="2020-02-15T18:15:07+00:00" />
<meta property="og:image" content="https://brightlightsfilm.com/wp-content/uploads/2020/02/atlantics.jpg" />
<meta property="og:image:secure_url" content="https://brightlightsfilm.com/wp-content/uploads/2020/02/atlantics.jpg" />
<meta property="og:image:width" content="622" />
<meta property="og:image:height" content="473" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://brightlightsfilm.com/#website","url":"https://brightlightsfilm.com/","name":"Bright Lights Film Journal","description":"Pop reviews and in-depth analyses of current and classic films from around the world.","potentialAction":{"@type":"SearchAction","target":"https://brightlightsfilm.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://brightlightsfilm.com/women-in-film-interviews-with-mati-diop-marie-kreutzer-haifaa-al-mansour-and-zoe-wittock-at-berlinale-toronto-and-sundance/#primaryimage","url":"https://brightlightsfilm.com/wp-content/uploads/2020/02/atlantics.jpg","width":622,"height":473,"caption":"women directors"},{"@type":"WebPage","@id":"https://brightlightsfilm.com/women-in-film-interviews-with-mati-diop-marie-kreutzer-haifaa-al-mansour-and-zoe-wittock-at-berlinale-toronto-and-sundance/#webpage","url":"https://brightlightsfilm.com/women-in-film-interviews-with-mati-diop-marie-kreutzer-haifaa-al-mansour-and-zoe-wittock-at-berlinale-toronto-and-sundance/","inLanguage":"en-US","name":"Women in Film: Interviews with Mati Diop, Marie Kreutzer, Haifaa al-Mansour, and Zo\u00e9 Wittock at Berlinale, Toronto, and Sundance Film Festivals - Bright Lights Film Journal","isPartOf":{"@id":"https://brightlightsfilm.com/#website"},"primaryImageOfPage":{"@id":"https://brightlightsfilm.com/women-in-film-interviews-with-mati-diop-marie-kreutzer-haifaa-al-mansour-and-zoe-wittock-at-berlinale-toronto-and-sundance/#primaryimage"},"datePublished":"2020-02-16T16:00:31+00:00","dateModified":"2020-02-15T18:15:07+00:00","author":{"@id":"https://brightlightsfilm.com/#/schema/person/bdbfa76ce5534859d97be355353cd917"}},{"@type":["Person"],"@id":"https://brightlightsfilm.com/#/schema/person/bdbfa76ce5534859d97be355353cd917","name":"Amir Ganjavie","image":{"@type":"ImageObject","@id":"https://brightlightsfilm.com/#authorlogo","url":"https://secure.gravatar.com/avatar/21e2a96124c97781bb32cc2be4baffdc?s=96&d=mm&r=g","caption":"Amir Ganjavie"},"description":"Fascinated by the issue of alternative and utopian space in cinema and architecture, Amir Ganjavie has published widely about cinema, architecture, and cultural studies. He has recently co-edited a special volume on alternative Iranian cinema for Film International and edited <em>Humanism of the Other,</em> an essay collection on the Dardenne brothers (in Persian). His most recent publication explores the  meaning of space and utopia in cinema as evidenced in the films of Tsai Ming-Liang.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//brightlightsfilm.com' />
<link rel='dns-prefetch' href='//a.opmnstr.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bright Lights Film Journal &raquo; Feed" href="https://brightlightsfilm.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bright Lights Film Journal &raquo; Comments Feed" href="https://brightlightsfilm.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bright Lights Film Journal &raquo; Women in Film: Interviews with Mati Diop, Marie Kreutzer, Haifaa al-Mansour, and Zoé Wittock at Berlinale, Toronto, and Sundance Film Festivals Comments Feed" href="https://brightlightsfilm.com/women-in-film-interviews-with-mati-diop-marie-kreutzer-haifaa-al-mansour-and-zoe-wittock-at-berlinale-toronto-and-sundance/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/brightlightsfilm.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://brightlightsfilm.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2'  media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://brightlightsfilm.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.10'  media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://brightlightsfilm.com/wp-content/themes/newsroom14/style-responsive.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='wpbandit-style-advanced-css'  href='https://brightlightsfilm.com/wp-content/themes/newsroom14/style-advanced.css?ver=5.3.2'  media='all' />
<link rel='stylesheet' id='wpbandit-custom-css'  href='https://brightlightsfilm.com/wp-content/themes/newsroom14/custom.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='blfj-print-style-css'  href='https://brightlightsfilm.com/wp-content/themes/newsroom14/print.css?ver=2018080680806808068080680806808068080680806'  media='print' />
<link rel='stylesheet' id='easy-responsive-shortcodes-css'  href='https://brightlightsfilm.com/wp-content/plugins/easy-responsive-shortcodes/css/easy-responsive-shortcodes.css?ver=1.0'  media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://brightlightsfilm.com/wp-content/plugins/easy-responsive-shortcodes/css/font-awesome.css?ver=4.2.0'  media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://brightlightsfilm.com/wp-content/plugins/addthis-related-posts/frontend/build/addthis_wordpress_public.min.css?ver=5.3.2'  media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://brightlightsfilm.com/?sccss=1&#038;ver=5.3.2'  media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script>
<link rel='https://api.w.org/' href='https://brightlightsfilm.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://brightlightsfilm.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://brightlightsfilm.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://brightlightsfilm.com/?p=31844' />
<link rel="alternate" type="application/json+oembed" href="https://brightlightsfilm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrightlightsfilm.com%2Fwomen-in-film-interviews-with-mati-diop-marie-kreutzer-haifaa-al-mansour-and-zoe-wittock-at-berlinale-toronto-and-sundance%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://brightlightsfilm.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbrightlightsfilm.com%2Fwomen-in-film-interviews-with-mati-diop-marie-kreutzer-haifaa-al-mansour-and-zoe-wittock-at-berlinale-toronto-and-sundance%2F&#038;format=xml" />
<!-- FAVHERO FAVICON START --><!-- For iPad with high-resolution Retina display running iOS ≥ 7: --><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-152.png"><!-- Standard: --><link rel="icon" sizes="152x152" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-152.png"><meta name="msapplication-TileColor" content="#FFFFFF"><meta name="msapplication-TileImage" content="https://brightlightsfilm.com/wp-content/uploads/2014/04/favicon-144.png"><!-- For iPad with high-resolution Retina display running iOS ≤ 6: --><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-144.png"><!-- For iPhone with high-resolution Retina display running iOS ≥ 7: --><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-120.png"><!-- For first- and second-generation iPad: --><link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-72.png"><!-- For non-Retina iPhone, iPod Touch, and Android 2.1+ devices: --><link rel="apple-touch-icon-precomposed" href="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/favicon-57.png"><!-- FAVHERO FAVICON END -->    <style type="text/css" media="screen">
      div.printfriendly a, div.printfriendly a:link, div.printfriendly a:hover, div.printfriendly a:visited, div.printfriendly a:focus {
        text-decoration: none;
        border: none;
        -webkit-box-shadow:none!important;
        box-shadow:none!important;
      }
    </style>
           <style type="text/css" media="screen">
          div.printfriendly {
            margin: 12px 12px 12px 12px;
          }
          div.printfriendly a, div.printfriendly a:link, div.printfriendly a:visited {
            font-size: 14px;
            color: #3AAA11;
          }
        </style>
		<link rel="stylesheet" href="https://brightlightsfilm.com/wp-content/plugins/printfriendly/printfriendly.css" media="screen" />
        <style type="text/css" media="print">
          .printfriendly {
            display: none;
          }
        </style>

		<style type="text/css">

			
			ol.footnotes li {list-style-type:decimal;}

			
			
		</style>

		<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10954948-16']);
  _gaq.push(['_setDomainName', 'brightlightsfilm.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2126247327605538');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=2126247327605538&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<link rel="amphtml" href="https://brightlightsfilm.com/women-in-film-interviews-with-mati-diop-marie-kreutzer-haifaa-al-mansour-and-zoe-wittock-at-berlinale-toronto-and-sundance/amp/"><meta name="robots" content="noarchive" />
<meta name="robots" content="nocache" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@blfj">
<meta name="twitter:title" content="Bright Lights Film Journal">
<meta name="twitter:description" content="Pop reviews and in-depth analyses of current and classic films from around the world.">
<meta name="twitter:creator" content="@blfj">
<meta name="twitter:image:src" content="https://brightlightsfilm.com/wp-content/uploads/2014/04/logo.jpg">
<meta name="twitter:domain" content="brightlightsfilm.com">
<meta name="twitter:app:name:iphone" content="">
<meta name="twitter:app:name:ipad" content="">
<meta name="twitter:app:name:googleplay" content="">
<meta name="twitter:app:url:iphone" content="">
<meta name="twitter:app:url:ipad" content="">
<meta name="twitter:app:url:googleplay" content="">
<meta name="twitter:app:id:iphone" content="">
<meta name="twitter:app:id:ipad" content="">
<meta name="twitter:app:id:googleplay" content="">

<!--<link rel="stylesheet" type="text/css" href="https://brightlightsfilm.com/scripts/shadowbox/shadowbox.css">
<script type="text/javascript" src="https://brightlightsfilm.com/scripts/insterstitial.js"></script>-->



</head>

<body data-rsssl=1 class="post-template-default single single-post postid-31844 single-format-standard mobile-sidebar-disable">


	
<!-- BSA Background Takeover -->
<div id="bsap_1287653" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df">
    

<div id="wrap">
	<header id="header">
		<div class="container">
						
						<div class="ads-header fix">
				<div class="container">
					<div class="grid one-full">
						<ul><li id="php_widget-2" class="widget php_widget"><div id="bsap_1294958" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df"></div>
</li></ul>
					</div>
				</div>
			</div><!--/ads-header-->
						
			<div id="header-inner" class="fix">			
				<div class="pad fix">
					<p id="logo"><a href="https://brightlightsfilm.com/" rel="home"><img src="/wp-content/uploads/2014/04/logo1.jpg" alt="Bright Lights Film Journal"></a></p>
																<div id="header-search" class="fix"><form method="get" id="searchform" action="https://brightlightsfilm.com/">
	<div>
		<input type="text" id="s" name="s" onblur="if(this.value=='')this.value='Enter your search...';" onfocus="if(this.value=='Enter your search...')this.value='';" value="Enter your search..." />
	</div>
</form></div>
													
						<ul id="header-social"><li><a href="https://twitter.com/blfj" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/twitter_16.png" alt="Twitter" /></span><span class="icon-title"><i class="icon-pike"></i>Twitter</span></a></li><li><a href="https://www.facebook.com/brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/facebook_16.png" alt="Facebook" /></span><span class="icon-title"><i class="icon-pike"></i>Facebook</span></a></li><li><a href="https://instagram.com/brightlightsfilm?ref=badge" target="_blank"><span class="icon"><img src="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/instagram1.jpg" alt="Instagram" /></span><span class="icon-title"><i class="icon-pike"></i>Instagram</span></a></li><li><a href="https://plus.google.com/+Brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/google_plus_16.png" alt="Google+" /></span><span class="icon-title"><i class="icon-pike"></i>Google+</span></a></li><li><a href="https://feedburner.google.com/fb/a/mailverify?uri=brightlightsfilm&#038;loc=en_US" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/rss_16.png" alt="RSS" /></span><span class="icon-title"><i class="icon-pike"></i>RSS</span></a></li></ul>									</div>
				<div class="clear"></div>
			</div>
			<nav id="header-nav" class="fix"><ul id="nav" class="fix"><li id="menu-item-10803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-10803"><a>About</a>
<ul class="sub-menu">
	<li id="menu-item-10249" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10249"><a href="https://brightlightsfilm.com/about/staff/">Staff</a></li>
	<li id="menu-item-10250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10250"><a href="https://brightlightsfilm.com/about/history/">History</a></li>
	<li id="menu-item-10251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10251"><a href="https://brightlightsfilm.com/about/contact/">Contact</a></li>
	<li id="menu-item-10252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10252"><a href="https://brightlightsfilm.com/about/advertise/">Advertise with BLFJ</a></li>
	<li id="menu-item-10253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10253"><a href="https://brightlightsfilm.com/about/submission-guidelines/">Submission Guidelines</a></li>
	<li id="menu-item-10256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10256"><a href="https://brightlightsfilm.com/about/banned-words/">Banned Words</a></li>
	<li id="menu-item-10257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10257"><a href="https://brightlightsfilm.com/category/blfj-news/">BLFJ News</a></li>
	<li id="menu-item-22031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22031"><a href="https://brightlightsfilm.com/issue-archive/">Issue Archive</a></li>
</ul>
</li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-40"><a href="https://brightlightsfilm.com/category/artists/">Artists</a>
<ul class="sub-menu">
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://brightlightsfilm.com/category/artists/actors/">Actors &#038; Personalities</a></li>
	<li id="menu-item-10158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10158"><a href="https://brightlightsfilm.com/category/artists/cinematographers/">Cinematographers</a></li>
	<li id="menu-item-10159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10159"><a href="https://brightlightsfilm.com/category/artists/composers/">Composers</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42"><a href="https://brightlightsfilm.com/category/artists/directors/">Directors</a></li>
	<li id="menu-item-10160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10160"><a href="https://brightlightsfilm.com/category/artists/editors/">Editors</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43"><a href="https://brightlightsfilm.com/category/artists/interviews/">Interviews</a></li>
	<li id="menu-item-10161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10161"><a href="https://brightlightsfilm.com/category/artists/visual-artists/">Visual Artists</a></li>
	<li id="menu-item-10162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10162"><a href="https://brightlightsfilm.com/category/artists/writers/">Writers &#038; Critics</a></li>
</ul>
</li>
<li id="menu-item-10232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-10232"><a href="https://brightlightsfilm.com/category/movies/">Movies</a>
<ul class="sub-menu">
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://brightlightsfilm.com/category/movies/dvd-and-blu-ray/">DVD &#038; Blu-ray</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37"><a href="https://brightlightsfilm.com/category/movies/festivals/">Festivals &#038; Awards</a></li>
	<li id="menu-item-10170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10170"><a href="https://brightlightsfilm.com/category/movies/lists/">Lists</a></li>
	<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39"><a href="https://brightlightsfilm.com/category/movies/reviews/">Reviews</a></li>
	<li id="menu-item-10258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10258"><a href="https://brightlightsfilm.com/category/photo-essays/">Photo Essays</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-44"><a href="https://brightlightsfilm.com/category/genres/">Genres</a>
<ul class="sub-menu">
	<li id="menu-item-10164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10164"><a href="https://brightlightsfilm.com/category/genres/activist-political-genres/">Activist &#038; Political</a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://brightlightsfilm.com/category/genres/animation/">Animation</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://brightlightsfilm.com/category/genres/asian/">Asian</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="https://brightlightsfilm.com/category/genres/experimental-underground/">Avant Garde &#038; Underground</a></li>
	<li id="menu-item-10165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10165"><a href="https://brightlightsfilm.com/category/genres/crime/">Crime</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="https://brightlightsfilm.com/category/genres/documentaries/">Documentaries</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="https://brightlightsfilm.com/category/genres/exploitation-and-erotica/">Erotica &#038; Exploitation</a></li>
	<li id="menu-item-10166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10166"><a href="https://brightlightsfilm.com/category/genres/historical-epic/">Historical &#038; Epic</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="https://brightlightsfilm.com/category/genres/horror/">Horror</a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://brightlightsfilm.com/category/genres/lgbt-and-queer/">LGBT &#038; Queer</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://brightlightsfilm.com/category/genres/music/">Music &#038; Musicals</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://brightlightsfilm.com/category/genres/noir/">Noir</a></li>
	<li id="menu-item-10167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10167"><a href="https://brightlightsfilm.com/category/genres/pre-code-genres/">Pre-Code</a></li>
	<li id="menu-item-10168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10168"><a href="https://brightlightsfilm.com/category/genres/sf-fantasy/">SF &#038; Fantasy</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://brightlightsfilm.com/category/genres/silents/">Silents</a></li>
	<li id="menu-item-10169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10169"><a href="https://brightlightsfilm.com/category/genres/westerns/">Westerns</a></li>
</ul>
</li>
<li id="menu-item-7443" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7443"><a href="https://brightlightsfilm.com/category/tv-and-streaming/">TV &#038; Streaming</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://brightlightsfilm.com/category/books/">Books</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="https://brightlightsfilm.com/contributors/">Contributors</a></li>
<li id="menu-item-10801" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10801"><a href="https://brightlightsfilm.com/subscribe/">Subscribe</a></li>
<li id="menu-item-10773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10773"><a href="https://brightlightsfilm.com/about/advertise/">Ads</a></li>
</ul></nav>	
			
			<div id="header-line"></div>
					</div>
	</header><!--/header-->
	
<div id="page">
	<div class="container">
		<div id="page-inner">
			
						
							<header class="content">
	<div class="pad fix">
					<p class="entry-comments">
				<a href="https://brightlightsfilm.com/women-in-film-interviews-with-mati-diop-marie-kreutzer-haifaa-al-mansour-and-zoe-wittock-at-berlinale-toronto-and-sundance/#respond#disqus_thread">
					<span><span class="dsq-postid" data-dsqidentifier="31844 https://brightlightsfilm.com/?p=31844">0</span><i class="pike"></i></span>
				</a>
			</p>
				
					<p class="entry-category"><a href="https://brightlightsfilm.com/category/artists/directors/" rel="category tag">Directors</a> &middot; <a href="https://brightlightsfilm.com/category/movies/festivals/" rel="category tag">Festivals &amp; Awards</a> &middot; <a href="https://brightlightsfilm.com/category/artists/interviews/" rel="category tag">Interviews</a></p>
				
		<div class="clear"></div>
		<h1 class="entry-title">Women in Film: Interviews with Mati Diop, Marie Kreutzer, Haifaa al-Mansour, and Zoé Wittock at Berlinale, Toronto, and Sundance Film Festivals</h1>
		<ul class="entry-meta fix">
							<!--<li class="entry-author"> <a href="https://brightlightsfilm.com/author/amir-ganjavie/" title="Posts by Amir Ganjavie" rel="author">Amir Ganjavie</a></li>-->
                
                <li class="entry-author">	
                	
			
            <a href="https://brightlightsfilm.com/author/amir-ganjavie/" title="Posts by Amir Ganjavie" class="author url fn" rel="author">Amir Ganjavie</a>			</li>
			
			
			
						
							<li class="entry-date">
					February 16, 2020									</li>
					</ul>
        <!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style" style="margin-top:10px">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=oqm4"></script>
<!-- AddThis Button END -->
        
	</div><!--/pad-->
</header>						
			<div class="main fix sidebar-right">

				<div class="content-part">
					<article id="entry-31844" class="entry fix post-31844 post type-post status-publish format-standard has-post-thumbnail hentry category-directors category-festivals category-interviews">	
																		<div class="pad fix">	
						
							<div class="text">
                            <img width="622" height="473" src="https://brightlightsfilm.com/wp-content/uploads/2020/02/atlantics.jpg" class="attachment-large size-large wp-post-image" alt="women directors" srcset="https://brightlightsfilm.com/wp-content/uploads/2020/02/atlantics.jpg 622w, https://brightlightsfilm.com/wp-content/uploads/2020/02/atlantics-300x228.jpg 300w" sizes="(max-width: 622px) 100vw, 622px" /><div id="featured-caption">Mame Bineta Sane as Ada in Mati Diop's<em>Atlantics: A Ghost Love Story</em>. Courtesy of Netflix</div>								<div class="pf-content"><p>Our globe-trotting correspondent Amir Ganjavie spoke with four emerging women directors at the 2019 Berlinale and Toronto International Film Festivals and the 2020 Sundance Festival. Collectively, they represent France (via Senegal), Austria, and Saudi Arabia/Germany. Mati Drop was born in Paris to a prominent artistic family, her father Senegalese musician Wasis Diop and her uncle the prominent Senegalese filmmaker Djibril Diop Mambety. <em>Atlantics: A Ghost Love Story</em> is her first feature and the winner of the 2019 Grand Prix award at Cannes. Marie Kreutzer is an Austrian filmmaker whose previous features (in addition to earlier shorts and TV work) include <em>The Fatherless </em>(1911) and <em>We Used to Be Cool </em>(2016). Here she discusses her powerful drama <em>The Ground Beneath My Feet.</em> Haifaa al-Mansour, born in Saudi Arabia, made a splash in 2012 with <em>Wadjda</em>, the first feature by a female filmmaker from the kingdom. After a stint in Hollywood, she&#8217;s back with the acclaimed <em>The Perfect Candidate</em>, a breakthrough in being sponsored by a Saudi Arabia official group. Finally, French director Zoé Wittock, born in Belgium, makes her debut feature with the startling genre mashup <em>Jumbo,</em> a coming-of-age dramedy about the love between a teenage girl and an amusement park ride.</p>
<p style="text-align: center;"> * * *</p>
<p><strong>Mati Diop on </strong><em><strong>Atlantics: A Ghost Love Story</strong></em></p>
<p><iframe src="https://www.youtube.com/embed/Cv3BWPfBwYc" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></p>
<p>After making several critically acclaimed short films, and with the support of Netflix, 37-year-old French filmmaker Mati Diop made her entry to the big screen with <em>Atlantic</em>. The first film to win the Grand Prize at Cannes, <em>Atlantics </em>is a rare blend of genres, with themes of forced marriage, murder, revenge, the migration crisis – and magic. The film concerns a group of workers, unpaid for months, who decide to leave Dakar on the Atlantic Coast for a better life in Spain. When the men are lost at sea, one of them, Souleiman (Traore), returns as a ghost to his lover, Ada (Mame Bineta Sane), who is betrothed to a wealthy man, Omar (Babacar Sylla). The mysterious death of Omar kicks the melodrama into high gear, with spirits possessing the bodies of Dakar citizens and a beleaguered detective trying to navigate this strange new world, and the unwitting part he plays in it. I had the opportunity to talk with Mati Diop, the first black female filmmaker to win a grand prize at Cannes, both at the Cannes and Toronto Film Festivals.</p>
<p><em>I want to start by talking about the script because I really like it and the fact that you combine fantasy with realism. Can you say a little bit about your approach to screenwriting and how you blended these elements?</em></p>
<p>First, I should say that I wrote the script in collaboration with Olivier Demangel. I came with an original idea to dedicate a ghost story to a ghost generation, by which I mean all of the young people who lost their lives trying to migrate from Senegal to Spain. That was the starting point. You also have to know that in Senegal the difference between reality and fantasy doesn’t exist. There is no division between the visible and the invisible like in Western societies, where you have a very marked frontier between reality, fantasy, visibility, un-visibility, the rational, and the irrational. In Senegal, it’s another relationship to reality, time, and place, so it doesn’t really mean anything to say that you’re going to write a fantasy story. The idea was really to talk about the fantasy as something inherent to reality. For me as a person who is made up of very different cultures, it was interesting to play with all of these different beliefs and my cultural legacy. So the idea was really that when some people die in the sea, they don’t have a grave, so their spirits circulate, which is very universal. It’s not more African than French, and at the end it doesn’t really matter where it comes from or if it’s real or not. It’s a way of telling a story, and the story is that these young people pay to risk their lives on boats because they left a country where they were not being paid, and when some of them die in the sea, their spirits come to ask for their money back. The fantasy dimension is more a device for having them come back and see what they would have to say about that situation.</p>
<p><em>I understand that this tradition of blending fantasy and reality exists in your cinematic culture. What was your cinematic source of inspiration?</em></p>
<p>There’s a film called <em>The </em><em>Fog</em> by John Carpenter that really affected me. I really like the way that Carpenter uses the fantasy genre as a very strong metaphor for political realities. It’s common to use metaphors and “parabole,” as we say in French, but I’m not sure it exists. For me it’s really a very strong way to approach some subjects because it’s a bit like myths. It’s a way to touch the essence of a subject, to propose a very different approach from how the media talk about a political matter like migration. They only talk about it from the perspective of economics and statistics. You need to use another kind of language to talk about the same thing, and I think that fantasy brings more distance but at the same time gets you closer to it.</p>
<p><em>So, are you suggesting that fantasy is not separated from reality? It is part of reality and it shapes reality, changes the characters’ behaviour has an impact on the story and the settings?</em></p>
<p>Yes, depending on your culture and your relationship to narration, you can really experience it in various ways. You can see my film as a very classical approach to fantasy. They died in the ocean so their spirits came back to their villages, which is very universal and very classic. However, there’s also a Muslim influence, and one of the characters talks about the jinns, spirits which some people in the neighbourhood think have possessed the girls because they don’t behave properly. I think that in the end what’s important is that whatever is the process of the ghosts, just listen to what they have to say and what it says about society and what’s going on. They’re coming back to be paid by their boss Souleiman and to ruin Ada’s wedding because it’s an arranged marriage instead of a love marriage. He’s pushing Ada to have the courage to lead her own life and to follow her own desire, which is something that might sound a bit like something we’ve heard before, but it’s actually the situation for a lot of women in the world, not to know that they can actually choose the life they want to have.</p>
<p><em>We can see the complexity in your film with so many elements like forced marriage, revenge, working relationships, exploitation, and the migration crisis. What is your screenwriting process, and how do you try to bring these different layers together without losing the coherence of the script?</em></p>
<p>Well, we had some difficulties, like the fantasy dimension could not arrive too early in the film because we had to wait for the boys to leave, travel, have a shipwreck, and die so they could come back as ghosts. They could not come back as ghosts until they died, so the fantasy part of the film could not really start before that. The challenge was how to bring the fantasy dimension in around 14 minutes into the film while also having the cop arriving because he’s going to be possessed by Souleiman. It was actually very difficult but very exciting because it challenged us to make our own rules and not to care about how people normally do these things in cinema. We mixed a lot of different realities – social, political, romantic – with the fantasy dimension, and all of these had to exist in the film without feeling theoretical. We needed them to really be fed by the needs of the story and the characters themselves so that the different genres of the film come from a really embodied place.</p>
<p><em>And when you are working with fantasy or non-reality, there is no limit on what you can do?</em></p>
<p>Yes, I’m just thinking about this idea that you can do anything that you want with fantasy, but you try to mostly stick with reality. It’s true that it’s a genre that gives you a lot of freedom, but at the same time you still have to shape it because anything can happen and everything is possible. It still needs to carry a purpose, you know? So it was great to write this first feature, and I’m very happy that my co-writer and I never felt limited by a more conventional approach. We wanted to propose something strange and special but, at the same time, really accessible. My previous shorts had a very affirmed style and pace and sense of writing but were maybe a little less accessible. And I wanted this feature because it talks about a subject that I think needs to be shared on a large scale and because it’s a subject that we need to think about and experience in a different way and a different dimension. My co-writer and I really wanted the film to be a clearly authored film but also to be able to touch and to be received by a lot of people. You never know if it’s going to work, so that’s why I’m very happy about it. I feel that it’s not only touching the cinema’s elitist world but that it’s also able to reach other people, and to me it’s really a victory when a film can be both.</p>
<p>Atlantics<em> is streaming on Netflix at this writing</em>.</p>
<p style="text-align: center;"> * * *</p>
<p><strong>Marie Kreutzer on <em>The Ground Beneath My Feet</em> (<em>Der Boden unter den Füsse</em>)</strong></p>
<p><iframe src="https://www.youtube.com/embed/-q7qHVn8ssY" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></p>
<p>In <em>The Ground Beneath My Feet</em>, 42-year-old Austrian director Marie Kreutzer offers a masterful study in repression in the story of Lola (Valerie Pachner), a high-powered business consultant whose ambitions are served in part by a secret affair with her female boss, Elise (Mavie Hörbiger). Lola’s carefully crafted life starts to unravel when her schizophrenic sister Conny (Pia Hierzegger), whose existence is Lola’s second secret, has a breakdown and comes to live with her. With echoes of Hitchcock and Haneke, Kreutzer’s skillful orchestrations of language, design, music, and performances, combined with her explorations of very personal source material – including experiencing mental illness in her own family &#8211; give the film a powerful edge. We spoke with her at the Berlinale, where the film received much acclaim.</p>
<p><em>What was your source of inspiration for this film?</em></p>
<p>Maybe the most important inspiration was someone who had the same disease of schizophrenia. That always both fascinated and scared me because of the fear of someday becoming mentally ill myself. Maybe that was the beginning of the story. I had also been interested in business consultants for quite a while because my step-sister did that for a few years. We were the same age, but we were very far from each other in terms of the types of lives we led. I was a film student and she was a consultant. She lived a totally different life, so that started to interest me. What was she really doing there? How was she actually living? I wasn’t so much interested in what exactly she was doing but rather what kind of life she was living.</p>
<p><em>The story on the screen is very well written and it seems like a lot of research about business consultancy went into it. What kind of source materials did you use?</em></p>
<p>Of course, I read a lot, but what was more important was talking to a psychiatrist and consultants. There were actually all ex-consultants. You can’t really talk to consultants because they don’t have time. I didn’t have to do as much research about the disease because I knew about that from my experience with a family member, but it was important for me to do research about how things work in psychiatry, like what kinds of treatments you get when you’re schizophrenic, what kinds of medication, how an institution deals with a patient and decides when to release them, and all that. Interestingly, things changed over the years as I was working on the script. Things change all the time in psychiatry, so it was good to talk to somebody over time.</p>
<p>On the other hand, with the consultants I needed to come up with a story about a project that Lola would work on that would be believable, a company of the right size, what they would focus on, and stuff like that. I didn’t want to tell everything about it in the film, but there had to be something just for the actors to know so they understood what they were doing there. Getting the language right was really important for the psychiatrist but even more so for the consultants. Every word that they say was written not only by me but by me and consultants. I asked them about everything. “Would you use that word here? Would that be correct talking about the project?” I think that language is very specific, especially the language of people who are so efficient all the time and who are constantly working.</p>
<p><em>How did this aspect influence your working relationship with the actors? Did you tell them that they needed to act in a specific way or did you let them do whatever they wanted and then change them according to the circumstances?</em></p>
<p>I did both. They all said that it was very, very difficult to learn the dialogue because it’s like performing in a language that you don’t know, so they could not have improvised. It was not possible because they wouldn’t have known what to say. I think that what was important again and again was to remind them not to be cynical about the characters they were playing because it’s easy to be like that if you’re an artist, an actor, if you’re doing something so totally different. You think that what they’re doing is stupid. Of course, it’s not stupid. It’s just something very different. I always had to remind them that these people also think that they’re doing the right thing. They are only good at their jobs because they believe that what they’re doing is good. Sometimes I would tell them things like that a certain situation they were playing was comparable to having a premiere that night. I tried to relate to what they sometimes feel about their own jobs.</p>
<p><em>I saw some elements of </em>Vertigo<em> in your film.</em></p>
<p>I always like <em>Marnie</em> best, even though it was not his most successful film. I was always drawn to Marnie and thought that she was a great character. That’s exactly what inspires me – to write characters who are not only lovable but also who are not positive and not understandable at every point. Maybe that was my big inspiration. Maybe no one will see that because this is not a <em>Marnie</em> remake, but it was a very early inspiration. Then later, of course, I saw other films that inspired me, such as Tom Ford’s <em>Nocturnal Animals</em>, which is, of course, totally different, but it also features a difficult female character, a very dark character in a way. And also I saw Olivier Assayas’s film <em>Personal Shopper</em>, which was also an inspiration just before shooting.</p>
<p><em>What about the works of Austrian filmmakers like those of Haneke?</em></p>
<p>Yes, that might be here too. Of course, I admire Haneke’s work and even if I don’t like all of his films I have seen all of them. When you see a Haneke film, whether you like it or not, it always gets deep into you. Every single one of his films really got deep into me. That’s an achievement. Even if you don’t like it, you can’t escape it. Many people didn’t like his last film, <em>Happy End</em>, but I liked it very much. I just admire him for his perfection. Everything is so exact and so well done but at the same time, it’s so light. He doesn’t force things.</p>
<p>However, I would say that if there’s an Austrian director who I’m really inspired by, then my favourite is Jessica Hausner. She was studying at film school at the same time that I studied there, but she was a few grades higher and I didn’t really know her. But when I did this film, I called her and asked if she would watch it and tell me her opinion. I was really nervous because I think she’s one of a kind.</p>
<p><em>Your film’s treatment of themes related to sexuality is very ambiguous. At some points, it seems the relationship between Lola and her female boss is very typical. You can hardly see a connection between the story and their sexual orientation. On the other side, her business seems very male-oriented business, and you can often hear sexual remarks toward the woman. This contradiction was very interesting and puzzling to me.</em></p>
<p>Maybe their environment makes them hide their relationship. To be honest, as I’ve told other journalists before, I’m just telling these things. The character Elise is played by Mavie Hörbiger, and Lola’s boss and girlfriend or lover was initially written as a man. It was a male character, but I couldn’t find the right actor or else I found the right actors but they didn’t want the part. At some point I thought that I’d written the part badly since nobody wanted to play him. I was told that maybe this part was too small for a famous male actor, which was an interesting gender study.</p>
<p>At some point I said, “I’m going to make it a woman. Why not?” and it was just a joke but then I tried it. I just changed the name and something happened to the story. I loved that the lesbian relationship was not the focus of the story. I was so happy about this. The producer was shocked in the beginning and said “Waahh! We have to tell the funders and what do we have to do now? It seems so different as it is.” I said, “It’s not different at all. It’s just a woman.” I have always wanted to work with Mavie Hörbiger, and it had never really worked out because I cast her a few times but not for the right part. I thought that this would be perfect for her. I’m very happy about this now, but, of course, it changes the story and the character, though for me, Lola is not necessarily a lesbian. She’s just looking to be with someone, just to be close to someone. They’re not really close emotionally,  but at least they’re physically close. They have a secret and they have their kind of private moments and I think that’s what she needs.</p>
<p><em>It appears a lot of thought was put into the costume design. Can you say a little bit about this aspect?</em></p>
<p>I think this is the fourth film now that I’ve worked on with my costume designer, Monika Buttinger. I like to work with her very much. It was important for us that the things that Lola and her colleagues in the business world would wear would not be too chic. They actually have to kind of blend in when they work somewhere inside a company as consultants. They have to look very clean and, at the same time, they’re not allowed to look rich. They really have to seem a little bit invisible and not present anything that would disturb or irritate anyone. It’s very clean and very simple and very conservative. In the beginning, we were tempted to have custom-made dresses for Lola and all that, but we soon found out that would be too much. It would be too specific, too elegant. She had to look conservative. The word that we used a lot was “uniform.” It’s like a uniform, what she’s wearing.</p>
<p><em>You’ve directed four or five films in the past six years. How easy was it to get financial support for this film?</em></p>
<p>Financing is never easy, but it went quite fast this time. We said that first we would try to finance it only in Austria because it was so much easier than making it a co-production. I wanted to work with my crew, which is also not too easy if you’re doing a co-production. So we said, let’s try in Austria, and if they gave us enough then we could make it here and it worked. It could have been a co-production with Germany, but then I don’t know if I would be here tonight because it would have taken longer. Co-productions always take longer to be financed since there are a lot more people involved, so I think it went a little bit faster as an exclusively Austrian production. I love working with our current producers, which I’ve done now for the third time. They’ve become friends and they’re very, very trustful and basically let me make all of the artistic decisions, which might sound normal but it’s not.</p>
<p><em>What future project are you working on right now?</em></p>
<p>I’m working on different projects. One is a historical film and one is a crime film. There is also a project with two other female directors. We’re doing this together and I’m very much looking forward to this project. It’s a very political film. It’s still in the writing process though, and I don’t really know when I’m going to shoot again.</p>
<p>The Ground Beneath My Feet<em> is streaming on Hulu and Amazon Prime at this writing.</em></p>
<p style="text-align: center;"> * * *</p>
<p style="text-align: left;"><strong>Haifaa al-Mansour on <em>The Perfect Candidate</em></strong></p>
<p><iframe src="https://www.youtube.com/embed/j4WdvsZLDtg" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>Los Angeles-based filmmaker Haifaa al-Mansour (born in Saudi Arabia in 1974) is the country’s first female director; her pioneering 2012 film <em>Wadjda</em> was a controversial portrait of female empowerment and the first ever filmed entirely within the Kingdom of Saudi Arabia. Al-Mansour is also known to Western audiences for the Hollywood romance <em>Mary Shelley </em>starring Elle Fanning and the Netflix comedy <em>Nappily Ever After. </em>With <em>The Perfect Candidate, </em>she tells the story of a doctor, Maryam (Mila Alzahrani), in a small-town clinic in Saudi Arabia who, disturbed by the refusal of authorities to fix dire problems at her hospital, decides to run for political office. The heart of the story, like that of <em>Wadjda</em>, is Maryam’s struggle toward selfhood in a patriarchal society determined to hold her down. The film is a breakthrough in being the first to be supported by the Saudi Film Council, launched at the 2018 Cannes Film Festival. I interviewed her at both Sundance (2020) and Toronto (2019) Film Festivals.</p>
<p><em>What was it like shooting in Saudi Arabia?</em></p>
<p>I wasn’t really sure about shooting in Saudi Arabia because we needed a lot of extras. A girl told us that she could bring lots of extra but that it would cost us a lot of money. She went and asked her friends and family, and we actually had a lot more women than men as extras, but we didn’t pay more for that, which is really good. I thought that it was good for the women since at least they could make some money out of it. However, there are a lot of rules in Saudi Arabia that we had to follow. It’s interesting, though, that a woman doesn’t have to wear the veil and cover her face while filming.</p>
<p><em>So film directors can go inside and shoot them without their scarves?</em></p>
<p>Yes. There is no problem with it. There is a show on Saudi television that is like this, and even Saudi stars and some government representatives don’t have to wear the veil when they travel outside Saudi Arabia, though they do still have to be modest, of course.</p>
<p>It used to be like that in the streets of Saudi Arabia. It’s a lot easier now that if you go outside you have to wear the abaya but only in the streets. This doesn’t apply during filming because when you film it’s considered to be a private environment within a studio or a rented house while shooting on location.</p>
<p><em>How is cinema allowed to diverge from reality in your country?</em></p>
<p>Well, for example, we can film the girls inside the house doing their homework without having to be veiled if it is fictional, but we cannot do this in real life. We couldn’t just enter a house, go to their room, and just show the real girls working without a veil. You just can’t do that. For a strange man to come into the room? Of course not. But it’s fine in the cinema, which I feel is a way that cinema opens society. Gender politics also play a huge role in a place like Saudi Arabia since it is very segregated. If they introduce having women working alongside men in mixed workplaces, then it’s difficult because they know they don’t know each other. They’ve never met before. With film it’s kind of like we’re introducing them to each other’s societies and communities. It demystifies things, you know?</p>
<p><em>Is it possible when you’re filming to show intimacy between characters, such as kissing?</em></p>
<p>Oh no, there can be no kissing or nudity. That’s not possible even for a filmmaker.</p>
<p><em>Full veil seems to be obligatory in some scenes. For example, at the beginning there are women working at the hospital who are always fully veiled, but then afterwards someone decides not to wear it and just has a scarf. I wondered why, if she was raised in a very open-minded family, was she not doing this from the beginning?</em></p>
<p>It’s because she refused to be a part of that family. She’s the only one who was really conservative and wanted to have the full veil. Then as she grew as a character, especially when she went on television, she was in a direct confrontation with society. That’s when she decided to take out her veil, which I felt was important for her character. That’s when she decided to really take it seriously and to be out there claiming her identity. It’s sad to see a lot of Muslim women conceal their faces. Maybe they think that showing them would make them more vulnerable. It’s really sad, though, because a human being has to be proud of who they are and to be proud at least of their face. Your face is your dignity.</p>
<p><em>I’ve read many headlines about an actress appearing on screen or the red carpet without a veil. Does that create any kind of problem in your society?</em></p>
<p>The society doesn’t accept it. People are upset, saying that they are immoral women.</p>
<p><em>What about the government?</em></p>
<p>The government is okay with that. They don’t have a rule that tells you what you have to wear if you go outside. Saudi Arabia is moving toward becoming a lot more liberal when it comes to women’s dress, which is amazing because it was really hard before. I remember going to the mall in Saudi Arabia and the religious police going around and checking to see if my jeans were showing. It was really scary. Going out was a scary experience for women, so why do they have to always be harassed on top of it? But now it is completely different. They don’t have to cover up, and a lot of the younger generation keep their face and sometimes even their hair open.</p>
<p><em>Is that part of the new environment that the new king has created? I know that at some times in the past there was not even a cinema in Saudi Arabia. </em></p>
<p>The social change regarding the way that women dress has been going on for a while now. Saudi Arabia is a young country, with something like 70% of the population being below the age of 35. A lot of them are just young people. I didn’t grow up with the internet. I grew up with television that had only two channels. Now there is so much exposure to the world that it’s hard to maintain that former kind of closed society in Saudi Arabia. This young population wants to fall in love, wants to go out, wants to be normal. I think that they were the bigger driving force.</p>
<p><em>As the movie discusses, most of the problems are related to a very non-modern mentality. So is it correct to say that your film is not mainly criticizing the government but rather the culture and people’s very backward mindset?</em></p>
<p>Absolutely. I think the bigger challenge is changing the values not only in Saudi Arabia but in the Middle East in general. A lot of women try to run for public office, let’s say for parliament in Kuwait or Egypt, and they don’t win. That’s because the public doesn’t see women as leaders, right? They don’t see them as managers in a big company. The progress of women in a leadership position is not always accepted. It’s changing, but it won’t happen suddenly because it’s about changing values. It’s not like changing a building. Creating a modern perspective within people’s minds takes things like film and art. That’s why it is very important to celebrate art coming back to conservative societies. It really shapes who we are and creates a solid foundation for a modern society. Poetry, art, film, and music all contribute to creating civilization.</p>
<p><em>It appears that the artists in your country are very afraid of radicals and potential attacks on artistic works. Has this happened to you?</em></p>
<p>Yes, I get threats online, but nobody has really threatened me physically. A lot of artists really do experience that, especially now that concerts are coming back to Saudi Arabia. The country excluded both art and women from the public space for so long that it’s not going to be easy to bring them back. It’s going to be a process because many people will not just embrace it.</p>
<p><em>I’ve seen that some concerts have received threats and even been canceled. </em></p>
<p>Yes, a lot of them have been canceled because they received threats, sometimes even against very famous musicians.</p>
<p><em>You’re the first famous Saudi Arabian film director and it was especially rare before to see a woman become a filmmaker. How did this become possible for you? Were you raised in an open-minded family like the one in the film?</em></p>
<p>Yes, I’m very much like that. My mother and father both come from small towns and my father never spoke English or anything like that, but they were always liberal in a way. I never thought that just because I’m a woman I could not do anything that my brother could. That kind of thinking was not present in our house. Everywhere around us was like that except our house, and I don’t know why. My parents decided that this is who they are. It was hard because I grew up when Saudi Arabia was very, very conservative, and my mother would come to school with a very light veil and perfume and I was like “No, this is not my mother.” All of the teachers would be talking and gossiping about her because she refused to cover up. I didn’t like that. I wanted her to come to school completely covered and wearing the heavy abaya.</p>
<p><em>Was it difficult for you to raise funds for your film, especially considering that it’s a very new sector that is not very open to women?</em></p>
<p>It wasn’t as hard as in the past. When I did <em>Wadjda</em> it was very hard to finance, and we had to get money from Germany. But with this one I’m a little bit more established, so it was easier for me to find funding in the Middle East. Still, it’s always difficult to find money.</p>
<p><em>How did Saudi Arabia feel about your work? Might they nominate your film for an Oscar?</em></p>
<p>Yeah, I think so. I hope so. I worked within boundaries, trying to make a meaningful film but following the censorship if there were issues. Sometimes I pushed back a little bit but not very much. I pushed to try saying what I wanted to but in a way so that I’m still accepted back home and can hope for the film to be celebrated. I hope that people see it and enjoy it and feel proud. It’s important to make a film as part of the culture, and not against it, so that people can change.</p>
<p><em>So your film will be screened in theatres in Saudi Arabia? Has that happened with your previous films?</em></p>
<p>Yes, but it will have to be given permits. We got permission to shoot, and now we need permission to exhibit. They will have to view the finished film and then give us a certificate.</p>
<p><em>It’s interesting that this woman had just one very specific goal in election. That’s very different from the priorities that municipal candidates usually put forward, which are bigger. Instead, she was very narrowly focused, I guess because it was something that came from her heart.</em></p>
<p>Absolutely. Also, she’s not a seasoned politician. She’s not a good politician. She’s very naïve and just came into this accidentally, almost out of frustration. She didn’t understand politics and that nobody campaigns on only one specific thing. You have to have an agenda. You have to do many things. But I think that it’s not about her as a politician as much as about her as a person who was willing to face the world.</p>
<p><em>I thought that she might win the election but instead she loses with very bad results. It’s still a very interesting ending. It stays in the mind. What can you say about that? </em></p>
<p>It’s very realistic. If a woman runs for public office in the Middle East, do you think that people in the street, the general public, will vote for her? It’s hard for them to accept a woman as a leader. It’s still a lot of work. It’s harder for female politicians to advance because there are a lot of misconceptions about women. They are stereotyped, they are judged on the way they talk, they are judged on the way they look, and everything is put into that context.</p>
<p><em>I think the real ending happens when the girls go to the wedding and start singing. It seems like you want to suggest that she is finally reconciling with her family. </em></p>
<p>Yes, absolutely. I’m so happy you said that. It is exactly that. She appreciates it because she was ashamed that her parents are singing or something. She didn’t want to be part of that, especially because wedding singers are low in social status, you know? She wanted to be away from it.</p>
<p><em>The story also has two layers, with the other layer being about fathers. Her father is proud of himself as a singer and his journey and the problems and difficulties that he’s had to overcome. He wants to finally be seen and have the government official accept him and give him something that he was entitled to. </em></p>
<p>I think the father to me is very moving because it is hard to live in a Middle Eastern society and just leave your girls. It’s more expected that you have to like to be a leader. You have to control your woman. It sounds very selfish that he leaves to go and enjoy his dream. You don’t have to worry about the women in your family all the time, updating their papers and approving their passports. Men also should be free. And women should be free to do their own thing so they are not a burden on someone else’s life. Artists suffered a lot in Saudi Arabia when it was very radical and conservative. They were always vilified, called names, and disrespected, but they lived it through it and were true to themselves. It’s amazing to see them now, enjoying those moments of a little bit of recognition.</p>
<p><em>Most of your crew were foreigners. Is it difficult to find film technicians in Saudi Arabia? </em></p>
<p>It was a cooperative production between Germany and Saudi Arabia, so we got money from Germany and had to spend money there. We brought in a lot of the senior crew members. For example, we didn’t have DPs in Saudi Arabia. The industry is still emerging there, so it’s difficult even to find assistants. The Saudi Arabian filmmaking industry is still at the very, very beginning, though at least now the country is open. It’s not like when I did it before and my film was a little illegal, though we didn’t know. Now everything is legal. We got permission and they told us, “You can film whatever you want.” But then we realized things like that we didn’t have a scouting manager. What would we do, just knock on people’s doors and film them? Do you know what I mean? There is no specialization.</p>
<p><em>How did you decide to work with this group of actors? What did you see in them that made you think they would be good for the roles? </em></p>
<p>Well, Mila is a TV star, so I kind of knew her work before. I searched for her and I met her. Then I sent her the script and she liked it, so that was good. But casting non-professional actors is almost like gambling. You see a person and you make them read a line and you hope and they look like the person you wrote. So you write a character and then try to find someone similar to them so that the acting can match the personality. They don’t have a lot of technique. so it’s more about what they bring in their essence because of who they are. We look at their personality. Like for the sister, Salma (Dae Al Halali), I wanted someone who was out there and really fun. She’s like an influencer. She had an Instagram page, and she’s always doing hilarious stuff. Then I liked that when she auditioned using the scene on the roof she was singing and she really didn’t care. A lot of people come to sing and they’re shy. They weren’t giving it but she didn’t care. She came there and had fun with it. It was like, maybe she’s not a trained actor but she had so much charisma and so much of that feeling of “I’m not afraid to do this” that it was amazing.</p>
<p><em>How did you decide during your search that a certain performance was good or bad? What were the criteria for judging a good performance? </em></p>
<p>I think that for me it’s important for an actor to be sincere and put their heart out there. For me, it’s like the actor being transparent, which brings emotional depth to the character. That’s when an actor is good. Being able to grab that character and not let go is amazing. I have to say that American actors are the best. They’re very well trained and very sincere, and they have this heart for understanding and embracing a character, which is wonderful.</p>
<p><em>So you have some ideas about the characters and you want to see them in the performances?</em></p>
<p>Yes, but it’s also like a conversation. When you have an actor, you can talk to her and shape the character together. You can learn how she sees it and what she wants, so you build the character together. I think that it has to be that way. They have to bring in a little bit of themselves in order to own the character, and once they own it you’ll get an amazing performance from them.</p>
<p><em>What is your working relationship with the director of photography? Do you go to the set together and decide on how to shoot each scene? </em></p>
<p>We talk, of course. I had an amazing DP, and we talked and developed a shot list after discussing everything. But also, Saudi Arabia is a very segregated place, so shooting that tent seemed easy, but it was very difficult because it’s one tent so it’s just one location but it’s divided into two rooms that couldn’t cancel each other out. While you are in one room, the other one should still be functioning. So there is another room that exists, and our cameras are there. So there is a camera, and there is a camera. There is room and there is room. Bringing the segregated Saudi Arabian house together is really not easy. You had to have a camera within a camera within a camera, which makes it like difficult and surreal. I’ve never shot something like that with action happening in three places at the same time. It really summarized the concept of segregation. It makes life difficult.</p>
<p><em>Is it generally difficult to shoot in the streets of Saudi Arabia? Do you need a permit?</em></p>
<p>Yes, we got permits for everything. Finding the right location was challenging because we didn’t have scouts. It was also important but challenging to show the segregation of the country. For example, the shot where she goes from one room to the next for the tracking of the wire seems really simple, but it wasn’t easy for us to find that location. That is a huge building with one room here and one room there. We looked a lot to find that location only for that shot. You have to dig really hard to find something that works for you and fits your vision because you don’t know where to go to find it and people don’t know where to take you.</p>
<p><em>What is your working relationship with the editor like? Do you edit together or let them decide and then you watch the film later?</em></p>
<p>I like to empower people because they are creators. They come with solutions. I love working with Andreas Wodraschke, who edited both <em>Wadjda</em> and this one. Sometimes I feel like something is not working. It’s just not landing, like something in the scene isn’t there. Andreas will tell me “okay, give me some time,” and he will work on it and make magic. He’ll come back and present it to me, and he’s done things that I never thought would happen. You know, sometimes a sequence is too organized or it’s just not right and you need it to be a little bit more complex. Andreas will go and pull something from somewhere else and make it work. It’s amazing to work with editors who are very creative and listen to you. They listen to what you want to do and they do magic to make it happen.</p>
<p>Making a film is very collaborative. It’s not like you just tell people what to do. It’s not like “You film here, you go here, you do that, you do this.” Why did you get a really good DP then? If you have an amazing DP, he will tell you, “Listen, if we do this with this light, then it makes it way prettier. It brings another layer to it.”</p>
<p>The Perfect Candidate <em>is streaming on the library-associated site Kanopy at this writing.</em></p>
<p style="text-align: center;"> * * *</p>
<p><strong>Zoé Wittock on</strong> <strong><em>Jumbo</em></strong></p>
<p><iframe src="https://www.youtube.com/embed/GwjhMYy52GE" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><em>Jumbo</em> is debut film by French director Zoé Wittock (born in Belgium). Like Spike Jonze’s <em>Her</em>, the film revolves around a love affair between a girl and a machine. Joanne (Naomie Merlant) is a painfully shy girl who works at an amusement park when a new thrill ride, Jumbo, is installed. Things take a wild turn when Joanne is cleaning off a metal arm and the ride intervenes to save her. <em>Jumbo</em> was inspired by the curious real-life case of a woman who legally married a fairground ride, but the film uses this objectophilia theme as a springboard for a poignant, funny, unpredictable coming-of-age dramedy, moving from the typical motif of technology as a negative force to its redemptive, even loving possibilities. I interviewed the director at Sundance 2020.</p>
<p><em>What I like about your film is that you show a very positive relationship between technology and human beings, which is very different from the contemporary perspective that tends to see technology as having a negative impact on human life. Can you say more about this aspect?</em></p>
<p>Well, obviously technology has brought a lot of things to us, and I wanted to show in this film that it’s a bit of both worlds. Obviously, I have a very positive message about it, and the main character in the film is alienating herself from society by making that choice. It’s just the choice that is right for her, so I guess that it’s the same with technology. It’s a very useful tool that connects us to the rest of the world, but if we fall too deeply into that, then we separate ourselves from the rest of the world. I think that it’s about each person’s approach to technology, and if you take it right, then it’s a positive thing.</p>
<p><em>This reminds me of </em>Deerskin,<em> which is about a man’s fascination with beautiful clothing and the extremes he goes to to get it. It shows a human being’s fascination with the beauty of an object, which can make someone do anything. I’m curious to know more about your conceptualization of love since your film suggests that one can love not only human beings but also objects.</em></p>
<p>Yes, it’s even wider than that for me. I think that we’re in a society nowadays where we are questioning the boundaries of love and sexual identity a lot. Many doors are opening up, which is all very complicated. I wanted my film to address the subject of objectophilia, which is taking it one step further than we’ve actually taken it so far. By choosing that subject, I wanted to take it as far as I could and then let other people kind of think about that spectrum from zero to objectophilia, where it is on the spectrum of identity and sexual identity, and where they want to place themselves. For me, love is just a universal, positive, simple feeling that should be accessible to anyone. So if she chose objectophilia, then she’s not hurting anyone.</p>
<p>If some people disagree with this idea and not understand it, I can accept that and understand that from them. Still, it might make them think about something less extreme than objectophilia, like other kinds of sexual identities in which people are trying to take pride today. This film might make them think again about those possibilities and open up. I’m just trying to open as many doors as I can, and then hopefully some people will use some of those doors.</p>
<p><em>Many people think of perversion only as something that harms another. Can your definition of extreme love be defined as a kind of perversion? Can a person be harmful in a relationship with an object?</em></p>
<p>For me the limit is that you’re not hurting anyone. If you’re doing something that brings you pleasure and it’s not hurting anyone, then why not? You go for it. Objectophilia would not be my personal choice, but I understand that it can be someone else’s choice. I just wanted to talk about that.</p>
<p><em>The film says that it’s based on a true story. Is it really?</em></p>
<p>Yes, though I didn’t say it was <em>based</em> on true story. I said it was <em>inspired</em> by a true story. That’s exactly what it is. It’s inspired by a woman that I met through reading an article about her. She fell in love with the Eiffel Tower and is actually married to it, or used to be, so her name is Erika Eiffel. When I read that article it surprised me. I was kind of smiling and didn’t know whether or not I should laugh. At the same time I was like, well, this is fascinating and I should try to understand this person. We talked and she explained a little bit more of who she is and where she was coming from. The most surprising thing was that there was a huge contrast between the preconceived idea of what a woman who married the Eiffel Tower would be like and what she was actually like. She was very grounded, very down to earth. When I realized that she was the opposite of what I would have expected, I was like “Zoe, you’re the most stupid person on earth because you’ve been yourself a victim of your preconceived ideas.” That contrast was fascinating, and I thought that I was the dumb one in the story for thinking that Erika might have been crazy. That’s when I felt there was a movie there because it could have such a strong message about how what is “crazy” is just a matter of perspective.</p>
<p><em>I’ve heard a similar kind of story about the Berlin Wall.</em></p>
<p>Yes, exactly. There’s another woman who was in love with the Berlin Wall and the Golden Gate Bridge. Another is in love with an amusement park ride, I later discovered.</p>
<p><em>I don’t know the whole story yet, but it appears to me that, as you said, there are some historical or cultural dimensions that make people fall in love with these objects.</em></p>
<p>Yes. I don’t think it’s cultural but more social. I don’t mean like poor versus rich but more about what have they gone through as a kid growing up. What were your influences? Who were the people around you? Did you suffer any trauma? Some of the people who are in love with objects have slight Asperger’s syndrome. It actually makes them super sensitive to any sound or colour, but it also makes them extremely interesting people. They are just very different because they won’t react the same way to a connection with some light, noise, or texture. We wanted to explore that.</p>
<p><em>I think this question of objectification is also part of love, because in a sexual relationship you always like to make the other person an object. Objectification is very sensual in connection with human pleasure.</em></p>
<p>Yes, people feel that the other person belongs to them in a love relationship. I also think that <em>Jumbo</em> is a coming-of-age story, though an extraordinary one. It’s about a young girl who is kind of lost and through coming out to her mother with this love relationship she will become a woman. It’s really hard to be involved in a romantic relationship when you’re not comfortable with yourself or don’t love yourself first. So I think that her journey through that relationship with an object can kind of be seen as a mirror of herself. She’s learning more about herself, becoming a woman, and that’s bringing her forward into adulthood. The fact that she chose an object versus a human was also probably part of her not yet knowing well enough who she was, especially while still living at home with her mom, always being with her mom, and not having enough contact with other people. It’s her way of liberating herself.</p>
<p><em>Her mom’s boyfriend arrives very late in the story, but he plays a very significant role in the girl’s change. How do you define the boyfriend’s role?</em></p>
<p>Well, we kind of see him in glimpses at first, and then as the women open up and grow a little bit, he slowly finds a way to insert himself into the bubble that they live in. He becomes a more important character in the end because he pushes the characters’ changes. It was really important for me to have that character be a man because I obviously didn’t want to make a movie that says men are unapproachable and idiots who don’t understand women. It’s really important for me to have this character be the boyfriend of the mother. You might think at first that he’s just looking for a one-night stand, but he actually lost a family before from a bad divorce and is just a very understanding man because he’s learned from his mistakes.</p>
<p><em>This girl had a very traumatic experience in the past, and you could see in her expression, in her acting, that you tried to make us aware of this trauma. How did you cast this role, and what was your relationship with the actress like? Did you give her direction, or did you leave her to do what she wanted?</em></p>
<p>Well, the script was actually very precise, so Noemi had a very specific guide for what should happen, though she likes to improvise and find her freedom within that. Because the script was so clear, as a director I wanted to take her away from thinking about the story, the theme, and how a relationship works. I wanted to keep her grounded within something physical, so the way that we worked together was very much on the physical level. We did small exercises in terms of getting to know each other and to really trust each other. I needed her to trust me in directing this movie and not making her look ridiculous but also without making her look adorable or like a character that you could over-empathize with. Then we worked on things like posture, the way she walked, the way she talked, the way she moved, and the way she reacted to others. We worked on the very physical elements.</p>
<p><em>Did you consult psychologists to build her character?</em></p>
<p>I did a lot of research and talked to a lot of people, but I did not consult psychologists because that’s exactly what I wanted to avoid in the film. The two main characters are not the kind of people who go to see psychologists, so I didn’t feel like a psychologist’s interpretation would be useful to the film. I really wanted to take it from the heart and go from an emotional point of view and just tell a simple coming-of-age love story. That’s a very classical structure, and what I really wanted to do was to find a way of bringing this extraordinary story into the normality of people’s everyday lives. I didn’t want to make it about explaining why is she like that. I just want you to go along with her journey and hopefully empathize with her and have fun on the ride.</p>
<p><em>You mentioned that you were very precise with her gestures.</em></p>
<p>Yes, in terms of her gestures and the way she reacted to other people, we connected with a lot of people who had slight Asperger’s syndrome. It’s really interesting because people can have very slight or very intense Asperger’s, and it makes them very different. They’re usually very intelligent people, very reactive, and very sensitive. So with Noemi we worked a lot from those characteristics and then brought them <em>into </em>the face and world of Jumbo and that sort of childhood amusement park world.</p>
<p><em>How did you decide that this specific amusement park ride called Jumbo should be the object of her love?</em></p>
<p>We actually cast Jumbo just like any other actor because it’s a main character. We went to see a lot of different rides in France, we looked all over the internet, on the most obscure websites, to try and find the perfect ride that we could bring into France and use. In the end, after going all around the world, we ended up finding the ride that would become Jumbo through a very tiny website.</p>
<p><em>The ride looks like an alien object, maybe a spaceship. It even sometimes reminded me of Spielberg’s </em>Close Encounters of the Third Kind<em>.</em></p>
<p>Yes, some people have told me that. I think that what I love about this ride is that we didn’t want to do effects. We wanted something raw, something real, something that could potentially happen in reality if we let our imaginations run wild. What I love about Jumbo is that he actually moved in a very sensual way and could feel dangerous and impressive. At the same time, when he turns around, he has this kind of warming feeling like King Kong’s hand protecting the girl inside the circle. Depending on the way he moved and flashed his lights, we could give him different kinds of emotions. What was great about this ride is that it moves, it makes music, it makes smoke, and it has lights. We wanted to make sure we could use every element of that to create the communication between the girl and the machine. And in regard to <em>Close Encounters of the Third Kind</em>, we weren’t trying to reference that. I did see it when I was a kid, but I don’t think that I’ve seen it in decades.</p>
<p><em>The ending of the film is also very interesting and something that the audience might not expect. Where did you get the idea for the wedding scene?</em></p>
<p>I didn’t want to make a statement with the wedding scene, but it just felt like the right way to explore the story. I mean, I could have stopped sooner and either have her abandon the relationship or let other people win by saying that she’s crazy and should return to reason. To be honest, when I was writing the script, a lot of people wanted me to have her either come back to reason or go completely crazy. It was one extreme or the other. I thought, what about this in-between option? In either of the extreme options you’re giving her a dramatic ending with no continuation.</p>
<p><em>As you’ve mentioned, social pressure plays a significant role in this kind of coming-of-age story. For example, we see a group of boys ridicule her for pursuing the object of her desire.</em></p>
<p>Yes, there’s a bit of exterior social pressure. Even though people do not understand what she’s going through because they don’t have all of the information, you can feel that something is off. They know that this girl’s not normal. I wanted to have a little bit of that aspect, but I really wanted to keep it in the background so that I could focus on the mother’s rejection of her daughter. I thought that was more intimate and less of a social/political statement. I mean if I were a mother and my kid fell in love with a machine, I think that I would struggle at first. I just find that her journey becomes the most interesting, certainly more than the outside social environment, which was important to have as an element but not to bring forward.</p>
<p><em>Cronenberg is very famous for making films like </em>Crash<em>, in which even car windshields are objects of desire. Did his work influence you at all?</em></p>
<p>Definitely, yes. A lot of people have mentioned Cronenberg and <em>Crash</em> either in a good or bad way, but, to be honest, although I love Cronenberg as a filmmaker, he’s really not a reference point for me in this movie. He chose a very different direction, exploring a lot more disturbing psychological elements in <em>Crash</em>. It’s darker and focuses more on the weirdness of the characters. I wanted to do the opposite of that in this movie. I wanted to bring her weirdness along the most normal path. So, I think that although I respect and love Cronenberg, I went in the opposite direction from him, though his direction definitely would have been very interesting. It’s just not the same message.</p>
<p><em>With the proliferation of beautiful objects like cellphones or iPads, for example, I think that we’re likely to see more of these types of intimate relationships with objects. I think that the hardest thing for anybody to do is to give up their cellphone. We have a very deep desire for objects like that.</em></p>
<p>Yes, there is definitely that theme of the technology in our lives being in the background of this love story. I mean, I think that because we are so attached to our cellphones, it will be easier for people to understand how someone who feels very lonely and inadequate in real life would find comfort in a machine. They find refuge in that because it’s sometimes much easier to be with that object and have that beautiful relationship than it is to face harsh reality. So I think that people being connected to their phones helps them to understand how someone else might find a connection with a machine.</p>
<div class="printfriendly pf-alignleft"><a href="#" style="outline:none;" rel="nofollow" onclick="window.print(); return false;" class="noslimstat" title="Printer Friendly, PDF & Email"><img style="border:none;-webkit-box-shadow:none; box-shadow:none;" src="https://cdn.printfriendly.com/buttons/printfriendly-button.png" alt="Print Friendly, PDF & Email" /></a></div></div><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Related Posts below via filter on the_content --><div class="at-below-post-recommended addthis_tool" ></div><!-- AddThis Related Posts generic via filter on the_content -->																<div class="clear"></div>
							</div>
							
																						
															<div class="entry-author-block fix">
                                
                                <!--
									<div class="entry-author-avatar">                                    <a href=""></a>
                                    </div>
									<p class="entry-author-name">&mdash; <a href=""></a></p>
									<p class="entry-author-description"></p>
                                    
                                    -->
                                    
								<div class="entry-author-avatar"><a href="https://brightlightsfilm.com/author/amir-ganjavie/"><img src="https://brightlightsfilm.com/wp-content/uploads/userphoto/509.jpg" alt="Amir Ganjavie" width="76" height="81" class="photo" /></a></div><p class="entry-author-name">&mdash; <a href="https://brightlightsfilm.com/author/amir-ganjavie/">Amir Ganjavie</a></p><p class="entry-author-description">Fascinated by the issue of alternative and utopian space in cinema and architecture, Amir Ganjavie has published widely about cinema, architecture, and cultural studies. He has recently co-edited a special volume on alternative Iranian cinema for Film International and edited <em>Humanism of the Other,</em> an essay collection on the Dardenne brothers (in Persian). His most recent publication explores the  meaning of space and utopia in cinema as evidenced in the films of Tsai Ming-Liang.</p>                                    
                                    
                                    
								</div>
														
						</div><!--/entry content-->
					</article>
					
										<ul class="entry-browse fix">
						<li class="previous"><a href="https://brightlightsfilm.com/watching-taxi-driver-with-john-hinckley/" rel="prev"><strong>Previous story</strong> <span>Watching Taxi Driver with John Hinckley</span></a></li>
						<li class="next"></li>
					</ul>
										
					
<ul class="entry-related fix">
	<h4 class="miniheading pad">
		<span>Also in Bright Lights</span>
	</h4>

		<li class="related">
		<article class="post-6006 post type-post status-publish format-standard hentry category-directors category-reviews tag-auteur tag-casablanca tag-expressionism tag-flamingo-road tag-genre tag-joan-crawford tag-michael-curtiz tag-mildred-pierce tag-noir-3">
			<a href="https://brightlightsfilm.com/michael-curtiz-auteur-without-a-theme/">
								<span class="entry-thumbnail">
											<img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/img/placeholder-small.png" alt="Michael Curtiz &#8211; Auteur Without a Theme?" />
										<i class="glass"></i>
				</span>
				
				<span class="rel-entry-title">Michael Curtiz &#8211; Auteur Without a Theme?</span>

									<span class="rel-entry-date">February 7, 2013</span>
							</a>
		</article>
	</li>
		<li class="related">
		<article class="post-15503 post type-post status-publish format-standard hentry category-directors category-exploitation-and-erotica">
			<a href="https://brightlightsfilm.com/green-door-mitchell-brothers-counterculture-hard-cores-beginnings/">
								<span class="entry-thumbnail">
											<img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/img/placeholder-small.png" alt="Before <em>The Green Door</em>: The Mitchell Brothers, the Counterculture, and Hard-core&#8217;s Beginnings" />
										<i class="glass"></i>
				</span>
				
				<span class="rel-entry-title">Before <em>The Green Door</em>: The Mitchell Brothers, the Counterculture, and Hard-core&#8217;s Beginnings</span>

									<span class="rel-entry-date">August 1, 2007</span>
							</a>
		</article>
	</li>
		<li class="related">
		<article class="post-16347 post type-post status-publish format-standard hentry category-activist-political-genres category-festivals category-reviews">
			<a href="https://brightlightsfilm.com/capturing-chaos-2005-human-rights-watch-film-festival/">
								<span class="entry-thumbnail">
											<img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/img/placeholder-small.png" alt="Capturing Chaos: On the 2005 Human Rights Watch Film Festival" />
										<i class="glass"></i>
				</span>
				
				<span class="rel-entry-title">Capturing Chaos: On the 2005 Human Rights Watch Film Festival</span>

									<span class="rel-entry-date">August 1, 2005</span>
							</a>
		</article>
	</li>
		<li class="related">
		<article class="post-22626 post type-post status-publish format-standard has-post-thumbnail hentry category-activist-political-genres category-directors category-interviews">
			<a href="https://brightlightsfilm.com/the-world-of-the-road-is-a-state-of-exception-boris-lojkine-hope-explores-the-world-of-african-migrants/">
								<span class="entry-thumbnail">
											<img width="150" height="100" src="https://brightlightsfilm.com/wp-content/uploads/2015/03/3-22-15-hope-lead-pic-150x100.jpg" class="attachment-size-thumbnail size-size-thumbnail wp-post-image" alt="" srcset="https://brightlightsfilm.com/wp-content/uploads/2015/03/3-22-15-hope-lead-pic-150x100.jpg 150w, https://brightlightsfilm.com/wp-content/uploads/2015/03/3-22-15-hope-lead-pic-622x415.jpg 622w" sizes="(max-width: 150px) 100vw, 150px" />										<i class="glass"></i>
				</span>
				
				<span class="rel-entry-title">“The World of the Road Is a State of Exception”: Boris Lojkine&#8217;s <em>Hope</em> Explores the World of African Migrants</span>

									<span class="rel-entry-date">March 22, 2015</span>
							</a>
		</article>
	</li>
	
</ul><!--/entry-related-->

					
					
<div id="disqus_thread"></div>

				</div><!--/content-part-->
				
				<div class="sidebar">	
					
					
<ul>
	<li id="text-6" class="widget widget_text"><h3 class="widget-title fix"><span>Links + BSA</span></h3>			<div class="textwidget"><ul style="margin-bottom:20px">
<li><a href="/weirdbandnames/" target="_blank" rel="noopener noreferrer">Weird Band Names</a></li>
</ul>
<div id="bsap_1294957" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df"></div>
<div style="padding:10px 0 9px 0"></div></div>
		</li><li id="text-11" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.couplecam.co.uk/?utm_source=BLFJ&amp;utm_medium=Website&amp;utm_campaign=BLFJ" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2017/09/c51a23d163172c42618d3ef6c649b077-1505933864.jpg" width="300" /></a></p>
</div>
		</li><li id="text-3" class="widget widget_text">			<div class="textwidget"><a href="https://www.photofestnyc.com/?utm_source=BLFJ&utm_medium=Website&utm_campaign=BLFJ" target="_blank" title="Photofest Digital" rel="noopener noreferrer">
<img ism="false" src="/wp-content/uploads/2014/12/photofest-2.jpg" width="300"  /></a>
<div style="padding:10px 0 9px 0"></div>
<a href="https://avanneman.tumblr.com/?utm_source=BLFJ&utm_medium=Website&utm_campaign=BLFJ" target="_blank" title="Literature R Us" rel="noopener noreferrer">
<img ism="false" src="/wp-content/uploads/2014/04/BannerAd_final.jpg" class="adImg" width="300"  /></a></div>
		</li></ul>				</div><!--/sidebar-->
				
			</div><!--/main-->
			
		</div><!--/page-inner-->
	</div><!--/container-->
</div><!--/page-->

		
		<div class="ads-footer fix">
		<div class="container">
			<div class="grid one-full">
				<ul><li id="php_widget-3" class="widget php_widget"><div id="bsap_1294959" class="bsarocks bsap_5947cf5469a178f4209e2b10800145df"></div>
</li></ul>
			</div>
		</div>
	</div><!--/ads-footer-->
	
		<div id="subfooter">
		<div class="container">
			<div id="subfooter-inner" class="fix">
				<div class="pad fix">
					<div class="grid one-third">
						<ul></ul>
					</div>
					<div class="grid one-third">
						<ul></ul>
					</div>
					<div class="grid one-third last">
						<ul></ul>
					</div>
				</div>
			</div><!--/subfooter-inner-->
		</div>
	</div><!--/subfooter-->
		
	
	<div class="clear"></div>
	<footer id="footer">
		<div class="container">
			<div id="footer-inner" class="fix">
				
								
				<div id="footer-bottom">
					<div class="pad fix">
						<div class="grid">
														
							<ul id="footer-social"><li><a href="https://twitter.com/blfj" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/twitter_16.png" alt="Twitter" /></span><span class="icon-title"><i class="icon-pike"></i>Twitter</span></a></li><li><a href="https://www.facebook.com/brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/facebook_16.png" alt="Facebook" /></span><span class="icon-title"><i class="icon-pike"></i>Facebook</span></a></li><li><a href="https://instagram.com/brightlightsfilm?ref=badge" target="_blank"><span class="icon"><img src="https://live-blfj.pantheonsite.io/wp-content/uploads/2014/04/instagram1.jpg" alt="Instagram" /></span><span class="icon-title"><i class="icon-pike"></i>Instagram</span></a></li><li><a href="https://plus.google.com/+Brightlightsfilm" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/google_plus_16.png" alt="Google+" /></span><span class="icon-title"><i class="icon-pike"></i>Google+</span></a></li><li><a href="https://feedburner.google.com/fb/a/mailverify?uri=brightlightsfilm&#038;loc=en_US" target="_blank"><span class="icon"><img src="https://brightlightsfilm.com/wp-content/themes/newsroom14/air/modules/social/icons/default/rss_16.png" alt="RSS" /></span><span class="icon-title"><i class="icon-pike"></i>RSS</span></a></li></ul>						</div>
						<div class="grid">
							<p id="copy">© 2018 Bright Lights Film Journal | <a href="/">brightlightsfilm.com</a><br />
Online since 1996 | ISSN: 0147-4049<br />
a <a href="https://studiohyperset.com/">Studio Hyperset</a> expression · Design by <a href="//www.irinabeffa.com/">Irina Beffa</a> · Theme Art by Jim McDermott
<br />
<a href="/privacy/">Privacy</a>

<script src="https://cdn.flipboard.com/web/buttons/js/flbuttons.min.js" type="text/javascript"></script></p>
						</div>
					</div>
					<div class="clear"></div>
					<a id="to-top" href="#"><i class="icon-top"></i></a>
				</div>
			</div><!--/footer-inner-->
		</div>
	</footer><!--/footer-->
	
</div><!--/wrap-->
<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: BLFJ Exit Trigger --><div id="om-oop0tjfghqiyufxc-holder"></div><script>var oop0tjfghqiyufxc,oop0tjfghqiyufxc_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){oop0tjfghqiyufxc_poll(function(){if(window['om_loaded']){if(!oop0tjfghqiyufxc){oop0tjfghqiyufxc=new OptinMonsterApp();return oop0tjfghqiyufxc.init({"u":"10766.221207","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;oop0tjfghqiyufxc=new OptinMonsterApp();oop0tjfghqiyufxc.init({"u":"10766.221207","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script><!-- / OptinMonster -->      <script type="text/javascript">

          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
      </script>
      <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
		<script type="text/javascript">var oop0tjfghqiyufxc_shortcode = true;</script>
		<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"brightlightsfilm"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"31844 https:\/\/brightlightsfilm.com\/?p=31844","disqusShortname":"brightlightsfilm","disqusTitle":"Women in Film: Interviews with Mati Diop, Marie Kreutzer, Haifaa al-Mansour, and Zo\u00e9 Wittock at Berlinale, Toronto, and Sundance Film Festivals","disqusUrl":"https:\/\/brightlightsfilm.com\/women-in-film-interviews-with-mati-diop-marie-kreutzer-haifaa-al-mansour-and-zoe-wittock-at-berlinale-toronto-and-sundance\/","postId":"31844"};
/* ]]> */
</script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.jplayer.min.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.flexslider.min.js?ver=2.1'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.fancybox.pack.js?ver=2.0.6'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.fancybox-media.js?ver=1.0.3'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.mousewheel-3.0.6.pack.js?ver=3.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"navigate":"Navigate to..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/themes/newsroom14/js/jquery.theme.js?ver=1.0'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=5.3.2#pubid=ra-59fce2485de224f7'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://brightlightsfilm.com/wp-content/plugins/optinmonster/assets/js/helper.js?ver=1.9.6'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://brightlightsfilm.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '90846ff94a', slugs: {"oop0tjfghqiyufxc":{"slug":"oop0tjfghqiyufxc","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":31844,"object_key":"post","object_type":"post","term_ids":[9,6,10]};</script>
		<!--[if lt IE 9]><script src="https://brightlightsfilm.com/wp-content/themes/newsroom14/js/ie/respond.min.js"></script> <![endif]-->
</div><!-- End BuySellAds Bg takeover Zone Code -->

<script type="text/javascript">
/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
var disqus_shortname = 'brightlightsfilm';

/* * * DON'T EDIT BELOW THIS LINE * * */
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>
</body>
</html>